=====挑战全世界男人，本女败，马上戒网！ 486e105c0100027g=====
就“挑战全世界男人”帖子给笨男人上上诗词课

    喜欢数学的女孩 http://blog.sina.com.cn/m/chzhshch

    本女“挑战全世界男人，本女败，马上戒网！”帖子在各大网站已经广泛流传三天了，可惜到目前为止没有一个能挑战本女的。而且更可笑的是，回帖的人多如牛毛，但99.99999%连基本的诗词常识都没有，传统文化的衰败真是令人痛心！

    首先，基本上没看到有一个人能明白本女词意的，连基本的典故以及字面背景都搞不清楚。最简单的是第一句“浊水倾波三万里”的“浊”字，为什么是它而不是其他字？本词题目是“缠中说禅”，佛教说五浊，就从这来的。好的诗词必须是无一字无来历，当然不一定是江西派的那种，但每一个字必须有根源，必须和主题相关，否则就是闲字，一首诗词能否达到一定的艺术水准，最基本的要求就是不能有太多闲字，最好就是一个都没有，本女之所以敢说一字不易，就是因此而来。

    另外，词是格律体，必须按格律来，一些回帖连基本的格律都不懂就瞎搞，除了出丑还是出丑。男人企图靠人多靠声音大，那是没用的，对这种问题，本女有空就说两句，一般是不管的，识者自识。至于有些写得像口号一样，那就是基本的艺术素质问题，就不说了。

    另外还有用典的问题，这个问题比较复杂，简单说是修辞方面的意义。好象词中用到的“一苇”，由于题目是“缠中说禅”，有点知识的，当然知道是指借用达磨的事情。达磨当时当然就是用筏/小船之类的东西过江的，“一苇”就代表了小船/筏之类的东西，“苇”指芦苇，又指苇叶，比喻小船，这在诗经里面已经有了。其实这种修辞用法很常见，像我们说“一叶轻舟”，用在诗句里当然就可以只用“一叶”，诗句要求的是简约，只有笨男人才会把“一叶”当成一片树叶！

    总之，学问这种东西是假不了的，没学问没关系，回家读书，笨男人！

(2006-02-19 15:43:00)
********************
就“挑战全世界男人”帖子给笨男人上上诗词课

    喜欢数学的女孩 http://blog.sina.com.cn/m/chzhshch

    本女“挑战全世界男人，本女败，马上戒网！”帖子在各大网站已经广泛流传三天了，可惜到目前为止没有一个能挑战本女的。而且更可笑的是，回帖的人多如牛毛，但99.99999%连基本的诗词常识都没有，传统文化的衰败真是令人痛心！

    首先，基本上没看到有一个人能明白本女词意的，连基本的典故以及字面背景都搞不清楚。最简单的是第一句“浊水倾波三万里”的“浊”字，为什么是它而不是其他字？本词题目是“缠中说禅”，佛教说五浊，就从这来的。好的诗词必须是无一字无来历，当然不一定是江西派的那种，但每一个字必须有根源，必须和主题相关，否则就是闲字，一首诗词能否达到一定的艺术水准，最基本的要求就是不能有太多闲字，最好就是一个都没有，本女之所以敢说一字不易，就是因此而来。

    另外，词是格律体，必须按格律来，一些回帖连基本的格律都不懂就瞎搞，除了出丑还是出丑。男人企图靠人多靠声音大，那是没用的，对这种问题，本女有空就说两句，一般是不管的，识者自识。至于有些写得像口号一样，那就是基本的艺术素质问题，就不说了。

    另外还有用典的问题，这个问题比较复杂，简单说是修辞方面的意义。好象词中用到的“一苇”，由于题目是“缠中说禅”，有点知识的，当然知道是指借用达磨的事情。达磨当时当然就是用筏/小船之类的东西过江的，“一苇”就代表了小船/筏之类的东西，“苇”指芦苇，又指苇叶，比喻小船，这在诗经里面已经有了。其实这种修辞用法很常见，像我们说“一叶轻舟”，用在诗句里当然就可以只用“一叶”，诗句要求的是简约，只有笨男人才会把“一叶”当成一片树叶！

    总之，学问这种东西是假不了的，没学问没关系，回家读书，笨男人！

(2006-02-19 15:46:36)
********************

=====十一月，当萧邦被周杰伦强暴，网络沦陷！ 486e105c010002d5=====
楼主啊 80％的责任显然在你自己 他的中文标准译名应该是“肖邦”，你查询时竟然输入“萧邦”，当然先查到周杰伦的东西了！既然说古典音乐的理解 那么至少应该把人名写对吧 不可否认 你也受了流行文化的影响！

=====
用肖邦查的结果上面有人转来的，请去看看
(2006-02-26 14:42:00)
********************

=====连载3：数学，世界之王：闲谈现代数学的基础问题！ 486e105c010002ia=====
人化自然，这在马克思那里表述得很清楚，纯外在、机械的自然界是人的妄想。当代物理有所谓人择原理，可参照来看。
(2006-10-07 17:36:44)
********************

=====货币战争和人民币战略（上） 486e105c010002ih=====
[匿名] 袖手旁观

2006-12-10 12:25:57
哈哈，这个解读有意思。
如果说上篇比较容易想到，也曾这么想过的话，这一篇实在是相当的有启发。

扯开一句，缠mm在《货币战争和人民币战略（上）》中“美国经济将在今后一两年的平台整理后进入真正的、更具杀伤力的下跌，而这下跌只是更大级别下跌的前奏。”是3年前的话，现在是否有更新？当然长期战略观点是不需要频繁更新的。

=================
这个下跌早用资源类的上涨与货币的贬值化解了.关键的周期在2019年,这是最重要的.那更大级别下跌值的就是这个.

但这种化解只会导致更大的问题.

另外,这里说一句狠话:美国股市短期之所以能用这种化解的方式,中国的功劳大大的.

本ID当时立论的前提就是人民币不能动,这是一个关键的前提,95年7月这个前提已经没有了,因此而引发的资源类大涨的化解就在情理之中了.

但2019年的大周期是无可化解的,关键的问题是中国不要上那贼船
(2006-12-10 12:33:54)
********************
2005年7月,本ID帖子的题目就是"中国货币战争中的“七七”事变！ "

但对于美国,至少因此短线可以松口气了.其后资源类的大涨是新一轮掠夺的开始,现在全世界股市的上涨也是同一回事情,因为中国这大肥肉进来了,又有新的东西好吃上几年了,国企的大面积被收购在这大背景下都是小事情了.

但这是改变不了2019年的经济大周期的.谁和美国这贼船系得更紧,没有自己独立的战略,最后唯一的作用就是什么,不言而喻.

(2006-12-10 12:43:12)
********************
[匿名] 你的样子

2006-12-10 12:51:58
再读一遍货币战争和人民币战略

==========

那个策略现在已经没用了,因为2005年7月人民币已经放开,那是一个最干脆的策略,但需要大魄力.

其实这个逻辑关系本ID已经说过,2005年7月对于全世界经济都是一个关键的转折点，如果当时中国能顶住,一切都不是现在这个样子.当然,现在对于个人来说没什么不好的,这一年半来投资的机会多多,本ID没什么意见.

但对于国家来说,如果只想当老二\老三,也没什么不好的,至少有短期的繁荣.

但如果要当老大,那最好的时机已经失去,只能等待下一次机会了.用本ID的股票术语,第一类买点过了.等第二类买点吧.

而本ID货币战争和人民币战略的前提是:中国要成为老大.如果大家都觉得成为老大没意思,那些文章都是没意义的.

但本ID还是要觉得,中国就是要成为老大,爱咋咋地.
(2006-12-10 13:10:47)
********************

=====七律六首、绝句十二首-----缠中说禅 486e105c010002jn=====
已经放大了。
(2006-03-11 22:17:37)
********************

=====人，不能没性，但可以没人性！ 486e105c010002ni=====
楼上，谢谢您的建议。点歌点曲没问题，如果是古典音乐的，家里应该有很多，就是上传很麻烦。今天背景音乐换了古琴的。
(2006-03-18 21:43:45)
********************

=====好消息：CD上传问题终于解决！ 486e105c010002ou=====
速度很慢，不知道有什么方法提高？
(2006-03-20 14:33:49)
********************
文件有些太大了，马勒的基本没戏！
(2006-03-20 16:36:36)
********************

=====网上处女录音：中学时应付作业写的一个钢琴小回旋曲！ 486e105c010002oy=====
不能太多人一起下载，会死机的！
(2006-03-20 22:29:37)
********************

=====公告：兑现承诺，以后可以点播音乐，流行的除外！ 486e105c010002pg=====
瓦格纳是DVD，弄不上来
(2006-03-23 22:09:35)
********************

=====今天，你脱了吗？ 486e105c01000301=====
楼上李鬼
(2006-04-07 17:19:27)
********************

=====余秋雨，故意混淆白话和白话文，居心何在？ 486e105c010003qr=====
这里从来不删回帖，如果删了，唯一可能就是网站弄的。
(2006-05-18 00:33:29)
********************

=====七言古诗一首：人生是梦梦何如 486e105c010004j6=====
谢谢
(2006-06-25 14:51:27)
********************

=====那一射的风情 486e105c010004kc=====
没有幽默感，也就无趣了。
(2006-06-25 14:53:11)
********************

=====毛泽东时代，要为中国教育的大倒退负责！ 486e105c010004ks=====
[匿名] 无名
=====

邓稼先、杨振宁不是搞科技的？无论文理，毛泽东时代的教育一无是处。

(2006-06-25 14:37:18)
********************

=====可以叫床，就可以叫鸭！ 486e105c010004ls=====
没有幽默感，也就无趣了。
(2006-06-25 14:53:43)
********************

=====惊天地泣鬼神古今第一快诗 486e105c010004oh=====

[匿名] 萨克

2006-06-28 21:34:09
哇，楼主诗长，楼上也不要太激动了，连射六次，还超长，真是湿得厉害呀`````````````

=======
重复的已删除，你也不用太激动
(2006-06-28 22:14:47)
********************
刚才第一那回帖太长，影响本帖子打开，删除，请原谅！
(2006-06-28 22:28:44)
********************

=====东道主，出来混，都要还！ 486e105c010004qh=====
但40年还不是这偿还的终点，神奇的乌鸦已经宣布“英巴将相遇半决赛 ”，没有了最无耻的政治，乌鸦仍会神奇。
(2006-07-02 02:43:48)
********************

=====地震？北京附近应该地震了！ 486e105c010004t1=====
谢谢，看到了。
(2006-07-04 13:20:18)
********************

=====红杏出墙，中国强大之利器！ 486e105c010004tp=====
好了，休息吧！
(2006-07-05 06:15:57)
********************

=====齐达内、足球痞子，没资格申辩！ 486e105c0100050s=====
总统不是人？是人就可能有痞子或痞子嗜好。
痞子总统：布什
痞子嗜好的总统：喜欢痞子的那些
(2006-07-13 20:52:23)
********************

=====文艺不是鸡鸭鹅兔，不为任何人服务！ 486e105c0100052x=====
[ 艺术，从来都只相关于生命，艺术从来都只面对鲜血与死亡。]

那艺术不就是又为“生命”服务了吗？！===========================================

相关于生命就等于为人服务？看来你真有当鸡鸭鹅兔的潜质！
(2006-07-17 16:43:27)
********************

=====《黄河》，狗尾续貂的垃圾作品！ 486e105c0100055j=====
[匿名] 无心

2006-07-19 20:27:44
最近中央3每晚的组合歌唱，想听你的评论。

=============
对不起，看完美声就没看了，美声的评分很有问题，里面猫腻太多，帮派太多，没意思。
(2006-07-19 22:20:40)
********************
当然是一个人！
(2006-10-07 17:38:40)
********************

=====顶翻东西经济学：缠中说禅经济学（连载序） 486e105c0100055n=====
序后面自然就是正文，急什么？
(2006-07-19 22:18:46)
********************

=====顶翻东西经济学：缠中说禅经济学（连载一） 486e105c0100056a=====
这就是正文，没有笔误。如果觉得这不是正文，那是受毒太深！
(2006-07-21 16:26:57)
********************
风流禅

2006-07-21 14:09:22
楼上，楼主要是能用单纯的数学运算来描述世界原本就更厉害了，可惜她还没有那功力。等着看别人吧！
呵呵。。。。。。

=======
描述世界这种事情，连老马都会告诉你其可笑！
(2006-07-21 16:29:41)
********************

=====公告：有关本博客有可能被取消专业路径甚至被关闭的通知 486e105c0100057p=====
奇怪，刚看到这帖子有评论，怎么转眼就没了？除了本博客，怎么还有人能删评论？而本博客从来不删评论的，什么回事？
(2006-07-24 15:52:02)
********************
是不是各位自己也能删自己的评论的？
(2006-07-24 16:00:27)
********************
游客当然不能，但不是游客的可不可以，请教在这有博客的各位！
(2006-07-24 16:22:26)
********************
如果是网络问题，不会从专业路径就不可以，普通的就可以。另外，因为以前也有过因为网络的原因进不来的情况，当时去看别的专业或名人博客也不可以。但今天是另外，其他人的都可以去，就这里有老半天进不来，这大概是一个暗示吧，所以必须未雨绸缪！
(2006-07-24 16:25:20)
********************
先下，各位慢慢看，晚上继续经济学的连载，希望情况没有变化。
(2006-07-24 16:26:35)
********************

=====顶翻东西经济学：缠中说禅经济学（连载三） 486e105c01000582=====
已经写得相对通俗，再通俗就没法写了。理论的创立和普及是两回事，理论要普及，自然有大把人将之通俗化，这好象不是本ID要干的事情。
(2006-07-24 20:45:35)
********************

=====唐粉，本ID接受你“缠女士，礼尚往来，我要挑战你！”的挑战 486e105c010005io=====
唐粉，你的毛病是禅太多，佛太多。“理无碍、事无碍、理事无碍、事事无碍”，皆归于一心，所谓即心即佛，于心外求所谓“理无碍、事无碍、理事无碍、事事无碍”，无异缘木求鱼！

以事为事，却不知道无事不事，无理不事，理无碍于事，说理者，心也；缘事者，心也。理事，不出于一心。于一心中强分理事，只是尔辈头上加头之愚行。

踏顶而上行，非理非事，非心非佛，理事心佛，都不过尔心之变怪！尔看吾诗理多，皆尔心执理而理，尔之分别，与吾何干？本ID这里，说理说事都是头上加头，说心说佛都是砍头觅头，这般，加之不增，减之不少，任尔增减。以增减而增减之徒固愚，以增减而非增减之徒岂智？

非愚非智，愚智不立，不立不立，无立不立！
(2006-08-17 22:31:50)
********************
[匿名] 漠漠

2006-08-17 22:13:16
谁来解释解释~~~教主的诗怎么是旧作???

教主的旧作怎么又恰合唐粉的韵??? 天下有那么巧的事吗???

======
这唐粉最近整天捣乱，肯定是看到我在缠中说禅有这首，暗地步韵来挑战本ID，本ID也不说破，反用之，让他哑巴黄连去！
(2006-08-17 22:34:42)
********************
欢迎多点像唐粉一样的人，虽然耍明地替本ID辩护，暗地找机会想拆本ID台的手段，但本ID不介意，直接上门挑战都没问题，这里不删帖，不赶人，来去自由！
(2006-08-17 22:43:21)
********************

=====周末音乐会6：天使莫扎特 486e105c010005oc=====
对不起，昨天上传的网站有点问题，今天应该能完全听到！
(2006-08-26 16:32:31)
********************

=====北方十二月没有冰雪的日子/每条都是通向死亡的路 486e105c010005p6=====
谢谢，我去你那里看过，这样很好，就是游戏种类还不够多！
(2006-08-26 16:36:38)
********************

=====公告：请电脑高手指教！ 486e105c01000629=====
[匿名] test1

2006-09-12 21:57:07
=======================
刚回来，谢谢了。
(2006-09-13 01:36:22)
********************

=====仇富，是因为像本ID这样的富人太少了！ 486e105c0100062v=====
[匿名] 士敏

2006-09-14 10:54:42
楼主要“消灭所有制造穷人和富人的制度！”？估计也就说说，几千年都干不成的事情，楼主你就有辙了？一样没戏！

===========
地球几十亿年都没死过，但地球是要死的！
(2006-09-14 12:00:39)
********************

=====荷尔蒙中国之“爱”与“做” 486e105c0100066g=====
[匿名] 渭城秦人
2006-10-06 00:58:21
==================
没有什么天经地义的是该还是不该的，你说一块木头，在急流里，它是该往左还是右？
(2006-10-07 17:34:03)
********************

=====捍卫马克思5：马克思，时代精神、世界良心！（连载一） 486e105c01000670=====
公告

这是一个从哲学角度讨论马克思的论稿，用半文半白的古文，一般人都应该能看懂！
(2006-09-19 15:36:50)
********************
连载，待续。
(2006-09-19 15:38:56)
********************
本ID不删帖子，但与新浪无关的广告帖子会被新浪删的，各位注意！
(2006-09-20 18:04:02)
********************

=====孔庆东，你没资格嫌包养费低！ 486e105c0100067r=====
本ID不删帖子，但与新浪无关的广告帖子会被新浪删的，各位注意！
(2006-09-20 18:03:35)
********************

=====孔庆东，别给北大丢脸，让本ID教你写诗！ 486e105c0100069d=====
孔庆东

2006-09-23 00:51:53
那位假禅宗真小人：

你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字，你的诗什么都没说。你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？
但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！

=====================

叫骂是没用的，这里的人都可以来来评论：

二十五岁自寿诗

    孔庆东

    寿逢廿五欲涂诗，百转枯肠笔不驰。
    旧恨如疮痛风雨，新仇似割裂肤肌。
    秦琼能咽千行泪，叶挺何吟一字卑？
    白日点灯斗长夜，暂收宝剑待扬眉。

临屏步韵孔庆东“二十五岁自寿诗”一首：

    缠中说禅

    乾坤有泪不成诗，血沃山河神鬼弛。
    百里犹盈新死骨，千年又损欲生肌。
    舟能载覆呼民贵，天与阴晴醒国卑。
    大野无风沉永夜，孤星如月气凌眉。

孔副教授，你可能连本ID的诗的意思都没搞懂！
(2006-09-23 01:58:16)
********************
缠中说禅

2006-09-23 01:48:38
孔庆东

2006-09-23 00:51:53
那位假禅宗真小人：

你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字，你的诗什么都没说。你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？
但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！

=====================

叫骂是没用的，这里的人都可以来来评论：

二十五岁自寿诗

    孔庆东

    寿逢廿五欲涂诗，百转枯肠笔不驰。
    旧恨如疮痛风雨，新仇似割裂肤肌。
    秦琼能咽千行泪，叶挺何吟一字卑？
    白日点灯斗长夜，暂收宝剑待扬眉。

临屏步韵孔庆东“二十五岁自寿诗”一首：

    缠中说禅

    乾坤有泪不成诗，血沃山河神鬼弛。
    百里犹盈新死骨，千年又损欲生肌。
    舟能载覆呼民贵，天与阴晴醒国卑。
    大野无风沉永夜，孤星如月气凌眉。

孔副教授，你可能连本ID的诗的意思都没搞懂！

(2006-09-23 01:59:05)
********************
缠中说禅

2006-09-23 01:53:46
孔副教授，你说“你的诗什么都没说”

从这句话可以断言，你根本没读懂本ID写的意思！

(2006-09-23 01:59:30)
********************
缠中说禅

2006-09-23 02:02:16
补充一句：

孔副教授，本ID相信你只是被愤怒遮盖了眼睛，如果你冷静下来，本ID还是相信你能读明白本ID所写，毕竟是北大的。你表达的意思，本ID都表达了，你没表达的，本ID也表达了。在这种公开场合，是不缺明眼人的，自有公论！
(2006-09-23 02:03:35)
********************
上面是和孔副教授第一次交锋的转载。周末，可以晚一点。不过也要先下了。谢谢
(2006-09-23 02:04:52)
********************
对不起，昨天孔庆东的回复中复制时漏了一句，现在补上：

我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！
(2006-09-23 15:37:59)
********************
孔庆东的回复有两个，现在全部引用如下，各位自己评判去：

孔庆东 于2006/09/23 00:41:06 回复到:

你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？但我并不因此骂你给谁丢脸，你只不过是个会写诗的败类！我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！

2006-09-23 00:51:53
那位假禅宗真小人：

你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字，你的诗什么都没说。你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！

(2006-09-23 15:40:35)
********************
还有，本ID是步孔庆东的韵，所以是“血沃山河神鬼驰”而不是“血沃山河神鬼弛”，这个是自然的。这两个字拼音里，一个是按3，一个是按4，有时候可能会按错了。总之是“驰”就对了。
(2006-09-23 15:43:30)
********************
[匿名] 5309k
==============
你没看懂！
(2006-09-23 21:43:46)
********************

=====周末音乐会10：死神与少女，完成的未完成！ 486e105c0100069i=====
你的耳朵很好，为了占用空间小点，上传格式用了最低的，但应该不至于影响音乐。
(2006-09-23 21:38:25)
********************
谢绝与本帖无关回复，关于孔庆东之类的回复请到相应帖子。
(2006-09-23 21:52:26)
********************

=====民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略 486e105c0100069q=====
谢绝与本帖无关回复，关于孔庆东之类的回复请到相应帖子。
(2006-09-23 21:49:21)
********************

=====本ID一帖子，孔庆东气急败坏给了两回复。 486e105c0100069z=====
附录：

孔庆东，你给中文系丢脸，但别给北大丢脸！

缠中说禅

最近大概临近秋天，天气开始干燥，地球人都希望能湿就湿一点，闹得这诗也热门起来。赵湿人一湿惊天下，引得口水汹涌，地球湿度大幅增加。但比起孔庆东副教授，赵湿人就不算什么了，孔湿人一出，温室效应立马湿室效应，连太阳都成了太阴，流水不止。

虽然孔湿人有这样牛的贡献，但本ID还是要断喝：孔庆东，别给北大丢脸！看看你都写的什么，竟然还写古诗，你以为你能湿就能诗？你以为你的祖先说过“不学诗、无以言”，你就能诗？各位看看这位写的诗，真丢人呀！引用如下：

二十五岁自寿诗

孔庆东

寿逢廿五欲涂诗，百转枯肠笔不驰。
旧恨如疮痛风雨，新仇似割裂肤肌。
秦琼能咽千行泪，叶挺何吟一字卑？
白日点灯斗长夜，暂收宝剑待扬眉。

这都是些什么呀，又合掌，格律又不对，“白日点灯斗长夜”是律句吗？“千行泪”竟然敢对“一字卑”？至于诗句本身，不仅直白无味，更是幼稚无比，韵脚的安排更是杂乱，连基本的遣词造句都成问题。如果本ID25岁还写这样的东西，本ID一定不好意思说自己是北大的，如果说了，只有一条路，就往未名湖去了。中文系，还好意思再号称自己是北大最牛的系吗？

北大，虽然旁边的期货行情正激烈地变动着，但本ID还是要为你痛哭，谁让你在本ID的生命中如此重要！为了北大，本ID现在临屏为这所谓中文系孔庆东副教授的“二十五岁自寿诗”步韵一首，高下自见。

步韵孔庆东“二十五岁自寿诗”一首：

缠中说禅

乾坤有泪不成诗，血沃山河神鬼驰。
百里犹盈新死骨，千年又损欲生肌。
舟能载覆呼民贵，天与阴晴醒国卑。
大野无风沉永夜，孤星如月气凌眉。

倒，原诗韵脚简直太垃圾了，孔副教授基本就是凑韵，当然，这么垃圾的韵脚安排也是难不住本ID的。孔副教授，学着点，你可以给中文系丢脸，但请别给北大丢脸！
(2006-09-24 10:05:05)
********************

=====缠中说禅作品录音：第一钢琴奏鸣曲（中学） 486e105c010006b4=====
对的，是中学时写的，将就着听吧！
(2006-09-25 22:45:32)
********************
如果现在修改就没意思了，这东西就要原样，一个音符都不改。
(2006-09-25 22:46:33)
********************

=====强奸面前，男女一律平等！ 486e105c010006c4=====
不是奇文的奇文：陈良宇：“一把手”应定期报告廉政情况

陈良宇：“一把手”应定期报告廉政情况

     上海市委、市政府昨天（2003年8月13日)下午在上海展览中心召开上海市加强党风廉政建设干部大会，围绕深入学习贯彻“三个代表”重要思想，以坚持立党为公、执政为民，自觉当好人民公仆为专题，对全市各级干部进行党风廉政教育。中共中央政治局委员、上海市委书记陈良宇在会上强调，要根据新情况、新要求，坚持贯彻党要管党、从严治党方针，把党风廉政建设和反腐败斗争不断引向深入，进一步改进党风政风，为实现上海宏伟发展目标提供坚强有力保障。
        陈良宇指出，市委对党风廉政建设高度重视，各项工作扎实有效，从源头上治理腐败具有力度，上海党风政风总体上健康向上。
        陈良宇说，在肯定成绩的同时要保持清醒头脑，对存在的问题和隐患必须引起高度重视。各级领导干部要坚持正确政治方向，严守党的政治纪律，政治上要靠得住。政治上靠得住，就是要坚定正确的理想信念，始终忠于党和人民、忠于中国特色社会主义事业，坚定不移地贯彻执行党的路线方针政策。在任何时候、任何情况下，特别是面对复杂国际政治经济局势，政治方向不明确，政治信念不坚定，不仅会在政治斗争中败下阵来，也会在种种糖衣炮弹的诱惑面前守不住自己，丧失共产党人操守。这是每个领导干部必须解决好的重大思想政治问题。
     陈良宇强调，各级党组织和党员干部要进一步加强政治纪律。各级党员领导干部要坚决贯彻党的基本理论、基本路线和基本纲领，决不能搞台上相信、台下不相信，决不允许公开发表或在群众中散布同党的路线方针政策、各项决定相违背的言论，决不允许听信、传播政治谣言；各级纪检监察部门必须按照中央要求，对党员干部遵守党的政治纪律情况进行检查监督，对听信、传播谣言的要进行批评教育，对屡教不改、造成恶劣影响的要给予党纪处分；宣传部门和新闻单位必须把坚持正确的舆论导向放在首位，充分发挥舆论阵地主渠道作用，运用各种宣传方式，主动及时地开展正面宣传报道，以正视听。同时要严格遵守政治纪律和宣传纪律，决不给错误观点和言论提供传播渠道。
     陈良宇强调，市委就中央纪委反复强调规范领导干部廉洁从政行为的有关问题，根据上海实际情况，重申有关纪律，要求全市党员干部遵守执行———
     领导干部不得干预土地出让、工程发包、企业改制等重大事项的正常进行。任何人不得以批条、电话等明示或暗示方式，用个人意志插手这些工作。必须严格执行已经制定的招投标制度，任何人不能开口子。对国家规定允许的、尚不具备招投标条件的事项，必须严格按程序进行集体决策。
        领导干部不得以任何名义收受与其行使职权有关系的单位、个人的现金、有价证券和支付凭证。在买房及住房装修、买车和本人、配偶、子女出国（境）时，不准接受上述对象任何形式的馈赠。在推荐和引进项目、资金和人才中，必须严格按照法规和制度办事。
        领导干部不得利用权力为配偶、子女以及身边工作人员谋取私利。领导干部要作出明确表示，配偶、子女以及身边工作人员不得打着领导的旗号进行活动。所有单位都不能给打领导旗号活动以任何特权。谁违反规定，谁承担责任。
     陈良宇强调，各级领导干部要不断加强主观世界改造，努力把立党为公、执政为民落实到自身思想和行动中去，切实摆正做官与做人、组织与个人的关系，增强主动接受党内外群众监督的自觉性，不断提高自身修养，真正做一个品德高、官德好的人民公仆。
        陈良宇强调，各级党政班子“一把手”要模范遵守中央和市委关于廉洁自律的各项规定，自觉接受来自上级、同级、下级以及群众等各方面监督；要在民主生活会和党委全委会上定期报告廉洁从政情况，包括配偶、子女就业、就学等方面情况，对群众信访反映的问题须如实向组织说明；每半年至少一次到基层直接听取群众对自己和班子工作及廉洁从政情况的意见，对反映的问题和意见要及时整改，并将整改情况在一定范围内公示。陈良宇重申，自己首先自觉接受广大党员和人民群众监督，做到手中权力绝不为家属和亲友谋利；如有以我的家属和亲友名义办事，要不见不办，并立即报告。
        （来源：《新闻晨报》 2003年8月14日）
     __陈良宇强调切实保障党员权利推进党内民主建设
        解放日报讯 （记者董强）昨天上午，市委举行常委学习会，专题学习《中国共产党党员权利保障条例》。陈良宇同志主持会议并讲话强调，《党员权利保障条例》是我们党关于保障党员权利方面一部十分重要的党内法规。全市各级党组织和广大共产党员一定要认真学习、广泛宣传、严格遵守，按照《条例》要求，切实抓好党员权利保障各项工作，不断推进党内民主建设，进一步提高党的执政能力，充分发挥党员的积极性、主动性、创造性，提高党的创造力、凝聚力和战斗力，为上海改革开放和建设发展提供强有力的政治保障。
        来源：《解放日报》 2004年11月6日）
     __上海市委书记陈良宇强调党政齐抓共管落实反腐倡廉
        全国落实党风廉政建设责任制工作电视电话会议昨天下午召开。中共中央政治局委员、上海市委书记陈良宇在上海分会场讲话时强调，要以邓小平理论和“三个代表”重要思想为指导，认真贯彻党的十六届四中全会精神，站在加强党的执政能力建设高度，按照中央要求，不断完善、认真落实党风廉政建设责任制，努力形成全党抓党风的合力，进一步开创上海党风廉政建设和反腐倡廉工作新局面。
    陈良宇指出，实施党风廉政建设责任制，是从制度上保证全党抓党风廉政建设的一项重大举措。全市各级党委和政府要坚持党政齐抓共管，增强工作合力，按照责任制要求，对党风廉政建设和反腐倡廉工作负起全面领导责任。
(2006-09-27 12:25:32)
********************

=====缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版本 486e105c010006cp=====
由于只能写一万字，第九只能放在这里！

（九）

自由者，缠也。世间缠中出入妄求解脱者，不外乎四种途径：一者，求诸心外之物；二者，求诸物外之心；三者，于心物一如处摸索；四者，于非心非物间探求。除此之外，别无它途。凡此四种，皆妄心执计，戏论也。

求诸心外之物者，以心映物，心乃物之功能。所谓格物致知，尽物之理而行，则心解脱也。由此，必先假设物之理存，而心能体物。所谓物之理者，实乃妄心执计也。有此物方有此物之理，吾辈能知之所谓宇宙之理，先因有此吾辈所在之宇宙，吾辈所在之宇宙，实乃吾辈之共业所感，岂仅此唯一之宇宙哉！求诸心外之物者，实乃求诸吾辈所感之共业，相缠相续，幻戏也。

求诸物外之心者，臆想心可离物而解脱。而离物，心岂可存？或言不可离物者乃妄心，有一常住真心，无去无来、本来解脱、能为万物主者，真热昏之胡话也。此辈企求去妄存真，而不知妄之真妄、真之妄真，求真实妄、去妄无真。吾辈之心，物象之集也，此心本无寄，相缠相续，幻戏也。

于心物一如处摸索者，臆测所谓心物一元乃宇宙之真源，心外无物、物外无心，穷心则尽理、尽理则了心，返本归源、一解百解、一了百了。此辈言论极为流行，现今所谓禅者，多有此般言论。而万法归一，一犹是生死之根源。所谓返本归源，本无所本、源而非源，能本能源者非本非源，相缠相续，幻戏也。

于非心非物间探求者，不立心物而立一非心非物之源，归依此而得解脱也。或曰上帝、或曰神、或曰真主、或曰真理、或曰解脱、或曰主宰、或曰大梵、或曰大道、或曰真空，如此种种、不可遍数。此辈者，实乃痴心狂想，妄计心物之非而立非心非物，不知非心即心、非物即物，不立而遍立，相缠相续，幻戏也。

所谓除此四种之外，别无它途者，禅也，离诸以上四种戏论矣。禅者，非别非无，别无而非无、无别而非别；禅者，非它非途，途它而非它、它途而非途。途者，道也；别无它途者，正道也；正道者，非道即道也；非道即道者，离四句绝百非也。

诗曰：
红尘醉入几围城，刹那悲欢化酒倾。岁月歌回心远大，乾坤影动眼空明。
皆缘皆我皆同病，非妄非真非二名。东海藏身山走马，天台华顶作么生？
(2006-09-28 12:12:32)
********************
各位节日快乐
(2006-09-29 19:03:10)
********************

=====周末音乐会11：炮火中的永恒 486e105c010006db=====
各位节日快乐。
(2006-09-29 19:03:58)
********************
[匿名] QWJHUHWQ
2006-09-29 19:00:10
第一次听，没什么感觉。
=============
20世纪的音乐和19世纪有差别
，要多听。本ID初中的时候问过李德伦一个问题“萧斯塔科维奇和贝多芬谁伟大”，这典故以后有机会说。
(2006-09-29 19:07:01)
********************

=====那一夜，他的体液喷了我一身（八、九） 486e105c010006e3=====
这长篇小说会慢慢写完的，请耐心！
(2006-09-30 13:04:33)
********************


=====《怨妇词》：故事非故事，怨妇非怨妇，几人能懂！ 486e105c010006f1=====
原来分两部分发，这次合在一起，放假可以慢慢看。
(2006-10-02 12:40:18)
********************
[匿名] forcn343

2006-10-08 21:30:32
是不是从清词中摘录的还是自己写的，要是自己写的，作者功力不

===============
本博客所有文章都是原创，这在首页公告里都有！
(2006-10-08 22:03:15)
********************

=====那一夜，他的体液喷了我一身（十） 486e105c010006hm=====
“喜欢数学的女孩”是本ID的老ID，关于本ID曾用ID的网络历史，请看下面的帖子：

网络消费男人经典实录大全

http://blog.sina.com.cn/u/486e105c010002cy

(2006-10-05 12:12:38)
********************

=====那一夜，他的体液喷了我一身（十一、十二） 486e105c010006ie=====
不另外发帖子了：各位，中秋好！
(2006-10-06 14:43:27)
********************

=====那些骂北大的香肠怎么都耷拉了？！ 486e105c010006ij=====
各位不是香肠的，中秋快乐！是香肠的，也中秋快乐！
(2006-10-06 18:23:02)
********************
[匿名] rc

2006-10-07 22:17:02
http://blog.sina.com.cn/m/zhudake

文化退化与文学断代
    朱大可
===================

离文心而论文化，皆不着边际。文化者，迹也。先秦于今之不可得，非以其文，其人、其心不可得矣。
(2006-10-07 23:09:10)
********************
[匿名] 转笔刀

难道北大就培养了你这样的 “牛人”

=================

我于北大而牛，非真牛人；北大于我而牛，则真牛人也。六经犹不足为我之注脚，北大于我，何足道哉！

(2006-10-07 23:13:38)
********************
[匿名] 豁达

2006-10-08 14:30:36
以前,天涯社区上有个网名"喜欢数学的女孩",后改成网名"缠中说禅",是否是同一人?

============
对
(2006-10-08 18:37:21)
********************

=====周末音乐会12：阳光舒伯特 486e105c010006is=====
请把其余背景音乐关闭。
(2006-10-07 15:26:39)
********************
对不起，曲目一和曲目二弄反了，谢谢指出，已经改正。
(2006-10-07 16:27:37)
********************
前面的音乐会里有很多关于舒伯特的文字，有兴趣可以去看看，就不转过来了。
(2006-10-07 17:58:37)
********************
[匿名] 阿贝格

2006-10-07 21:45:54
在中国,舒柏特应该受到与肖邦一样的重视

============
有见识。但必须说明，肖邦怎能和舒柏特相比？世间耳食之辈太多，不过肖邦已经大好，现在要觅一肖邦亦不可得矣。
(2006-10-07 23:01:54)
********************
[匿名] rc

2006-10-07 22:17:02
http://blog.sina.com.cn/m/zhudake

文化退化与文学断代
    朱大可
===================

离文心而论文化，皆不着边际。文化者，迹也。先秦于今之不可得，非以其文，其人、其心不可得矣。
(2006-10-07 23:22:44)
********************

=====那一夜，他的体液喷了我一身（十三） 486e105c010006fo=====
小说中涉及的论文在实际中也曾有过，也是用“喜欢数学的女孩”ID发的，但这和小说无关，小说，首先是小说。
(2006-10-08 10:27:44)
********************

=====那一夜，他的体液喷了我一身（十四） 486e105c010006kh=====
今天开始忙了，不一定能保持每天更新本小说，至于博客，还有很多其它东西要写，但只要有时间，本ID会尽快写。
(2006-10-09 00:13:24)
********************
[匿名] 水蜜桃

2006-10-09 11:31:41
妖女，写不下去就别写了，东扯西扯，写什么呀？

========
无知蠢儿！
(2006-10-09 12:45:50)
********************

=====《论语》详解：给所有曲解孔子的人（一） 486e105c010006n3=====
出差回来，但事儿还挺多，尽量抽时间写吧。
(2006-10-13 21:42:44)
********************
现在抄袭之风兴盛，本ID所写皆发人所未发，如果以后有人抄袭，请各位帮忙收集证据
(2006-10-14 12:48:57)
********************
[匿名] 7037k

2006-10-15 15:04:07
缠中说禅有必要回答藐视网

============

一个连自己提的问题都没搞懂的人提的问题是不能也没必要问题的！
(2006-10-15 22:15:51)
********************
公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

严禁抄袭，违者必究
(2006-10-19 15:52:27)
********************

=====《论语》详解：给所有曲解孔子的人（二） 486e105c010006ne=====
现在抄袭之风兴盛，本ID所写皆发人所未发，如果以后有人抄袭，请各位帮忙收集证据。
(2006-10-14 12:34:59)
********************
[匿名] 5131k
曲解孔子还是曲解《论语》，请说明。
==============
孔子、《论语》，一而二、二而一。

(2006-10-15 22:18:55)
********************
公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

严禁抄袭，违者必究
(2006-10-19 15:52:05)
********************

=====《论语》详解：给所有曲解孔子的人（三） 486e105c010006nm=====
现在抄袭之风兴盛，本ID所写皆发人所未发，如果以后有人抄袭，请各位帮忙收集证据。
(2006-10-14 23:06:35)
********************
[匿名] 8840k

2006-10-15 15:41:21
把《论语》解释这样，简直成“论鸭”了。小心孔二半夜上门来索你的魂！

==========

鸭看什么都是“论鸭”，这点你说对了。
(2006-10-15 22:20:35)
********************
公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

严禁抄袭，违者必究
(2006-10-19 15:51:49)
********************

=====《论语》详解：给所有曲解孔子的人（四） 486e105c010006nz=====
现在抄袭剽窃之风大盛，本ID所写皆发人所未发，如果以后有人抄袭剽窃，请各位帮忙收集证据。这方面，绝对不能乡愿。
(2006-10-15 12:49:59)
********************
[匿名] 黄反

2006-10-15 21:48:08
现在你终于承认，房中术也算是《国学》了，你国学学的这么好，房中术不知练得怎么样了？是不是已达到物我两忘，天人合一的最高

===============

什么叫终于承认？房中术从来都是《国学》，不需要任何人承认！
(2006-10-15 22:23:04)
********************
还有，“物我两忘，天人合一”并不是什么最高境界，不要胡扯。
(2006-10-15 22:40:07)
********************
公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

严禁抄袭，违者必究
(2006-10-19 15:51:28)
********************

=====最痛苦的莫过于为了照顾男猿人的智力而写垃圾白话文！ 486e105c010006fx=====
不能整天写孔二大爷，发一个别的调剂一下。
(2006-10-15 22:12:04)
********************
[匿名] 白丁

2006-10-15 22:50:00
喂
我是流氓我怕谁？！
============
流氓最怕女流氓

(2006-10-15 22:53:48)
********************
[匿名] sikaozhong

首先要把白话文屈辱的历史明明白白地告诉国人.
这个我赞同。其它的，恐怕不容易做到吧？

==============
不干，怎么会有快感？
(2006-10-15 22:54:37)
********************
[匿名] 听雨

2006-10-17 11:54:06
敢问你博上哪篇不是用白话问

=============

你没看清楚题目？
(2006-10-17 12:28:45)
********************
公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

严禁抄袭，违者必究
(2006-10-19 15:51:10)
********************

=====《论语》详解：给所有曲解孔子的人（五） 486e105c010006ol=====
现在抄袭剽窃之风大盛，本ID所写皆发人所未发，如果以后有人抄袭剽窃，请各位帮忙收集证据。这个问题，绝对不能乡愿。
(2006-10-16 12:13:49)
********************
《论语》不长，但弄成垃圾白话文就太长了，估计要写一年半，以后尽量保持每天一篇，周末要休息。其它文章也要写，有点量大，尽量坚持吧。
(2006-10-16 12:18:30)
********************
我爱拉芳

2006-10-16 12:17:16
每个人眼中都有一个孔子
凭什么说你的就不是曲解呢
==================

学术是有规范的，本ID文中的分析是否合理，可以在学术上争论。用“每个人眼中都有一个孔子”来搪塞是没用的。
(2006-10-16 12:20:37)
********************
[匿名] 6747k

2006-10-16 13:23:58
所有的语句都是以讹传讹？所有的人都是在误解《论语》？什么通假、什么今古字，《论语》是个任人打扮的小姑娘吗

============

你说对了，如果有人能把《论语》解好，本ID也就没必要写了。至于你连通假、今古字等最基本的国学知识都没有，更应该好好学习！
(2006-10-16 15:30:30)
********************
[匿名] 小迷糊

2006-10-16 15:32:29
好像哪位贤人说过一句话“人生烦恼识字始”。 没有智慧何来“愠”？ 这点楼主请解释一下。
============
苏轼自己就是糊涂蛋，他说的话能算什么？正因为没有智慧才有烦恼，烦恼郁结了，就是“愠”，这点有什么疑问的？还有，“愠”不等于烦恼，“愠”是“郁结”，烦恼是范围更大的东西。
(2006-10-16 15:39:06)
********************
[匿名] kinli99

2006-10-17 11:52:01
秦皇汉武　功绝千秋
然未决生死
佛道之流　性空万有

=======
入主出奴之无知小儿，就凭你还说佛道？
(2006-10-17 12:21:24)
********************
[匿名] kinli99

2006-10-17 13:27:47
佛可说？请楼主道出来。
若道不出，你只是佛奴。
=============
佛？狗奴才，喂狗去！
(2006-10-17 13:47:39)
********************
[匿名] 漠漠

2006-10-17 13:39:30
靠~~~动辄小儿, 你到底多大呀?

==========
年纪不是问题，无见识之人，就算老彭之寿，也是小儿一个！
(2006-10-17 13:49:13)
********************
公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

严禁抄袭，违者必究
(2006-10-19 15:50:39)
********************

=====《论语》详解：给所有曲解孔子的人（六） 486e105c010006or=====
现在抄袭剽窃之风大盛，本ID所写皆发人所未发，如果以后有人抄袭剽窃，请各位帮忙收集证据。这个问题，绝对不能乡愿。《论语》不长，但弄成垃圾白话文就太长了，估计要写一年半，以后尽量保持每天一篇，周末要休息。其它文章也要写，有点量大，尽量坚持。

(2006-10-17 12:16:57)
********************
[匿名] 窗外

2006-10-17 21:35:00
经济学还写
===============

写！也请你好好看看《论语》。

(2006-10-17 21:44:03)
********************
公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

严禁抄袭，违者必究
(2006-10-19 15:50:22)
********************

=====孔庆东，不要乡愿------回复孔庆东对本ID的评价。 486e105c010006p5=====
太晚了，休息吧！闹也白天闹。
(2006-10-18 01:32:20)
********************
公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

严禁抄袭，违者必究
(2006-10-19 15:49:45)
********************

=====《论语》详解：给所有曲解孔子的人（七） 486e105c010006p8=====
现在抄袭剽窃之风大盛，本ID所写皆发人所未发，如果以后有人抄袭剽窃，请各位帮忙收集证据。这个问题，绝对不能乡愿。《论语》不长，但弄成垃圾白话文就太长了，估计要写一年半，以后尽量保持每天一篇，周末要休息。其它文章也要写，有点量大，尽量坚持。
(2006-10-18 12:30:37)
********************
公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

严禁抄袭，违者必究
(2006-10-19 15:50:04)
********************

=====四川，别给中国丢人！ 486e105c010006pb=====
这和地域无关，别往上面扯！
(2006-10-18 17:09:40)
********************
公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

严禁抄袭，违者必究
(2006-10-19 15:49:16)
********************

=====《论语》详解：给所有曲解孔子的人（八） 486e105c010006pu=====
请先放下陈见，再来阅读！

(2006-10-19 12:21:04)
********************
请先放下陈见，再来阅读！
(2006-10-19 12:22:36)
********************
公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

严禁抄袭，违者必究
(2006-10-19 15:48:32)
********************
公告

本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只能在本ID博客进行，尽量保持每天一章的速度。一般情况下，谢绝转载；如真要转载，请务必注明，免得以后版权官司。

缠中说禅
(2006-10-19 16:37:19)
********************

=====公告 486e105c010006q5=====
[匿名] 老麻花

2006-10-19 17:24:58
小妹妹, 早先没有此声明, 老麻花已往<<儒学联合论坛>>转载了两次(八篇)了,如何处理? 不接着往下转,是一件很

===============

是本ID不对，事先没声明，既然这样，就继续转，但请注明出处。谢谢。
(2006-10-19 20:10:49)
********************

=====《论语》详解：给所有曲解孔子的人（九） 486e105c010006qn=====
本ID所写是否正解，无此万古同一情怀之章句蠹虫，没资格讨论！
(2006-10-20 12:49:33)
********************
奇怪，怎么这么多回复排前面去了？刚发的时候都没有的。
(2006-10-20 12:58:26)
********************
[匿名] 佩服禅的人

2006-10-20 12:47:57
好大的口气！我真的想好好读你了！我想在一些小问题上还是可以和你讨教的

===========
共同学习。
(2006-10-20 12:59:24)
********************
悠悠悠哉

2006-10-20 12:54:07
最后一段算是看明白了

老大好有想象力哦！
-----------------------

不是模仿，而是明其心。不明其心，如何解其言？

(2006-10-20 13:01:20)
********************
悠悠悠哉

2006-10-20 12:55:21
老大在啊 ？ 聊聊吧

==============
现在不行了，开市了。再见。
(2006-10-20 13:02:33)
********************
是男人的，又挺鲁迅的，都是打擂台。本ID等着你们！
(2006-10-20 17:39:19)
********************

=====为鲁迅摆一擂台：所有挺鲁迅的男人进来！ 486e105c010006qq=====
男人，看你了！
(2006-10-20 16:47:18)
********************
补充：一定要用平水韵，鲁迅自己写都是用平水韵的。
(2006-10-20 17:24:04)
********************
[匿名] 老麻花

2006-10-20 17:18:52
急匆匆的, 见笑啦!

树 人

天降神州病书生, 野草呐喊激睡龙.

陋习陈规积难返, 礼教皇权人变虫.

借得尼采超人梦, 还我九州生彩虹.

终是过客留憾事, 虚无实有太朦胧.

--------------

先不说写的好不好，首先格律不对，而且也不是平水韵。请继续修改。

(2006-10-20 17:37:19)
********************
张砚涵

2006-10-20 21:48:20
鲁迅所批判的孔子是对的,孔子自己也是有对的一面.你片面的论证对错,十分的无聊,令本人十分的不屑!
================

如果你是男人，又挺鲁迅，就上擂台，否则可以看热闹，废话无效！
(2006-10-20 22:01:07)
********************
飞火流丹

2006-10-20 19:42:57
为什么不能像孔子一样胸怀宽广

===========

乡愿，德之贼！
(2006-10-20 22:03:18)
********************

=====周末音乐会13：来自维也纳的颠峰决战 486e105c010006r6=====
孔二爷的文章，明天再贴，每周六篇，六六大顺。
(2006-10-21 12:56:45)
********************
天戈

2006-10-21 19:23:01
喜欢你的博客,很有特色
-------------
谢谢！
(2006-10-21 21:42:38)
********************
[匿名] 飞龙

2006-10-21 16:17:52
喜欢看你的博客，比那个孔庆东男人的博客还要棒！

---------------

谢谢。当然孔庆东男人不会这样认为，所以叫孔庆东男人。
(2006-10-21 21:45:28)
********************
[匿名] 飞龙

2006-10-21 16:17:52
喜欢看你的博客，比那个孔庆东男人的博客还要棒！

---------------

谢谢。当然孔庆东男人不会这样认为，所以就只能孔庆东男人了。
(2006-10-21 21:46:20)
********************

=====《论语》详解：给所有曲解孔子的人（十） 486e105c010006rz=====
以后尽量保持一周六章，其他方面的内容也会写，不会光写孔二爷的。
(2006-10-22 12:18:55)
********************
各位如果按照被朱熹等人篡改、歪曲过的《论语》来论《论语》，就什么话都别说了。请先把《论语》搞明白再反不迟，用一些陈见来叫嚷是没用的。 本ID的解释发前人所未发，但不是随意而发，一定会坚持解释的科学性、严谨性、严肃性，意思该怎样就怎样，请大家耐心并放下陈见慢慢看。字句的解释可以争论，但先入为主、入主出奴就不好了。
(2006-10-23 12:27:07)
********************

=====《论语》详解：给所有曲解孔子的人（11） 486e105c010006s3=====
各位如果按照被朱熹等人篡改、歪曲过的《论语》来论《论语》，就什么话都别说了。请先把《论语》搞明白再反不迟，用一些陈见来叫嚷是没用的。
(2006-10-23 12:11:29)
********************
本ID的解释发前人所未发，但不是随意而发，一定会坚持解释的科学性、严谨性、严肃性，意思该怎样就怎样，请大家耐心并放下陈见慢慢看。字句的解释可以争论，但先入为主、入主出奴就不好了。
(2006-10-23 12:24:34)
********************
[匿名] 飞龙

2006-10-23 12:19:13
好

==========
谢谢支持。
(2006-10-23 12:25:24)
********************
[匿名] 一家之言

2006-10-23 12:30:29
还行,支持一下,不过,俺更关心你的经济类文章.

==============

那类文章会继续写的，但如果把经济只局限在目前通常意义的经济上，那是受西学的坏影响。所谓“经济”，就是“经世济民”，写《论语》才是真经济，大经济。

(2006-10-23 12:30:42)
********************
那个是布鲁诺
(2006-10-23 14:59:57)
********************
图片上的那个是布鲁诺
(2006-10-23 15:16:00)
********************
[匿名] 狂歌

2006-10-23 16:29:49
“攻乎异端”，就是“攻打、攻击非圣人之道的别为一端者”。“斯害也已”，“这是灾害、损害呀”。
这样解释不通吧。攻击非同道中人，这是正常的符合逻辑的行为，怎么能说是“灾害、损害”。不攻击他、教化他怎么能使他认同圣人之道呢。
你的逻辑好象有点问题。

============
本ID的逻辑没有任何问题，请你再仔细看明白。另外，教化不属于攻击，但强行教化就是攻击、就的祸害了。“圣人”之道的认同是不需要强行教化的，这点在以后的语录讲述中会说明。
(2006-10-23 16:41:37)
********************
[匿名] MM

2006-10-23 16:14:49
阅。可惜历史的儒家都不是这样干的。

=========

不能把朱熹他们和孔子搞混了。其实，汉朝以后，就无所谓真正的儒家，都是被阉割或换脸过的。
(2006-10-23 16:44:44)
********************
[匿名] 8005k

2006-10-23 16:35:54
尽管写吧，攻乎异端，斯害也己。听人劝吃饱饭，少说多看不讨人厌。
咳，还是白话文好哇，“听人劝吃饱饭”这话不用这解释那解释的谁都懂啊。

========

可惜白话文里没有人能写出像《论语》、《易经》、《庄子》之类的东西，等白话文能写出来，再谈白话文。
(2006-10-23 16:46:13)
********************
[匿名] 狂歌

2006-10-23 16:29:49
“攻乎异端”，就是“攻打、攻击非圣人之道的别为一端者”。“斯害也已”，“这是灾害、损害呀”。
这样解释不通吧。攻击非同道中人，这是正常的符合逻辑的行为，怎么能说是“灾害、损害”。不攻击他、教化他怎么能使他认同圣人之道呢。
你的逻辑好象有点问题。

============
本ID的逻辑没有任何问题，请你再仔细看明白。另外，教化不属于攻击，但强行教化就是攻击、就是祸害了。“圣人”之道的认同是不需要强行教化的，这点在以后的语录讲述中会说明。
(2006-10-23 16:47:13)
********************
[匿名] 老麻花

2006-10-23 19:57:11
敬告PL小妹妹(漂亮吗?), 老麻花今日将此贴转去<<儒学联合论坛>>

========
没问题，注明出处就可以了。
(2006-10-23 21:24:06)
********************
[匿名] 狂歌

2006-10-24 11:44:58
缠中说禅

2006-10-23 16:47:13

本ID的逻辑没有任何问题，请你再仔细看明白。另外，教化不属于攻击，但强行教化就是攻击、就是祸害了。“圣人”之道的认同是不需要强行教化的，这点在以后的语录讲述中会说明。

==================================
"攻"并不一定代表暴力攻击或者强行教化.它有攻克的意思.比如现在经常讲"攻关". 总之,即便对"攻"有不同解释,也只是教化的手段问题,目标还是一致的,把它上升到"祸害"显然是不合适的.所以这样解释是不合逻辑的.至于用米来比喻,就更加荒谬了.
这里给出一个可能的解释:攻击如果过分(就是
=============
把“攻”当“攻关”就回到朱熹的老路上了，而且古代也没有现代“攻关”这个意思，古代如果说“攻关”，就成了“攻打什么关口了”，“攻”还是“攻打”的意思。
(2006-10-24 12:31:34)
********************

=====《论语》详解：给所有曲解孔子的人（12） 486e105c010006su=====
本ID关于：不同、不相的说法，前无古人，也不必古人，类似的说法在本书里随处可见。争论可以，当如果就拿朱熹等的当标准，是没意义的。
(2006-10-24 12:34:08)
********************
[匿名] 9907k

2006-10-24 12:41:18
这么解释论语给人的感觉是孔子不说人话。

============

相，去声是本义，古代是先有这个意思。而副词的那个读音和意思是后来才有的，究竟是谁不说人话？
(2006-10-24 12:47:57)
********************
[匿名] 狂歌

2006-10-24 20:00:58
说如下3点:

1. 如您老ID所言,那应该把这章放在上一章“攻乎异端，斯害也己”的前面,先总领道之谋为不同,不相,再具体解说何谓不同,不相,这样比较合适.是不是写得太仓促,次序弄反了.

-----------------

没有反，写文章也不能完全是顺叙的，异端这个现象是特别重要的，一定要先讲。先提一个现象，后写总说，然后再分说，也是一样叙述的方法。
(2006-10-24 20:56:08)
********************
[匿名] 数字老怪

2006-10-24 20:50:43
不好意思，我真的成老怪了。楼主好棒，服你。

----------

过奖了。
(2006-10-24 21:08:07)
********************
麦噶的

2006-10-24 21:03:32
见解有创造力，不知是颜回投胎转世。。？
呵呵，向你学习！

=======
人人皆可尧舜。
(2006-10-24 21:12:13)
********************

=====教你炒股票6：本ID如何在五粮液、包钢权证上提款的！ 486e105c010006sw=====
这个算一个调剂，不能都是说《论语》的，不能太“同”了。
(2006-10-24 12:51:13)
********************
[匿名] 6954k

2006-10-24 17:25:39
问一个“调剂”的问题，咱也调剂调剂：

男G点在哪儿里？

=========

你没手？实践是检验真理的唯一标准。自己检验去！
(2006-10-24 19:36:57)
********************
[匿名] 数字老怪

2006-10-24 20:32:23
佩服。好文章。我都不好意思写字咧。阴符没你读的好。惭愧啊。

=========

过谦了。
(2006-10-24 21:14:19)
********************

=====《论语》详解：给所有曲解孔子的人（13） 486e105c010006th=====
该简就简，该繁就繁，所以今天来三章。
(2006-10-25 12:20:54)
********************
[匿名] 狂歌

2006-10-25 16:19:47
关于"大同"之谬,这么简单的道理,这么清晰的逻辑,我想就不必再争了.
照此推下去,恐怕要归到老子的道法自然,无为而治了.原来老孔出自老子门下,

==============

上面公子白的理解是正确的。“同而大同”是独裁、专制的代名词，真正的“大同”是“不同而大同”，要“不同”，首先就要成就其“大”。无其“大”，就无其“不同”。无其“不同”，就无其“大同”。
(2006-10-25 16:42:10)
********************

=====《论语》详解：给所有曲解孔子的人（14） 486e105c010006ua=====
有人留言提到“不相”是一个佛学概念的问题，但“相”的去声用法，在佛法东来前早有了，现在还流行的“看相”之类的，大家都应该很熟悉了。把“不相”往佛学上扯，既不懂佛学的“无相”，更不懂儒学的“不相”，“不相”不是“无相”。站在佛学的角度，儒学所说都是世间法，非究竟之法。但对于世间法来说，儒学已经足够究竟了，所以本ID才会详解这论语。
(2006-10-26 12:15:35)
********************
补充一句：请别用腐儒们对儒学、佛学的陈见来谈论儒学、佛学，真能对儒学、佛学透脱的，宋朝以来，罕见其人。否则，本ID也没必要在这里码字了。
(2006-10-26 12:18:38)
********************
[匿名] 狂歌

2006-10-26 13:33:50
你好象漏掉了一个最重要的东西,即何谓"圣人之道".这本应该是文章最开始就应该说的,竟然到现在都不见影.现在能不能具体阐述一下?

=========
反复在说，你没看明白。
(2006-10-26 15:05:55)
********************
[匿名] 路过

2006-10-26 14:40:57
听说他二大爷得势时，杀过一个叫少某某的人。
不知算不算“强行教

===============

该杀之人不杀，乃乡愿。儒家从来不乡愿。例如“为富不仁”者、“暴君恶吏”等等。
(2006-10-26 15:08:44)
********************
[匿名] 路过

2006-10-26 14:40:57
听说他二大爷得势时，杀过一个叫少某某的人。
不知算不算“强行教

===============

该杀之人不杀，乃乡愿。儒家从来不乡愿。例如“为富不仁”者、“暴君恶吏”等等。岂有不杀之理？
(2006-10-26 15:10:06)
********************
杀一“暴君恶吏”而救万亿者，大仁大勇也，真行“圣人之道”也。
(2006-10-26 15:13:51)
********************
[匿名] 狂歌

2006-10-26 13:33:50
你好象漏掉了一个最重要的东西,即何谓"圣人之道".这本应该是文章最开始就应该说的,竟然到现在都不见影.现在能不能具体阐述一下?

=========
反复在说，请看仔细。
(2006-10-26 15:25:01)
********************
[匿名] 窗外

2006-10-26 19:43:02
如果攻乎异端，斯害也已，是不是容易乡愿呢？如果不相为谋，怎么解决矛盾呢？请指教。。

===========

没有任何矛盾的地方，能“攻乎异端”的，只有政府、宗教团体等等有组织的机构。个人间的争论，就不算“攻乎异端”，乡愿是针对个人而言的。“不相”是对“相”的不相，是各种“相”可以平等地存在，达到“不同”，而不是当聋子、瞎子、故意看不到分歧。
(2006-10-26 20:15:36)
********************
[匿名] 窗外

2006-10-26 20:56:22
谢谢！唯仁者能好人，能恶人，恶人就是对“相”的“不相”，应该是这个意思吧。。。另外，当团体中出现对立势力，争论应该是不能解决问题的，这时就会出现内斗

=============

一个团体之内首先也要“不相”，这和国家的道理是一样的。如果一个团体是以凌驾在个人之上为前提的，这个团体只能归属于邪教范畴。至于其他问题，在以后的解释里都会涉及，就不详说了。
(2006-10-26 22:16:02)
********************
[匿名] 纟纟纟纟
==============
没看明白？在解释“怨难”“骄易”，前人的解释都不对，所以必须详细说明。
(2006-10-27 12:21:57)
********************
[匿名] 狂歌
=============
在写出能和《论语》《老子》《庄子》《易经》《孙子》等相比的东西之前，白话文没资格和文言文比！
(2006-10-27 12:25:53)
********************
[匿名] Hyson

2006-10-27 02:19:05
偶然闯进，一口气读完，佩服之至。如此见解，确实难得一见。对比自己一些对文字的理解，实在汗颜。见到你写的这些，受益非浅。

也顺便说一句：儒家求不同而大同，你深得其中之味，又何必在意那些你觉得错误的看法呢？

=========
过奖了。对错误的看法，本ID并不在意。纠正他们并不是为了本ID自己，而是为了世道人心，为此，是不能乡愿的。
(2006-10-27 12:27:58)
********************

=====《论语》详解：给所有曲解孔子的人（15） 486e105c010006uv=====
请别用腐儒们对儒学、佛学的陈见来谈论儒学、佛学，真能对儒学、佛学透脱的，宋朝以来，罕见其人。本ID所写皆发前人所未发，前无古人，也不必古人，所以也不必用古人来和本ID说事儿。
(2006-10-27 12:16:14)
********************
[匿名] 非奴隶昆仑

2006-10-27 13:06:26
虽然楼主的解释很新，但不同意楼主的解释，孔子有那么厉害？楼主不要把自己的思想塞给孔子。

========
是不是孔子的思想，唯一可以佐证的就是《论语》这文本，这方面的依据，在解释里都分析到了，是否合理，自己去判断。本ID坚持就文本论观点，不能因为古人的错解就可以将错就错。
(2006-10-27 16:34:07)
********************
[匿名] 白丁

2006-10-27 15:00:15
本白丁不是夸数女，而是支持数女这种正义大德行为。
向来我们都是在青楼

=========
无邪可改，无正可归，不过还是要谢谢支持。
(2006-10-27 16:35:59)
********************
[匿名] sdf

2006-10-28 13:35:33

楼主说什么“不相”“不愠”就能世界歌舞升平
============
理解错误。“不愠”是结果，不是原因。另外，你也没理解“不相”，杀尽“暴君贪官”也是“不相”的一种。
(2006-10-28 14:16:50)
********************
另外，必须再次指出，“贫富”不单单指财富方面，斯大林主义里，官僚就是“富”者，斯大林主义也是一种“人不知”，也是“贫而谄，富而骄”。
(2006-10-28 14:19:52)
********************

=====周末音乐会14：那位死于同志的俄罗斯同志。 486e105c010006vb=====
就事论事，请柴粉们不要乱跳。
(2006-10-28 14:42:48)
********************
[匿名] MM

2006-10-28 18:16:34
欣赏了。但好象没有最后一个作品？

---------------

对不起，刚才上传有点问题，现在解决了。
(2006-10-28 19:30:40)
********************
[匿名] 山里人

2006-10-28 18:58:42
想宣扬什么？搞艺术的就可以乱搞？

========
只是说历史典故，不是搞艺术的就可以乱搞，你说现在谁不可以乱搞？
(2006-10-28 19:39:31)
********************
公告

对一次笔墨游戏按暂停键：

这里的人都知道本ID因为步孔庆东大叔的一个七律而引发一次笔墨游戏。最近，这大叔第三次给本ID一个评价，引用如下：

“缠中说禅《论语》详解：给所有曲解孔子的人”皆发前人所未发，前无古人，也不必古人。“
====================
孔庆东 于2006/10/28 00:42:19 回复到:
虽然有广告之嫌，但确实解说得不错，下了功夫。

既然都这样了，拳头不打好脸，本ID当然要按暂停键，但只是暂停键，不是终止键，这世界上的事情不能太绝对，没什么是一定要终止的，这是必须明确的。
(2006-10-29 12:27:21)
********************
作者：flowingriv　回复日期：2006-10-29　13:40:36
     楼主这点真的不好，说音乐就说音乐，同志做的音乐难道也有同志气吗？同志的音乐好或者不好，或这都没有关系，死于同志也是楼主鄙视其音乐的理由吗？莫名其妙!
=================
你没看清楚这一句？

但音乐就是音乐，音乐家只用音乐说话，音乐家的墓碑是用音乐垒成的。

为什么贝多芬乱伦，本ID不鄙视他？因为他的音乐伟大。如果那俄罗斯男人能写出贝多芬一样水平的音乐，本ID也不鄙视他。
(2006-10-29 20:25:07)
********************
[匿名] 大胡子

2006-10-29 20:13:22
深有同感，老柴的东西确实让人感觉甜的发腻

==============
音乐上有相同的感觉也是很难得的，特别是老柴，真是太多FANS了。
(2006-10-29 20:26:14)
********************
作者：flowingriv　回复日期：2006-10-29　13:40:36
     楼主这点真的不好，说音乐就说音乐，同志做的音乐难道也有同志气吗？同志的音乐好或者不好，或这都没有关系，死于同志也是楼主鄙视其音乐的理由吗？莫名其妙!
=================
你没看清楚这一句？

但音乐就是音乐，音乐家只用音乐说话，音乐家的墓碑是用音乐垒成的。

为什么贝多芬乱伦，本ID不鄙视他？因为他的音乐。如果那俄罗斯男人能写出贝多芬一样水平的音乐，本ID也不鄙视他。
(2006-10-29 20:26:58)
********************

=====《论语》详解：给所有曲解孔子的人（16） 486e105c010006vr=====
公告

对一次笔墨游戏按暂停键：

这里的人都知道本ID因为步孔庆东的一个七律而引发一次笔墨游戏。最近，这大叔第三次给本ID一个评价，引用如下：

“缠中说禅《论语》详解：给所有曲解孔子的人”皆发前人所未发，前无古人，也不必古人。“
====================
孔庆东 于2006/10/28 00:42:19 回复到:
虽然有广告之嫌，但确实解说得不错，下了功夫。

既然都这样了，拳头不打好脸，本ID当然要按暂停键，但只是暂停键，不是终止键，这是必须明确的。
(2006-10-29 12:24:36)
********************
公告

对一次笔墨游戏按暂停键：

这里的人都知道本ID因为步孔庆东大叔的一个七律而引发一次笔墨游戏。最近，这大叔第三次给本ID一个评价，引用如下：

“缠中说禅《论语》详解：给所有曲解孔子的人”皆发前人所未发，前无古人，也不必古人。“
====================
孔庆东 于2006/10/28 00:42:19 回复到:
虽然有广告之嫌，但确实解说得不错，下了功夫。

既然都这样了，拳头不打好脸，本ID当然要按暂停键，但只是暂停键，不是终止键，这世界上的事情不能太绝对，没什么是一定要终止的，这是必须明确的。
(2006-10-29 12:26:06)
********************
孔大叔的事情就这样了，孔二爷的事情还需要继续折腾，各位请耐心看。
(2006-10-29 12:33:01)
********************
[匿名] 9269k

《论语》至此，其本质已暴露无遗。无论是站在历史还是现实的角度，仁德之说都是超离历史现实的乌托邦

===============

又一个被五四竖子、六六小儿洗脑之人。何谓仁？何谓德？五四竖子、六六小儿又何曾梦见。仁德又岂是宋明腐儒、五四竖子、六六小儿所歪曲的文弱伪善？

何谓仁？何谓德？下文自有分解。
(2006-10-29 17:28:50)
********************
倒转时钟

鲁国如果是楼主眼中的理想化国家,很遗憾我不能赞同.春秋列国,强国治武,弱国治仁,卫国之道罢了.周围有强齐国虎视耽耽,鲁国一味为武,自取灭亡罢了.

==============

如果鲁国是理想化国家，又何必 “鲁一变，至於道”？对“仁”的理解不要被鲁迅之流洗脑。武王伐纣就是“仁”，陈胜揭竿就是“仁”。

(2006-10-29 17:33:20)
********************
[匿名] AK47

2006-10-29 18:27:29
很热闹嘛。不错，有争论才是正常。楼主是不是把那流鼻涕的家伙给删了。那个匿名楼主的，是不是也不要留了。

==========
本ID这里不删帖子，那些把本ID祖宗十八代都骂了的帖子，本ID也没删。有些广告帖子是新浪删的，和本ID无关。在一个充满战争的年代，为了虚拟空间的几句争吵就看不惯、发牢骚，甚至要删帖子，那太矫情了，简直把自己当成了温室里的花骨朵了。
(2006-10-29 20:31:13)
********************
[匿名] AK47

2006-10-29 18:27:29
很热闹嘛。不错，有争论才是正常。楼主是不是把那流鼻涕的家伙给删了。那个匿名楼主的，是不是也不要留了。

==========
本ID这里不删帖子，那些把本ID祖宗十八代都骂了的帖子，本ID也没删。有些广告帖子是新浪删的，和本ID无关。在一个充满战争的年代，为了虚拟空间的几句争吵就看不惯、发牢骚、甚至要删帖子，也太矫情点儿了，简直把自己当成温室里的花骨朵了。
(2006-10-29 20:33:09)
********************
公告

在本ID这里，各位想说什么都可以，只要新浪不删，你说的话就绝对一直存在。
(2006-10-29 20:35:13)
********************

[匿名] 我都说

2006-10-30 12:05:28
妹妹,何以删我的回贴?

=============
没有，是不是你的帖子带链接或有敏感字，这种情况新浪会自动删掉的。
(2006-10-30 12:10:23)
********************
再次声明

有人发现回帖被删掉，这一定是新浪自动或手动干的，本ID是不删帖子的，请各位回帖不要带链接和敏感字，估计就不会有问题了
(2006-10-30 12:15:02)
********************
估计那个邮箱也有问题。
(2006-10-30 15:37:37)
********************

=====方舟子，手淫贝壳、意淫大海！ 486e105c010006w3=====
有空，写完《论语》详解，本ID将写给所有曲解中医的人。估计要到明天底了。
(2006-10-30 10:45:02)
********************
友情提醒一下：留言带链接的，新浪都会定时自动删掉的。
(2006-10-30 11:49:32)
********************
天戈

2006-10-30 10:48:08
你的博客很有趣，支持。

===
谢谢
(2006-10-30 11:51:03)
********************
[匿名] SAS

2006-10-30 11:29:41
看了三遍还没看明白，是我的问题还是楼主的？

============

科学太多了，还是方舟子太多了？
(2006-10-30 11:51:37)
********************
再次声明

有人发现回帖被删掉，这一定是新浪自动或手动干的，本ID是不删帖子的，请各位回帖不要带链接和敏感字，估计就不会有问题了
(2006-10-30 12:13:32)
********************
各位不要被字面迷惑了，本ID的文章是对其论点的逐一反驳，只是这样写有力度。
(2006-10-30 15:39:12)
********************
你不要带链接，否则会被删掉的。
(2006-10-30 17:31:49)
********************
上医治未病

2006-10-30 17:29:02
送来拜帖，欢迎来我小屋一坐

============
你不要带链接，否则会被删掉的。
(2006-10-30 17:32:17)
********************
色人自色、淫者自淫
(2006-10-31 12:26:44)
********************

=====《论语》详解：给所有曲解孔子的人（17） 486e105c010006w7=====
继续公告

有人发现回帖被删掉，这一定是新浪自动或手动干的，本ID是不删帖子的，请各位回帖不要带链接和敏感字，估计就不会有问题了。

(2006-10-30 15:36:47)
********************
[匿名] 老麻花

========
没问题

(2006-10-30 17:33:53)
********************
[匿名] 王东坡

2006-10-30 16:34:00
博主不单讲解论语，还说了很多古文化的知识，这样很好，请继续

---------------
好的
(2006-10-30 17:34:20)
********************
[匿名] 不知之人

特别是应该将论语重新排列这个观点启发最大。当今之版本，简直是杂乱无章，动拉西扯，如果按照一定的思路——如“本ID”，大义微言的论语必将纲举目张，融会贯通，大放异彩！

期待中。。。。
============
一定
(2006-10-30 17:35:02)
********************

=====《论语》详解：给所有曲解孔子的人（18） 486e105c010006wl=====
本ID的解释，是以曾至少接受高中教育为标准的，所以有些地方未免有点跳跃，否则这书至少要出五卷了。所以确实理解上有问题，欢迎提出，本ID也就此修改、补充，虽然不可能像白居易写诗那样，但也尽努力用最小的篇幅让更多的人的阅读理解困难减少。
(2006-10-31 12:14:18)
********************
本ID还会相应出一文言文版本的，那个是为后世流传的，不能让如朱熹的论语集注那种错漏百出的书为祸人间。本ID所论所语，只为世道人心，各位阅读，也应该只为世道人心，而不是争个人之意气。如果真觉得本ID的解释值得传播，也请尽可能让更多人知道来阅读。世道，非一人之世道，人人有责，这也是论语的精神所在。
(2006-10-31 12:22:06)
********************
[匿名] uuu

2006-10-31 12:38:37
子曰：放于利而行，多怨
***********************
利有阶级性,利有界性,知道你的 违反、放纵 意思相反是多么的白了吗?

==============

利，不是一个抽象的概念，当阶级性、有界性成为一个抽象概念时，就斯大林了。所有的阶级性,有界性都是有其现实基础的，也就是现实的逻辑关系，这点请去看本ID的捍卫马克思系列。

儒家，或者说中国的传统思维从来都只根据现实的逻辑，也就是当下、具体的关系，利也一样。用西方的概念化思维来套，南辕北辙。
(2006-10-31 12:45:59)
********************
[匿名] uuu

2006-10-31 12:44:16
利是什么还未懂?胡扯什么违反、放纵,白痴.信佛的人不白痴的没有.

孔子就一白疮 胡说八道.

==============

你用自己的行动证明了，你已没资格让本ID继续回你任何的帖子，但本ID不会删你任何的帖子，这里是不删帖子的，就让你挂在上面让所有人参观。
(2006-10-31 12:49:19)
********************
公告

由于最近来本博客的人越来越多，水平参差不齐，几条原则必须明确：

一、本博客不删帖子，爱干什么都可以。但帖子如果有链接字等，新浪是会自动删除，这和本ID无关。

二、本ID有时间可以和各位讨论，但对于喜欢用上下两个口跑马的，本ID没兴趣管他们，让他们自己跑马爽去，但本ID也不会删他们的帖子。

三、虚拟空间众生百态，欢迎各位尽性而为，本ID这里来者不拒。
(2006-10-31 12:56:07)


=====《论语》详解：给所有曲解孔子的人（19） 486e105c010006wx=====
友情提醒一下

请各位评论时一定不要带链接，否则新浪都会自动删除的。
(2006-11-01 12:29:46)
********************
[匿名] 我都说

2006-11-01 12:28:34

学的答案在问之中
问的疑惑在学之外

==============

这犹是逃避生死之道。学问不能替代你去生死。直面生死去生死才是真学问。
(2006-11-01 12:34:08)
********************
[匿名] AK47

2006-11-01 12:45:13
楼主很准时呀，每天都基本一个时间。

=========
对，中午休息。但快开盘，要下了。
(2006-11-01 12:50:53)
********************
刑罚也属于杀戮的一种，这在后面“为政”里面会说到的。

对不起，要下了，再见。

(2006-11-01 12:57:26)
********************
[匿名] 路过

2006-11-01 12:50:02
小妹妹 可否把你新断句并排序的<<论语>>分批次放到网上,让大家好可以畅快一读.拜托

==============

最好就来这里看吧，这里不是网上？转载一多，转载又转载，到时候就乱了，都不知道谁写的，因为已经联系好要出版的，版权很重要。
(2006-11-02 12:17:59)
********************

=====《论语》详解：给所有曲解孔子的人（20） 486e105c010006x6=====
最后一次友情提醒

请各位评论时一定不要带链接，否则新浪都会自动删除的。刚才还看到有人的评论有链接，等一下又没了，白浪费时间就不好了。
(2006-11-02 12:14:10)
********************
[匿名] 路过

2006-11-01 12:50:02
小妹妹 可否把你新断句并排序的<<论语>>分批次放到网上,让大家好可以畅快一读.拜托

==============

最好就来这里看吧，这里不是网上？转载一多，转载又转载，到时候就乱了，都不知道谁写的，因为已经联系好要出版的，版权很重要。
(2006-11-02 12:18:39)
********************
就本书事宜公告一下

本书写好后要出版，昨天和朋友喝酒，已经说好要找一个超重量级别人物写序。现在唯一有点动力不足的，就是一旦书出来，就要抛头露面，本ID在某个行业干过不少惊天动地的事情，但就是不喜欢抛头露面。如果就用缠中说禅的名字出，找了超重量级别人物写序，不可能连名字都不弄上，现在还是比较矛盾。主要是觉得还没到抛头露面的年纪。
(2006-11-02 12:25:48)
********************
爷们干你

2006-11-02 12:32:10
这个来的正是时候，楼主怎么都是中午发

=======
中午休息有时间，1点以后就不行了。
(2006-11-02 12:39:27)
********************
[匿名] 路过

2006-11-02 12:35:50
出版好啊!一定拜读!
还想过一段清净的日

==========

有点，出名不是什么好事，特别太早出名。而且本ID干的行业更不能出名，出名就死。估计一旦出版这书，本ID也要金盆洗手了。

清净，要福德智慧到才有的，如果真出来放弃清净，纯粹是为了世道人心，于本ID其实是一件苦差事。
(2006-11-02 12:44:43)
********************
[匿名] sdf

2006-11-02 12:39:47

只要不能推翻孔子有世袭，有专制的思想，也就是说，孔子里面没有现代民主的思想，楼主就是说破天，也无法为孔

===========

孔子的思想又岂是尔等耳食之辈可知？

开盘了，先下
(2006-11-02 12:46:49)
********************
[匿名] 我都说
缠中说禅

2006-11-02 12:25:48
就本书事宜公告一下

本书写好后要出版，昨天和朋友喝酒，已经说好要找一个超重量级别人物写序。现在唯一有点动力不足的，就是一旦书出来，就要抛头露面，本ID在某个行业干过不少惊天动地的事情，但就是不喜欢抛头露面。如果就用缠中说禅的名字出，找了超重量级别人物写序，不可能连名字都不弄上，现在还是比较矛盾。主要是觉得还没到抛头露面的年纪

——————莫非想找李同志写序？数女请的动他？

====================

除了在正位置不方便的，只要是人，就有可能，暂时没定谁，这种东西是相互选择的，关键看是否投缘。
(2006-11-02 21:37:57)
********************
[匿名] 大平山

2006-11-02 15:05:03
数女小妹妹, 进几日无法跟贴了,请赎转贴不告之醉.

=============
行
(2006-11-02 21:46:46)
********************

=====《论语》详解：给所有曲解孔子的人（21） 486e105c010006xj=====
这是惊心动魄的一章，绝对前无古人，本书就有这一章也足以不磨。就像马克思、孔子都是最引发争论的，本ID这一章引发争论，引发阅读者的分裂是正常的。欢迎大家争论，漫骂也可以，本ID这里不删帖子。
(2006-11-03 12:08:42)
********************
作者：炼铁设备　回复日期：2006-11-2　21:48:33
        先不谈你帖子中的内容，单看你把文革与论语联系起来，感到牵强附会．
    ===========
世界没有新鲜事，孔子看的往往比毛还要深刻，这就是为什么孔比毛要伟大的地方。
(2006-11-03 12:10:12)
********************
[匿名] 炼铁设备

本朝太祖精通文史，文韬武略前后五百年无人能及为什么他一辈子在反儒家之道，晚年还要打倒孔家店？

=============

这主要是理解问题，更重要还有形式所迫。有人拿着错解的孔子来开路，当然就要杀之，不打倒假的，哪里来真的？但毛比孔还是有距离的，孔和马克思是一个级别的，而毛，连他自己都认为他只是马的一个学生，而毛的基础教育，都是从孔那里来的，所以，毛本质上是马和孔共同塑造的。而他能达到马、孔的几分之几，那是另一个话题。
(2006-11-03 12:18:21)
********************
[匿名] AK47

2006-11-03 12:20:48
虽然看不出论述有什么问题，但这结论太哗众取宠，有点无聊

===========

现成的结论不哗众取宠，但没有哗众取宠，社会是不会进步的，没有爱因斯坦的哗众取宠，会有相对论？请讨论的是论述本身，而不是结论。
(2006-11-03 12:22:52)
********************
爷们干你

2006-11-03 12:27:42
一家之言，只要有道理就该支持。楼主，支

==========

谢谢
(2006-11-03 12:39:09)
********************
[匿名] 我都说

2006-11-03 12:39:55
老毛和孔二叔这爷俩我都不喜欢，
如果非要选一个，我选孔老二！

老毛是一个没有政治道德的人，他甚至无法和他的对手老蒋相比——

老蒋让身边每一位追随者升官发财、封妻荫子，

=============

对于政治家来说，没有道德就是最高的道德，否则就别当政治家。政治家是不需要喜欢的，像布什那种只能算是政治从业人员，没资格当政治家。

毛和蒋血液里都有孔的成分，只是各人理解不同。两人都是政治家，但毛更出色，因为他更政治家一点，而蒋还不够纯粹。
(2006-11-03 12:42:58)
********************
要开盘了，先下。再见
(2006-11-03 12:51:36)
********************
[匿名] tryrtytry

2006-11-03 12:59:24
昨天晚上做梦，看见一些马列著作和中国古书在一起，当时只翻了一些古书而对马列避之三舍，看来马列著作

=========

在没完全熟悉马之前，列斯等，最好别看。列和马基本不是一回事。斯就完全不是一回事。
(2006-11-03 15:12:56)
********************

[匿名] sdf

==========

请先将原有概念去掉，再看这帖子，否则根本是南辕北辙。
(2006-11-03 15:14:05)
********************
[匿名] tryrtytry

2006-11-03 13:27:33
如果常能观看上个世纪的殖民史、战争史，会对绥靖主义有一些基本认识，《共产党宣言》中所采用暴力革命的手段，也是在焚尸中炼就出来的。只是对没有经历殖民、战争痛苦的人它的宣告总使人感觉不寒而栗。

==========

误解的产物。
(2006-11-03 15:15:22)
********************

=====周末音乐会15：让“老柴”同志腻死你！ 486e105c010006y2=====
周末愉快，柴粉和非柴粉们。
(2006-11-04 09:19:05)
********************

=====《论语》详解：给所有曲解孔子的人（22） 486e105c010006ym=====
预告

前面本ID都手下留情，没把前面那些所谓大家的解释拿出来示众，最多就损一下朱熹，明天，本ID来一次，在下一章，把四位鼎鼎大名的大家的解释和本ID的解释并列，不这样，怎么能显示本ID的解释前无古人。本ID所写，横扫两千年，岂是所谓竖子成名的大家可及。
(2006-11-05 12:16:46)
********************
还有，看到有人用诸如南怀瑾之类的所谓解释来对本ID，拜托，南之类的解释都是从古书上东拼西凑而来，古人的解释尚且不在本ID眼里，南之类的根本没资格和本ID对阵，就不要浪费时间了。
(2006-11-05 12:23:05)
********************
声明

再说一件杂事，现在连余华的《兄弟》都被指出其剽窃，剽窃之风如此猖獗，连余华这样的人都涉及其中，因此版权必须再次强调。除了原来同意的老麻花《儒学联合论坛》的转载（麻烦转载能注明作者、出处），其他地方一律谢绝转载。特此声明。
(2006-11-05 12:28:11)
********************
[匿名] 漠漠

2006-11-05 12:44:45
转载的,一搜索就出来了~~~
如果是剽窃,换个词语 句式 段落...你上哪找去呀???

======

个别章节剽窃是很难避免的，但整天剽窃就不可能的，特别一旦涉及出版，本ID在这方面这么多朋友，还制不了这些人？
(2006-11-05 12:47:16)
********************
[匿名] 山在那

2006-11-05 12:44:33
写兄弟那么烂的书，余华还要靠剽窃？真不要脸。

=
这事情还没定案，只是有人已经详细举出其中数目巨大的剽窃地方，看事态的进一步发展。
(2006-11-05 12:48:55)
********************
各位慢慢看，下了，再见。
(2006-11-05 12:53:29)
********************
作者：炼铁设备　回复日期：2006-11-5　15:58:25
    楼主解释＜伦语＞的观点是古为今用，

==============

    不能以古为今用的实用论来解释，从文本出发，该怎样就怎样。伟大的思想总是穿越时空的，自然有现实的意义。

(2006-11-05 21:35:05)
********************
[匿名] tryrtytry

2006-11-05 21:24:18
“他们（共产党人）的目的只有用暴力推翻全部现存的社会制度才能达到"是《共产党宣言》中关键的思想甚至可以说是主旨，

=========

不要机械的看暴力，暴力的实现形式是和现实条件有关系的，这一点，马克思多有论述。而且，暴力只是在临界点上才有效，这一点，马克思也多有论述。
(2006-11-05 21:41:31)
********************
公告

帖子太多，不能一一回帖，很多问题在以后的解释中都会出现，这里就不详说了。论语的解释其实才开了个头，请各位耐心看下去。谢了。
(2006-11-05 21:44:51)
********************

=====《论语》详解：给所有曲解孔子的人（23） 486e105c010006z9=====
[匿名] 一枝山

2006-11-06 17:42:13
“以不教民战，是谓弃之。”那种不行“善人”之道，用“残、杀”企图让民众战栗、恐惧而治理国家的，就是遗弃、背叛民众，而最终也将被民众所遗弃。这才是“以不教民战，是谓弃之。”的真正意思.

从字面上这样解释,显然是通的.楼主确实大才！

但是，在原编《论语》的上、下文中，这样解释是不是也通呢？一定要打乱重编吗？

还有，论语开篇首句为什么不是教民以君子之道，而是圣人之道呢？

=======

排原版的人，根本就不理解《论语》，次序怎么可能对？君子之道而圣人之道是一而二、二而一的关系。君子之道就是对圣人之道的“闻、见、学、行”。不走圣人之道的所谓君子，只是伪君子；没有君子的薪火相传，圣人之道也不为人识。
(2006-11-06 19:29:56)
********************

=====《论语》详解：给所有曲解孔子的人（24） 486e105c010006zw=====
狗肉煲，驴肉火烧秋冬大旺

缠中说禅详解《论语》，生劏五四犬，活剥宋明驴！

秋冬最佳滋补良品

供应充足 免费品尝
(2006-11-07 12:10:03)
********************
公告

刚看到有人说帖子被删了，本ID自己昨天在连载23所留的帖子好几个都被删了，特别是那为这连载写的对联。估计是昨天新浪值班的比较喜欢鲁迅或者胡适。

再次声明，本ID这里是不删帖子的，但新浪是删帖子的，带链接、太长像刷屏、带值班的不待见字眼的，应该都很难逃脱。请各位注意一下。
(2006-11-07 12:14:14)
********************
[匿名] MM

2006-11-07 12:26:49
生劏五四犬，活剥宋明驴！

劏？这是什么字？没见过。

======

劏 tāng
方言，宰杀
(2006-11-07 12:45:31)
********************
[匿名] 老培哥哥

2006-11-07 12:32:18
数女妹妹,发前人所未发之言,纠正千古之错!佩服之至!

[匿名] 老培哥哥

2006-11-07 12:38:55
昨天的一个"战”字的解释就足以在儒学史上留名了.使民处于"战"中是古往今来统治者的第一手段,从秦始皇到希特勒概莫能外.但水能载舟,亦能覆舟.暴君弃民,终被民弃之.

===========

过奖了，精彩还在后面，会善始善终的。
(2006-11-07 12:46:54)
********************
匿名] 常来看看

2006-11-07 12:45:26
坐是坐下了 好半天不让说啊 只好在来一趟

妹妹昨天关于 既往不咎 的解释和情和景,精彩!
正如你说那是他二大爷在说多嘴的宰我.
如果换一个人问宰我这个问题,他二大爷可能不会说 既往不咎
不分析 不讨论 何来 前事不望后事之师啊
=============

谢谢。“不让说”？这里说什么都可以的，只要新浪不删，就行了。
(2006-11-07 12:49:19)
********************
[匿名] 老培哥哥

2006-11-07 12:49:07
数女妹妹:我队"弃"的理解还符合你的原意吧!

=====

对。

要开盘了，先下，再见。
(2006-11-07 12:50:29)
********************
褒仁褒义

2006-11-07 15:12:26

不过，断为“夷狄之有君、不如，诸夏之亡也。”好象不符合文言文的语法，能不能举一些类似的语句？还有，“人”有什么“政体、国体”之言？“亡”解释为“过去”是正确的。

=====================

“夷狄之有君、不如，诸夏之亡也。”是“夷狄之有君，诸夏之亡也。”+“夷狄之不如，诸夏之亡也。”的合并缩略形式，完全符合语法。“夷狄之”是综合性的，包括人、民族、国家。

有君：有其君，君指代君国，君、国在古代是不分的。诸夏之亡夷狄之有其君，意思是诸夏轻视夷狄的国体、政体等等

不如：诸夏之亡夷狄之不如，意思是诸夏轻视夷狄的国体、政体、风俗等等不如自己。

为什么轻视？因为“夷狄之有君”，夷狄的国体、政体等等都是“诸夏”过去曾经历而今已超越的，“诸夏”因此而轻视，就有“夷狄之不如”的想法。

至于你后面的说法，是对孔子的误解，夷狄文化是人类必经的阶段，不存在轻视的问题，而是要“即戎”。

(2006-11-07 16:04:22)
********************
[匿名] 单单

2006-11-07 14:42:47
在楼主看来，老子的“道”是先验之道还是现实之道的？
请赐教

-------------

披着先验之道外衣的现实之道，但后世的人都只看到了外衣。

老子，以后也会讲的。题目一样

《老子》详解：给所有曲解老子的人
(2006-11-07 16:19:24)
********************
[匿名] 褒义褒义

你这句话等于在同一句中，“亡”既作“过去”解，又作“轻视”解，可以这样吗？请赐教。

我觉得这样解释，“亡”就是“过去”，不存在歧义了。也不会贬低孔夫子。
----------------
只是用过去引申解释为什么会出现轻视，而翻译里只用“轻视”的意思。不能用“过去”翻译，“之亡”是“亡之”的倒装，“亡”必须是动词，只能用“轻视”的意思。

上面的解释，“国体、政体”是你加上去的，“文化”是我加上去的，都还没有问过孔老夫子是不是同意。

----------------

“国体、政体”不是本ID加上去的，在古代“君”“国”不分，就包含“国体、政体”的意思。而这里是没有“文化”的意思的，不能随意添加。

(2006-11-07 23:14:11)
********************
shouma5688

2006-11-07 21:06:57
读缠兄的高论真有如拨重雾重见青天之感觉!先是震惊,继而心悦诚服!汉宋以降之腐儒如有知,当不知气死几次了呢!若再知道是女流之辈为之,想象力再丰富也难以设想那绝妙的场景了!

===========

过奖了。
(2006-11-07 23:15:40)
********************

=====《论语》详解：给所有曲解孔子的人（25） 486e105c0100070a=====
生劏五四犬，活剥宋明驴

狗肉煲，驴肉火烧继续开张营业

各位吃好了
(2006-11-08 12:05:58)
********************

说些闲话，看到评论里争论很激烈，本ID这里是门户开放,利益均沾，左中右、鸡鸭鹅，爱干什么干什么。本ID有时间就回回帖，没时间就算了，各位之间的争论，爱打架、爱捣乱，都可以。不开心的可以先离开，心情好了再回来，不回来也可以。

总之，来去自由，不用发愁。各位，请了。
(2006-11-08 12:12:32)
********************
[匿名] 朗月无花

2006-11-08 12:23:41
没想到能坐沙发，关注了你一段时间，很有才，今天第一次留言，希望以后对男同胞好点，何必那么吝啬啊

----------------

按“打是疼”的逻辑，你不觉得本ID对男同胞很好？
(2006-11-08 12:28:22)
********************
[匿名] 朗月无花

2006-11-08 12:23:41
没想到能坐沙发，关注了你一段时间，很有才，今天第一次留言，希望以后对男同胞好点，何必那么吝啬啊

----------------

谢谢！不过，按“打是疼”的逻辑，你不觉得本ID对男同胞很好？
(2006-11-08 12:29:32)
********************
开盘了，先下。
(2006-11-08 12:37:43)
********************

=====《论语》详解：给所有曲解孔子的人（26） 486e105c0100070r=====
继续开张，各位吃好。
(2006-11-09 12:04:22)
********************
今天这个问题不是这么容易理解的，历史上无数的所谓大家都参不透这一关。现实与理想，执之两边，酿成无数悲剧。
(2006-11-09 12:06:46)
********************
[匿名] 常来看看

2006-11-09 12:38:38
有点 无为既是有为 的味道.
不知我的感觉当否,请楼主批示

-----

无为有为，都是名言，必须彻底打破名言陷阱，否则永远在其中打圈圈。
(2006-11-09 12:46:06)
********************
刚好又见到有人留言带链接了，等一下又会被新浪删掉的。请各位注意。

开盘了，先下。
(2006-11-09 12:48:19)
********************

=====《论语》详解：给所有曲解孔子的人（27） 486e105c0100071n=====
时间过得真快，又周末了。明天停一天，组织一场一音乐会给大家听听，都休息一下。
(2006-11-10 12:02:25)
********************
本周就听萧邦的吧，本ID家里有三套他的全集，柯尔托、鲁宾斯坦、马加洛夫的

非全集的版本就更多了，有一个两大箱的上世纪所有最出名钢琴家的录音选，里面有很多是弹萧邦的

想听什么，听谁弹的，就请留言给意见吧。
(2006-11-10 12:10:35)
********************
[匿名] nn

2006-11-10 12:21:58
首先向楼主说声辛苦了,谢谢!不过,总感觉这两辑好象有些勉强,没有前面的更有说服力
==================

不勉强，只是这两章的话都太熟悉了，原来的成见太深， 特别是“不在其位，不谋其政”，谁都知道，而错了两千多年了，要改过来是很难的。
(2006-11-10 12:27:46)
********************
昨天对“政者，正也，子帅以正，孰敢不正？”的留言，对这一章一样有效：

缠中说禅

2006-11-09 12:06:46
今天这个问题不是这么容易理解的，历史上无数的所谓大家都参不透这一关。现实与理想，执之两边，酿成无数。

不在其位而谋其政，就是一切现实悲剧的根源。

(2006-11-10 12:31:37)
********************
[匿名] MM

2006-11-10 12:36:55
楼主够狠的，前面已经毁了不少成语，今天又毁不在其位，不谋其政，以后我们怎么说话啊？
===============
该怎么说还怎么说，有些东西是约定俗成的。但对《论语》的理解，必须正本清源。
(2006-11-10 12:40:11)
********************
要开盘了，先下。
(2006-11-10 12:44:42)
********************

=====周末音乐会16：那匍匐在强悍女人脚下的柔弱男人！ 486e105c01000722=====
对不起，等一下有一个大的应酬，必须走，而音乐没完全上传，还有钢琴协奏曲等没上来，晚上回来再补，先听着这些吧。
(2006-11-11 11:15:55)
********************
还有，最后选的鲁宾斯坦版本的。
(2006-11-11 11:16:33)
********************

=====《论语》详解：给所有曲解孔子的人（28） 486e105c0100072n=====
有对本ID所解不服的，可以去找历史上关于《论语》最出名的注释去比较，如果看不懂古文的，白话文的可以去看钱穆、李泽厚等人的，至于什么南怀瑾等之流从古书中东拼西凑的戏说，和他们比，简单降低本ID的水平。

2000多年来所有关于《论语》的解释，在本ID这里如秋木蝉噪，没比较没发言权，各位可以先去看他们的，再来看本ID的，就知道本ID何以横扫两千年。
(2006-11-12 12:18:35)
********************

昨天回来后已经将萧邦的协奏曲上传，播放顺序也有一定调整，各位可以再次光顾“周末音乐会16：那匍匐在强悍女人脚下的柔弱男人！”

公告

本ID近日将把中学时写的《第三钢琴奏鸣曲》上传，四乐章，大概演奏20来分钟，比上次的《第一钢琴奏鸣曲》长了一倍多。欢迎到时候惠顾品尝。
(2006-11-12 12:21:59)
********************

声明

本ID曾多次声明这里是不删帖子的，爱写什么都可以。但前提是，发的一定是帖子，而不能是灌水猪肉。何谓灌水猪肉，就是用大量空白来刷屏。刷屏不是不可以，但你不能太没技术含量，就算你转贴些其他的文章，甚至贴鸭子被虐照片，本ID都没意见，但用大量空白来刷屏太没品位，特别在本ID所写“那匍匐在强悍女人脚下的柔弱男人”之后，这种情况就更不能允许了。所以补充一条规则，就是所有用大量空白刷屏的一律删除。

刚看到有人也就此发表意见，本ID觉得写得不错，引录如下：

[匿名] 射男哥哥

2006-11-12 11:45:09
高亢的人们，有语言（不管多恶毒）、体液（不管阴阳）你自管喷发！不要放空枪！

这一点本ID是同意的，就算你一个人磨墙，也不能放空枪，更不用说在大庭广众之下表演，用放空枪来搪塞观众，太没职业道德了，太不专业了。建议喜欢放空枪的，改短点枪管、加点昆仑润滑油，然后改上鸭子被虐照。
(2006-11-12 12:33:39)
********************
魂之夜游

2006-11-12 12:36:34
呵呵，这两天来的早了，不过是睡的晚了。长期跟踪你眼中的孔子，希望你给所有被现在的人所曲解的古先哲正名

------------

一定的，易经、老子、庄子、中医等等，陆续有来。
(2006-11-12 12:37:34)
********************
魂之夜游

2006-11-12 12:39:10
先前的人不会没一句解对的吧？不要刻意和别人不同，那样会偏失其原来的意思，到后来还是使孔子们被人误解！！！

-----------
当然不会，但以错居多。本ID不会刻意干任何事情，该怎样就怎样，你看，今天不表扬了一下朱熹了？
(2006-11-12 12:40:36)
********************
[匿名] HKAS

2006-11-12 12:39:13
好变态。

-----------

变态好！

道通天地有形外,思入风云变态中

(2006-11-12 12:42:40)
********************
[匿名] 超大JJ

2006-11-12 12:43:58
牛女好牛呀，中午吃什么

----------

还真没吃饭，出去找好吃的。

各位请继续这里的五四狗火煲、宋明驴火烧。

本ID喝豆汁去。
(2006-11-12 12:49:45)
********************
魂之夜游

2006-11-12 12:51:54
。。。那还叫表扬朱熹，不过是他学的古文学的比现在的大文豪们吧了，谁让他生在封建时代！！！

--------------

当然算了，鲁迅、胡适之流，想找一个表扬他们的机会还真没有。

对不起，本ID要下了。

各位请继续这里的五四狗火煲、宋明驴火烧。

本ID喝豆汁去。
(2006-11-12 12:52:28)
********************

=====《论语》详解：给所有曲解孔子的人（29） 486e105c0100073e=====
这一章对大多数的人都很难理解，足够各位慢慢研究的了。今晚在贵宾楼有一个大的应酬，估计没时间写了。明天停一期，让各位好好啃啃今天的大骨头。
(2006-11-13 11:57:08)
********************
公告

明天本ID对孔二爷的宠幸暂停一天，但博客不停，隆重推出本ID在中学时写的《第三钢琴奏鸣曲》，虽然现在看来很差，但本ID绝对敢说，这一定是中国人18岁以前所写的最好的钢琴奏鸣曲。

明天火锅店装修歇业一天

举行本ID中学时所写《第三钢琴奏鸣曲》
全球网络首演发布会

免费提供棒棒糖

各位拿好了
(2006-11-13 12:01:54)
********************
要开盘了，各位慢慢看。先下。
(2006-11-13 12:20:34)
********************

=====缠中说禅《第三钢琴奏鸣曲》录音：中国人18岁前所写最佳钢琴奏鸣曲 486e105c0100073t=====
音乐是无法讲解的，千万别问本ID这音乐写的是什么？这样本ID会鄙视你的。听不懂就去听周杰伦去，没人拦你。
(2006-11-14 01:10:07)
********************
现在太晚了，估计也没人了，先和各位说声“早上好”。

棒棒糖自己随便拿，这里的棒棒糖都是什么形状都有，就是没有棒型的，自己挑去吧。

火锅店明天照常营业，特此公告。
(2006-11-14 01:13:00)
********************
现在太晚了，估计也没人了，先和各位说声“早上好”。

棒棒糖自己随便拿，这里的棒棒糖什么形状都有，就是没有棒型的，要棒型的，自力更生去。

火锅店明天照常营业，特此公告。
(2006-11-14 01:14:44)
********************
爷们干你

2006-11-14 14:46:56
莫扎特重生？

------------

他5岁就写了，别和他比。
(2006-11-14 20:23:01)
********************

=====《论语》详解：给所有曲解孔子的人（30） 486e105c01000757=====
火锅店重新开张，各位吃好了。
(2006-11-15 12:13:36)
********************
[匿名] nn

2006-11-15 12:38:31
本章解释确实有理,支持,只是不明白楼主这里的人气怎么远远不如孔庆东?偶感觉孔做人很不厚道,明知楼主年青气盛还要挖苦一下,当然楼主的回复也够水准的,按偶的观点,楼主比孔有才啊,为何不能得到大多数人的认可呢?楼主在这方面有没有思考或心得呢?

====================

这个自然，他是名人，又上电视又出书。本ID现在不想太出名，主要是时间未到，过一两年吧。
(2006-11-15 12:43:11)
********************
[匿名] 射男哥哥

2006-11-15 12:40:23
数女妹妹.哥哥来也.看妹妹的妙文已成每天最好的享受.此曲只应天上有的黄钟大吕;人间那得几回闻.世间如狂歌般俗物的呓语岂不是狂犬吠日一般!妹妹珍重!

================

谢谢，每人理解不同，这里不拒绝任何意见，只要不发空枪就可以。
(2006-11-15 12:44:13)
********************
[匿名] 爱你——数女

2006-11-15 12:41:15
越来越深，我越来越喜欢你

============

谢谢。
(2006-11-15 12:44:54)
********************
各位，对不起，要开盘了，先下，再见。
(2006-11-15 12:46:38)
********************
[匿名] tryrtytry

2006-11-15 17:22:58
文中“在这系统似乎无位次的“不患””中的“似乎”一词有讲究吗？
===========================

当然有，细味之。
(2006-11-15 21:10:50)
********************
聪明如猪

2006-11-15 15:08:14
很惊讶现在真的有这样认真做学问的人，博主自己对论语的解释很令人信服。再看几篇信服就会变成佩服，最后可能就是服了！
我从来没有认真的研究过任何一部书，今天终于明白真有学问。

====================

共同学习

(2006-11-15 21:11:50)
********************

=====教你炒股票7：给赚了指数亏了钱的一些忠告 486e105c0100075q=====
《论语》已经三十期，歇一天庆祝一下，明天继续。
(2006-11-16 12:04:37)
********************
本ID这里是杂货铺，什么都有，就怕你承担不起。
(2006-11-16 12:07:13)
********************
开盘了，先下
(2006-11-16 12:47:19)
********************
[匿名] 无

2006-11-18 11:51:50
博主不厚道，我的请教留言怎么被删了？

================

肯定不是本ID删的，可能是你的评论带了地址或有敏感字符。

有什么可继续留言，本ID晚上再上来。
(2006-11-18 12:16:34)
********************
[匿名] 傻妞

2006-11-21 21:15:16

“高禅”，听了你的股道禅论，真的很佩服！但还是云里雾里的，我是一个刚起步的散户，我问一个简单的问题，K线图中哪条是年线？千万别大笑，我只认得5，10，20日线，请指教！另外我买的东方金钰（原G多佳600086）什么时候会涨啊？能否借喝水的功夫分析分析，谢谢，等回信！
===================

本ID不是股评，说股票只是本博客的一个方面，纯粹是希望来这里的人能学点东西。本来你的问题是不应该回答的，因为本ID怕一旦开始回答问题，这里就成了咨询台了。但看你说的诚恳，本ID破例一次。年线一般指250日的均线，但在各种周期的图表上都可以用上。例如分钟图、小时图、周线图、月线图等都可以。
具体如何设置找附近的人问问。

至于你说的600086，它已经长了很多了，连续拉了8个月的阳线从1块多长到7块多，出现调整是最正常不过了。关键是你买的位置，如果你是最近才买的，对面临的调整风险就要有所承受。本ID现在只能告诉你它现在的具体状况。它目前最大的长线压力是70月均线，03年时曾碰该线后从13元一直下跌到1元，所以该线是该股最重要的长线关口，目前在8.36元，每月以0.3元下降。中线关键的点位是5.9元，该位置不能有效跌破，否则调整的幅度会很大。目前可以看成是5.9元到7.2元的一个箱形调整，可以按照箱型进行短线操作，就是所谓的高抛低回补。中线等待突破方向的选择。

但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。

(2006-11-21 22:00:12)
********************
[匿名] 冰火

2006-11-21 22:05:15
但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。
============================

我还以为高人都是只做最后的疯涨那一段呢。没想到楼主这样的大侠也这么规避风险。

========================

要长期胜利，就一定要坚持用最小风险换取最大利润，风险是第一的，这里没有什么高低之分。亏损是按百分比的，一百亿和一百万，亏了百分百，都是零。

人弃我不一定取，人抢我一定给。
(2006-11-21 22:07:06)
********************

=====《论语》详解：给所有曲解孔子的人（31） 486e105c0100076n=====
明天又是周末了，音乐会就听贝多芬的吧，本ID这里有他的全集，想听什么都可以，有什么建议请跟贴。
(2006-11-17 12:06:47)
********************
关于股市的，哪天有时间继续谢谢如何“买股票”，注意，不是如何“选股票”，而是选择后“如何买”。
(2006-11-17 12:15:07)
********************
流川

2006-11-17 12:23:12
原来阁主总在中午发帖。

=================

是的，中午休息，开盘就没时间了，下午、晚上经常有应酬。
(2006-11-17 12:36:02)
********************
[匿名] 波波

2006-11-17 12:27:23
美女加油````多写股市`````

=============

谢谢，股市有时间就写，但只写方法，具体操作自己去体会。
(2006-11-17 12:42:20)
********************
要开盘了，先下。
(2006-11-17 12:43:38)
********************
[匿名] 命运行不？

2006-11-17 12:45:24
最好是卡拉扬-柏林爱乐的

==========

真巧，正想下就看到你的帖子，可以，就卡拉扬-柏林爱乐的 命运
(2006-11-17 12:51:07)
********************
[匿名] nn

2006-11-17 12:49:53
先支持一下,然后请楼主将背景改回以前的好吗?我老眼昏花,在这个背景下看文字太吃力了,也许楼主喜欢这种背景,但请照顾一下老年人及色盲人士,再怎么俺也是你的支持者啊,谢谢了?

=============

一直没变，请再重上一次。
(2006-11-17 12:56:05)
********************
[匿名] nn

2006-11-17 12:58:03
原来是我的电脑问题,对不起

===============

那就好，开盘，下了，再见。

(2006-11-17 12:59:16)
********************

=====周末音乐会17：最伟大乱伦者的同志生涯 486e105c01000772=====
周末好，音乐会已经准备好，请各位欣赏。
(2006-11-18 11:55:03)
********************
孔二爷明天继续，股票有机会也继续，但本ID不是当股评的，而且没有执业资格是不能随便预测具体股票走势的，这是全世界投资界的通则，这里也一样。
(2006-11-18 11:58:02)
********************
[匿名] 俺来啦

2006-11-18 11:49:48
乱伦者？？？？精子？？？？？？？？

============

请关心音乐本身。
(2006-11-18 11:58:35)
********************
[匿名] 水蜜桃

2006-11-18 12:06:19
贱女人，你关心音乐就不会写这些污七八糟的。

====================

他，不过是一个乱伦者，一个强奸侄子的禽兽，在维也纳的多少清晨正午，不伦的呻吟划破时间的幽深，黑暗如精子般狂沸，被精子所制造的道德主义者如是说。
(2006-11-18 12:13:58)
********************
各位慢慢听，开饭了，先下。
(2006-11-18 12:14:38)
********************

=====《论语》详解：给所有曲解孔子的人（32） 486e105c0100077r=====
孔二爷会继续宠幸，但最近要偷点欢，穿插着写点有关股票的事情，孔二爷有意见没意见都轮不到他意见，本ID就这样定了。
(2006-11-19 12:23:34)
********************
北京现在天气不好，灰蒙蒙的，昨天发现附近开了一陕西的中华老字号，本ID要去看看，吃好了才好宠幸孔二爷和股票、音乐。

突然想好了，明天写股票，就以“投资如选面首”为题目。

各位吃好，本ID找吃去也。
(2006-11-19 12:30:46)
********************
[匿名] xof_fox

2006-11-19 23:19:58
楼主顺便说一句，我不懂电脑，不理解为什么你的音乐播放器图片都是带COOKIES的，也不知道COOKIES为何物，难道是探测器吗？会钻到我的博客里不成？

=================

对不起，这个不大清楚，电脑对本ID来说就如同男人，只用不研究。
(2006-11-20 12:12:38)
********************

=====教你炒股票8：投资如选面首，G点为中心，拒绝ED男！ 486e105c01000786=====
今早上2000点了，抛弃孔二爷一天也是应该的。孔二爷明天继续。
(2006-11-20 12:07:13)
********************
那些赚了指数亏了钱的，少安毋躁，前面说过了，这只是牛市的第一阶段，以后机会多了去了，还是先把技术学好，否则死都不知道怎么死的就不好了。
(2006-11-20 12:09:30)
********************
不要用你的想象代替现实。股市里的牛人每年都有，死去的牛人更多，市场的第一原则就是生存，只要你30年后还能活下来，自然就是最大的牛人。

本ID2001年到2005年，4年，从来不看股票。但从2005年6月以后天天看，等哪天本ID不看了，你们可要小心了。
(2006-11-20 12:44:11)
********************
开盘了，先下，再见。
(2006-11-20 12:44:51)
********************
文章提交者：耐心等待

楼主认为大盘能涨到多少点？
=============
预测是股评干的事情，本ID只对赚钱感兴趣。而且大盘跌也可以挣钱，预测它干什么？
(2006-11-20 15:44:33)
********************
[匿名] 罗锅

2006-11-20 15:31:06
10000点！！！！！！！！！！！！！！！！！！冲！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

===============

那是迟早的事情
(2006-11-20 15:45:29)
********************
[匿名] 太阳没了。

2006-11-20 15:01:46
博主的签名中的那个太阳怎么没有了？

===========

有，你的电脑有问题。
(2006-11-20 15:49:28)
********************
各位慢慢玩，先下了，再见。
(2006-11-20 15:56:37)
********************
各位如果转载，请注明出处，也好勾引更多的人来这里，本ID从不虚伪，本ID当然不介意来这里的人比去孔男人那里还多。
(2006-11-20 16:00:45)
********************
这不像《论语》详解，说好要出书的，所以谢绝转载。但各位如果转载，也请注明出处，好勾引更多的人来这里。本ID从不虚伪，本ID当然不介意来这里的人比去孔男人那里还多。
(2006-11-20 16:02:43)
********************
各位慢慢玩，先下了，再见。
(2006-11-20 16:03:37)
********************
[匿名] xof_fox

2006-11-20 19:10:44
请教楼主：“只要你30年后还能活下来，自然就是最大的牛人。”，假如一个人生存了30年，但前25年都是残败，就是后5年风光，这也叫牛人吗？

不好意思我这问题有点钻牛角尖。

=================

牛人，一般是指站在潮流之巅的。在投资市场里，整体的失败是一次都不能发生的，只要发生一次，基本就翻不了身了。个别的失败是允许的，但不能影响大局。

最早时几千万就可以当庄家了，现在几千万连大散户都算不上，在投资市场中，一次的跌倒，终生都追不回来，基本只能在后面跟着玩了。而在后面跟着玩，怎么都算不了牛人。
(2006-11-20 20:18:20)
********************
[匿名] 傻妞

2006-11-21 21:15:16

“高禅”，听了你的股道禅论，真的很佩服！但还是云里雾里的，我是一个刚起步的散户，我问一个简单的问题，K线图中哪条是年线？千万别大笑，我只认得5，10，20日线，请指教！另外我买的东方金钰（原G多佳600086）什么时候会涨啊？能否借喝水的功夫分析分析，谢谢，等回信！
===================

本ID不是股评，说股票只是本博客的一个方面，纯粹是希望来这里的人能学点东西。本来你的问题是不应该回答的，因为本ID怕一旦开始回答问题，这里就成了咨询台了。但看你说的诚恳，本ID破例一次。年线一般指250日的均线，但在各种周期的图表上都可以用上。例如分钟图、小时图、周线图、月线图等都可以。
具体如何设置找附近的人问问。

至于你说的600086，它已经长了很多了，连续拉了8个月的阳线从1块多长到7块多，出现调整是最正常不过了。关键是你买的位置，如果你是最近才买的，对面临的调整风险就要有所承受。本ID现在只能告诉你它现在的具体状况。它目前最大的长线压力是70月均线，03年时曾碰该线后从13元一直下跌到1元，所以该线是该股最重要的长线关口，目前在8.36元，每月以0.3元下降。中线关键的点位是5.9元，该位置不能有效跌破，否则调整的幅度会很大。目前可以看成是5.9元到7.2元的一个箱形调整，可以按照箱型进行短线操作，就是所谓的高抛低回补。中线等待突破方向的选择。

但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。

(2006-11-21 21:59:22)
********************
[匿名] 冰火

2006-11-21 22:05:15
但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。
============================

我还以为高人都是只做最后的疯涨那一段呢。没想到楼主这样的大侠也这么规避风险。

========================

要长期胜利，就一定要坚持用最小风险换取最大利润，风险是第一的，这里没有什么高低之分。亏损是按百分比的，一百亿和一百万，亏了百分百，都是零。

人弃我不一定取，人抢我一定给。
(2006-11-21 22:06:50)
********************

=====《论语》详解：给所有曲解孔子的人（33） 486e105c0100078k=====
孔二爷火锅店继续开张，各位吃好。
(2006-11-21 12:05:13)
********************
明天继续写一下股票，题目：防治”早泄“的数学原则。

孔二爷后天继续宠幸
(2006-11-21 12:06:31)
********************
[匿名] nn

2006-11-21 12:24:23
楼主今天的解释虽然将那些大家的解释扩展了一下,本意其实与他们是一样的,还是支持一下;另外想问一下楼主,那个狂哥解你的“无所位而生其本、无所本而生其位”这句话意思对不对啊?

==============

完全理解错误。还有他对现实的理解更是错的离谱。现实不是本位，如果现实本位，还要改造现实干什么？要转现实而不是被现实所转，马克思不单单是指出要从现实出发，更要改变现实。
(2006-11-21 12:28:19)
********************
罗锅，说话可以温和点。这只是本ID的建议，本ID不干预任何人，只要他的发言不被新浪删掉就可以保留。

要开盘了，先下，各位慢慢看。再见。
(2006-11-21 12:41:21)
********************
[匿名] 傻妞

2006-11-21 21:15:16

“高禅”，听了你的股道禅论，真的很佩服！但还是云里雾里的，我是一个刚起步的散户，我问一个简单的问题，K线图中哪条是年线？千万别大笑，我只认得5，10，20日线，请指教！另外我买的东方金钰（原G多佳600086）什么时候会涨啊？能否借喝水的功夫分析分析，谢谢，等回信！
===================

本ID不是股评，说股票只是本博客的一个方面，纯粹是希望来这里的人能学点东西。本来你的问题是不应该回答的，因为本ID怕一旦开始回答问题，这里就成了咨询台了。但看你说的诚恳，本ID破例一次。年线一般指250日的均线，但在各种周期的图表上都可以用上。例如分钟图、小时图、周线图、月线图等都可以。
具体如何设置找附近的人问问。

至于你说的600086，它已经长了很多了，连续拉了8个月的阳线从1块多长到7块多，出现调整是最正常不过了。关键是你买的位置，如果你是最近才买的，对面临的调整风险就要有所承受。本ID现在只能告诉你它现在的具体状况。它目前最大的长线压力是70月均线，03年时曾碰该线后从13元一直下跌到1元，所以该线是该股最重要的长线关口，目前在8.36元，每月以0.3元下降。中线关键的点位是5.9元，该位置不能有效跌破，否则调整的幅度会很大。目前可以看成是5.9元到7.2元的一个箱形调整，可以按照箱型进行短线操作，就是所谓的高抛低回补。中线等待突破方向的选择。

但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。

(2006-11-21 21:57:53)
********************
[匿名] 冰火

2006-11-21 22:05:15
但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。
============================

我还以为高人都是只做最后的疯涨那一段呢。没想到楼主这样的大侠也这么规避风险。

========================

要长期胜利，就一定要坚持用最小风险换取最大利润，风险是第一的，这里没有什么高低之分。亏损是按百分比的，一百亿和一百万，亏了百分百，都是零。

人弃我不一定取，人抢我一定给。
(2006-11-21 22:05:11)
********************
[匿名] 冰火

2006-11-21 22:05:15
但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。
============================

我还以为高人都是只做最后的疯涨那一段呢。没想到楼主这样的大侠也这么规避风险。

========================

要长期胜利，就一定要坚持用最小风险换取最大利润，风险是第一的，这里没有什么高低之分。亏损是按百分比的，一百亿和一百万，亏了百分百，都是零。

人弃我不一定取，人抢我一定给。
(2006-11-21 22:06:05)
********************
[匿名] 冰火

2006-11-22 00:59:00
除非行情特别不好，否则是不会让认沽兑现的，因为不兑现，这就是一个空头支票，而兑现是要掏真金白银的
===================
这句话我尤其看不明白，权证一旦发行了就是有法律效力的，企业怎能和投资者买认购权证一样赖皮不兑现？还有就是难道企业有操纵权证价格的能力？

我的问题太弱智了，俺承认俺超级菜，但不问清楚我真的睡不瞑目啊！！

====================
对不起，刚上来。股价升破认沽价，认沽权证就是废纸，就不用兑现了，因为没人回去兑现。例如，认沽价3元，现在股价是4元，没人会用4元的股票去换3元的人民币。

好，开盘了，看股票吧，先下，中午发有关股票的帖子。再见。
(2006-11-22 09:19:07)
********************

=====教你炒股票9：甄别“早泄”男的数学原则！ 486e105c0100079a=====
[匿名] 冰火

2006-11-22 12:05:49
沙发，我给楼主留言啦，楼主查看一下哦！谢谢了^_^

==============

什么留言？
(2006-11-22 12:14:35)
********************
[匿名] 快

2006-11-22 12:18:40
11月16日提到的北辰是否也可以理解,从3-4元布局到10元以上呢?

==============

本ID不是股评，要自己学会看走势。
(2006-11-22 12:16:41)
********************
匿名] 快

2006-11-22 12:18:40
11月16日提到的北辰是否也可以理解,从3-4元布局到10元以上呢?

==============

本ID不是股评，要自己学会看走势。
(2006-11-22 12:19:52)
********************
[匿名] nn

非常欣赏楼主的新思维和大智慧,但有一点不明白,楼主为何说15元多买N中工就是理性?现在我不是想问N中工值不值这个价,我是想知道假如我在那个位置买了,后面的情况大家也知道了,我的问题是在这个长达几个月的过程中应该如何处理才是最佳的操作手法?

==================

开盘就买中工当然是理性的，因为第一只，而且开盘的位置也不太高。后面之所以出现如此走势，是中国特色的管理层所造成的，但开盘15元多买的，后面18、19元随便你出，由于情况发生了意外，当然就要选择退出，这还是上面的原则，买股票一定不能追高，这样一旦发生意外，退出也简单。
(2006-11-22 12:25:08)
********************
[匿名] 冰火

2006-11-22 12:19:49
在留言板上的留言。

===========

没看到有你名字的
(2006-11-22 12:26:19)
********************
哦，对不起，没看仔细，原来你改名字了。
(2006-11-22 12:27:39)
********************
水热火深

2006-11-22 10:58:10
多谢大侠指教。我就是那个冰火。我大概明白你的意思了，假如Y是认沽行权价，X是认购行权价，那企业为了自己的利益会尽量保证行权当天的股价不低于Y，所以认购权证的最终价格会不低于Y-X，所以只要认购权证的价格跌到（Y-X）以下的区间内，都是比较安全的。是这个意思吗？

=============

不一定要跌到那区间，基本就不会跌到那区间，在上面高点的位置就可以了，那是一个底线，基本不会跌破。所以你就有了一个几乎绝对安全的标准。像最近的武钢，几乎绝对安全线在0.21元，在0.35元见到底部。等于你用最多30%的风险去赌300%的利润，这样当然可以介入了。
(2006-11-22 12:32:44)
********************
馋中听禅

2006-11-22 12:26:59
已介入580003 580002 谢谢

===============

你现在介入的位置都不算太好，有一定的风险，属于中途介入，一旦出现再次上涨，也就是出现二次上涨，就一定要找好出货的时机，对于权证，这个时机就是放巨量。
(2006-11-22 12:35:59)
********************
[匿名] 快

2006-11-22 12:34:15
我女儿这个月满两周岁,从现在开始布局,请教数女"设计一个程序",在20年之后把她的驾御能力培养成你的几分之一呢?

============

对不起，本ID没养过孩子，想起孩子就头疼。
(2006-11-22 12:38:17)
********************
[匿名] 伤心太平洋

===============

主要是你介入的时机不对，或者介入的动机不对，介入时，首先要想好是短线还是中线介入，如果是中线，就要有至少两个月以后的操作期。介入的动机，对于投资特别重要，这点以后会说到。

(2006-11-22 12:47:46)
********************
[匿名] 朝阳一小猪

2006-11-22 12:43:51
强人啊强人，可是程序怎么设计法呢？不能指望我们大家都去学习股票分析程序设计啊，即便能学会，等我们学完了研究完了牛市也结束了，普通人只能一只只股票自己看啊，工作量巨大啊。

好象有种些股票分析软件叫什么飞狐交易师的是可以用户自己设定一些指标值进行选股的的吧？想知道博主是怎么弄的啊，一定要不吝赐教哦！

===================

不是设计程序，是用想好一套系统的方法，不要企求有什么独门暗器。请你在好好读读，慢慢理解，会悟出点东西来的。
(2006-11-22 12:50:05)
********************
开盘了，先下，再见。
(2006-11-22 12:50:45)
********************
[匿名] 飞龙

2006-11-22 12:49:47
楼主应该不缺钱吧，为什么还要花大把时间炒股呢？

===========

炒股不花时间，只有牛市时候才需要看股票，本ID2001年到2005年，4年连一眼股票都不看。现在就算看，一天也就4小时，这不是钱的问题，而是一个智力问题，股票对于本ID来说，就是一个智力游戏，休息的好方法。
(2006-11-22 12:52:53)
********************
开盘了，先下，再见。
(2006-11-22 12:53:22)
********************
友情提醒，大盘短线最大的风险是1972到1977的缺口，短线在所有板快都轮动一次后，短线的震荡在所难免。应有一定的心理准备。
(2006-11-22 14:27:22)
********************
[匿名] 妖女的文章写的

2006-11-22 14:16:39
有点狂，但是回复网友的问题态度还是不错的。我也有几个问题想请教：
对于你选股票的所谓的3个可以相乘起来的条件还有点不是很明白。第二点所谓的市场的比价系统，买卖系统不太明白，能不能说的更清楚点？是不是指市场当下的热点。比如前一阶段的炒银行股，大盘股，然后现在的炒二线蓝筹和非蓝筹，是不是这个意思？ 你说的第三个条件比较简单，但是作为我们一般的投资者又如何知道！散户的消息面太差了！

================

你的问题晚上回答，3点后有一个谈判，必须走了。再见。
(2006-11-22 14:35:16)
********************
[匿名] 中银国际

2006-11-22 14:41:36
哎呀，现在真的跳水啦，从最高位已经跳了30点啦，楼主真神人呀。

============

震荡就是折腾，利用折腾，技术高的就可以玩轮动的游戏。大盘震荡，股票可不一定震荡，创新高的股票仍不会少。
(2006-11-22 16:50:33)
********************
[匿名] 妖女的文章写的

2006-11-22 14:16:39

对于你选股票的所谓的3个可以相乘起来的条件还有点不是很明白。
=================
复习一下初中的概率

第二点所谓的市场的比价系统，买卖系统不太明白，能不能说的更清楚点？是不是指市场当下的热点。比如前一阶段的炒银行股，大盘股，然后现在的炒二线蓝筹和非蓝筹，是不是这个意思？
===============
不是，市场个股之间有比价关系，这是市场的整体结构，要把握这点，必须对市场的总体结构有所把握。比价关系的变动是最重要的，这点以后会说到。

你说的第三个条件比较简单，但是作为我们一般的投资者又如何知道！散户的消息面太差了！
==============
很多消息根本就不是什么秘密，关键你要有心。不是要你瞎听消息，而是要好好分析消息。是你在使消息，而不要被消息使。
(2006-11-22 17:02:16)
********************
[匿名] 飞龙

2006-11-22 16:15:58
我炒股已有N年了，运气好赚了几百万，但总觉得不能一辈子炒股啊。现想办实业，不知做什么；给别人打工，也不可能；写写博克，又没有楼主的才情。受共产党教育多年，没有什么信仰，钱越多人越空虚，痛苦啊！请楼主指点迷津，多谢！

==================

先把房子、车子买好，把几十年生活费用、养孩子的费用等等留出来买国债，还有一些基本的保险。

把上面所有问题都处理好了，如果还有闲钱，就继续炒股票。

有空来本博客看看《论语》，看看“缠中说禅”。人生不悟道，才是真正的白活。炒股票也是可以悟道的，边炒边悟吧。

实业就不要干了，炒股票的人干实业，基本很难成功。干实业太累，风险比股票大多了。股票的风险，一个人就可以控制，实业的风险，谁都控制不了。
(2006-11-22 17:10:13)
********************
[匿名] Jim

2006-11-22 16:37:35
现在证券分析软件越来越高级，都有荐股功能吧？多下载几个不同公司设计的证券分析软件，分析某个股票时，如果10个有7个建议买进，就买进，反之亦然。

=============

这样和只有一个系统没什么区别，所有分析软件的原理都是一样的，等于一回事。
(2006-11-22 17:11:12)
********************
看了四小时的盘，谈了一小时的判，本ID要去找好吃的了。再见。
(2006-11-22 17:12:06)
********************
[匿名] 倒霉呀！

2006-11-22 16:29:52
从上周偶尔发现了这里，就再也止不住每天要来看看了。。呵呵。。真的很佩服很佩服楼主呀！
今年股市大牛，于是N年没有炒股的我一激动在5月份有色金属股涨到不能再涨的时候义无反顾介入了，结果在大家都说随便都能挣钱的大好时机，我竟然赔了40%，现在虽然大势趋好，但是我依然深套其中，呵呵。。
看了楼主的文章，感觉自己没有炒股的脑子呀！

===================

临走还看到你的帖子，随手也回答了。当一个教训，以后一定不要追高介入任何股票，一定要在调整结束后将启动时介入，这是在市场中生存的最好办法。
(2006-11-22 17:14:32)
********************
明天继续孔二爷，再见。
(2006-11-22 17:15:38)
********************
还没去吃饭，网上转了一圈，去孔大叔那里惹了点事：

缠中说禅

2006-11-22 18:12:44
风吹万树暮云低,人海孤行影自迷。
===============
尚可

寒夜无眠非不困,晴天欲雨有何奇。
============
拙，“有”字音韵不佳，“又”吧，去声

愿闻金鼓飞黄鹤,岂爱玉笼锁碧鸡。
===========
愿闻，太露

温酒一杯且稍候,凤凰台上唱虹霓。
============
温酒一杯且稍候，拙。

缠中说禅

2006-11-22 18:19:00
本来想步韵一首，但看到孔大叔不按平水韵来，四支、八齐混着来，马上没兴趣了。

孔大叔写诗，不说了。
(2006-11-22 18:27:27)
********************
[匿名] 射男哥哥

2006-11-22 17:57:29
检点数女股票高论:做股票就象做爱;选股票就象选面首.早出如男人早泻;高点如女人高潮.疲软股票如ED男人,调整期如男人不应期,大牛市不用安全套......古今中外,闻所未闻!尽管数女没养过孩子(26岁 亿元资产 女博士),如日后真有了一男半女,上面如此文字怎么让儿女过目呢?想一想哥哥我都后背发凉!人无远虑，必有近忧。人没有深远的审察、思虑、谋划，必然缠附祸患。

===============

本ID叫缠中说禅，孩子是不会知道缠中说禅是谁的，等孩子知道时，估计新浪都倒闭了。
(2006-11-22 18:28:54)
********************
[匿名] 不玩喽
=============
没那么严重吧，大概你的帖子有敏感词。
(2006-11-22 22:24:08)
********************
[匿名] 八卦

2006-11-22 22:16:36
我刚才发的帖子怎么没了？没骂脏话啊？？？

===========

本ID是不删帖子的，这里的人都知道。是不是你的帖子带了连接，或者其他新浪不能接受的东西。

上面不还有你的帖子吗？
(2006-11-22 22:26:33)
********************
[匿名] 朗月无花

2006-11-22 18:47:32
楼主一般都是刚发完帖子才评论，今天6点多了还评论，少见。

===============

今天突然降温，家里温暖如春，就不爱出去了，边写孔二爷边在网上溜达。

任务完成，明天中午上传。

各位晚安。

(2006-11-22 22:33:31)
********************
[匿名] CC

2006-11-22 22:34:07
博主来了,能不能给解释一下刚才的问题,先谢,因为是新来你博客的,对你的观点还有些陌生,但对你讲的某些理念是认同的

2006-11-22 18:54:52
对你的名言有点不理解,为什么说做股票就象做爱呢,这之间有什么可比类推之处呢

==================

刚看到你的帖子，看来还走不了了。

连续几章不一直在比喻着吗？这种事情只可意会，不可言传。这里可没有变成黄色博客的打算，所以给点幽默感，多干多体会。
(2006-11-22 22:44:12)
********************

好了，晚了，下了，再见。
(2006-11-22 22:49:12)
********************
[匿名] 青皮六

===========

本ID不看通常所看的基本面，只看本ID认为是基本面的基本面，例如国航的李总是当兵出身的。
(2006-11-23 11:56:22)
********************
昨天本ID在盘中友情提醒要对震荡要有心理准备，大盘经过昨天下午随后的跳水与今早的震荡，越来越接近真正的调整。

注意，本ID说的调整只是短线的，好的个股甚至会借调整启动。

大盘在进入调整前有极大可能先制造一个多头陷阱，大盘在1923-1925留下突破缺口，1972到1977留下中继缺口，如果是多头陷阱，一旦出现衰竭性缺口，就是警报拉响。
(2006-11-23 12:10:28)
********************
以后提问题请到新帖子，否则本ID不看老帖子，就不知道有人提问题了。
(2006-11-23 15:29:51)
********************
[匿名] 信禅人

2006-11-23 12:42:09
说得有水平,很有心.以后会经常到此走走.想请教:股市还能走多远?资源类的股票还能进吗?如原水(600649)

============

没表现的都回表现的，这也不例外。原水刚上年线，回试年线不破就可介入。但短线注意大盘调整产生的影响，如果能逆大盘调整而启动，则力度会较大，否则跟着大盘走，就没什么意思了。
(2006-11-23 15:33:08)
********************
[匿名] 一声叹息

2006-11-23 13:15:39
已经介入600267，600868。
请博主鉴定，谢谢！

============

前者未上年线，以后最好不要介入这类股票。但既然介入了，就持有吧，反正没启动的最终都会启动，会轮到它的。后者在年线整理，耐心等待整理完成吧。
(2006-11-23 15:37:09)
********************

注意

以后提问题请到每天的新帖子，本ID一般很少看老帖子的评论，错过了就不好了。
(2006-11-23 15:38:06)
********************
[匿名] 小明2

2006-11-23 19:57:41
怎么把我的帖子删掉了？
我只是问大盘的方向啊！

============

本ID从来不删帖子的，可能你的帖子有些什么问题，新浪给手起刀落了。
(2006-11-23 21:04:07)
********************
请各位不要在老帖子里问问题，一旦有新帖子，请移步新帖子，否则本ID看不过来。谢谢。
(2006-11-23 21:05:49)
********************

=====《论语》详解：给所有曲解孔子的人（34） 486e105c0100079s=====
昨天本ID在盘中友情提醒要对震荡要有心理准备，大盘经过昨天下午随后的跳水与今早的震荡，越来越接近真正的调整。

注意，本ID说的调整只是短线的，好的个股甚至会借调整启动。

大盘在进入调整前有极大可能先制造一个多头陷阱，大盘在1923-1925留下突破缺口，1972到1977留下中继缺口，如果是多头陷阱，一旦出现衰竭性缺口，就是警报拉响。
(2006-11-23 12:09:31)
********************
心禅

2006-11-23 11:39:07
与你有缘，博客的名字里都有一个“禅”字，可却大相径庭。对你的“股禅”佩服不已！我买股票总是“买了跌卖了涨！”你的文章好，可我看得云里雾里，问一个简单问题，请别笑，哪根是年线和半年线？怎样看啊？我现在能进“北辰”（601588）吗？东方金钰（600086）何时能涨？
非常真诚地请教“教主”！

那股票庄家控盘太厉害，如果介入成本太高，要忍受一定的风险，中线关键看本ID上次说的70月线，如果真突破了，就有继续的大行情。

“北辰”中线肯定没到位，但本ID不喜欢追高的，也不建议任何人追高买入。
(2006-11-23 12:18:35)
********************
[匿名] 冰火

2006-11-23 12:16:20
楼主你的话可是吓着我了

===========

吓着什么？调整很正常，调整就是轮动的好时机，有什么可怕的？
(2006-11-23 12:19:57)
********************
[匿名] 捣蛋

2006-11-23 12:11:44
600653能不能介入呢？

============

这个位置比较尴尬，中线没问题，短线要小心找好介入的时机。

随便告诉你一个奥秘，介入股票最好在均线粘合时，例如这股票，11月13日就是最好的短线介入时期，而现在等于要赌第二波，比原来的位置差多了。

关于如何介入的一些小窍门，以后会陆续写的，请关注。
(2006-11-23 12:25:38)
********************
好养的鱼

2006-11-23 00:09:27
缠中说禅,你好.
我于4.31附近介入600992,请问最近会有大涨机会吗?
该股由于资金占用的问题有一定基本面上压力，但盘面上有庄家在搞，中线关键先站稳4.6元的年线才会有大幅启动的机会。该股由于资金占用的问题有一定基本面上压力，但盘面上有庄家在搞，中线关键先站稳4.6元的年线才会有大幅启动的机会。

缠中说禅 于2006/11/23 12:13:02 回复到:
该股由于资金占用的问题有一定基本面上压力，但盘面上有庄家在搞，中线关键先站稳4.6元的年线才会有大幅启动的机会。

(2006-11-23 12:28:00)
********************
[匿名] 。。。。。。

2006-11-23 12:28:22
[匿名] 捣蛋

2006-11-23 12:11:44
600653能不能介入呢？

我几个月前买的600653，正打算出手了呢。

===============

中线就不存在出手的问题，短线已经错过出手的好时机，你没看本ID写的如何教你炒股票，放巨量后就是一个好的短线出手时机，你看它在11月17日是不是特别符合这个？

(2006-11-23 12:32:23)
********************
公告

本ID最近心情好，愿意回答各位关于股票的问题。股票是不推荐的，因为不是股评，也鄙视股评。

各位可以到处宣传。
(2006-11-23 12:35:15)
********************
[匿名] 打死我也不说

2006-11-23 12:37:59
“本ID”心情好是找着面首了还是赚钱了？哈哈！

===========
找着面首了还是赚钱了，这样的事情都要高兴，那本ID哪里高兴得过来，不高兴累了？
(2006-11-23 12:53:14)
********************
[匿名] 诚心请教

2006-11-23 12:29:41
楼主６００３２０应怎样操作呢？谢谢了！

============

中线问题不大，短线昨天是一个打短差的好时机，因为第一次冲击年线。错过就算了。
(2006-11-23 12:55:05)
********************
[匿名] 快

2006-11-23 12:40:15
600596和600143如何看待呢

后面这太庄股了，介入就免了，有就拿着。前面那还可以，但不是好的介入时机，拿着没问题。
(2006-11-23 13:00:06)
********************
开盘了，要下了，没回答完的，收盘以后再回答。
(2006-11-23 13:01:15)
********************
再次友情提醒，目前深成指数与沪指已出现背离，这是一个很不好的信号，如果2点以后还不改变，盘中震荡不可避免。而且指数进入调整的可能进一步加大。
(2006-11-23 13:42:46)
********************
大盘如上友情提示盘中出现大幅震荡，震荡中新板块借机启动，这就是典型的轮动，短线技术好的在其中可以玩得不亦乐乎。

但大盘今天终显疲态，两地指数出现背离，成交量也有所萎缩，预示真正的调整迫在眉睫。注意，盘中震荡和调整可不是一回事，即使最短线的调整也至少要去考验5天甚至10天线的。

还是像中午所说的，对调整无须恐惧，技术好的人最喜欢调整了，调整正是寻找下一次上涨好股票的时候，至少可以利用调整换股或打差价，前期没动的股票也会借调整启动的。

(2006-11-23 15:11:58)
********************
[匿名] 幸运星

2006-11-23 14:53:55
非常佩服楼主的才气和能力！
想请教楼主一个问题：
象我这样一个公司小职员，厌倦了朝九晚六的生活，如果下辈子想靠股市谋生，楼主觉得这种想法可行不？我没有投资经验，周围也没有懂行的朋友，学习途径也主要是网络。

================

在公司里也可以炒股票，这和上班是没什么矛盾的。等你积累了一定财富后才专门炒股票，先把技术学好。股票不是赌博，连赌博都有技术，别说股票了。
(2006-11-23 15:20:00)
********************
[匿名] 青皮六

2006-11-23 15:05:54
女禅师,趁你心情好,请教一下,000922股改前还有机会吗,为了等股改,俺已被数次抄了后路

=============

不要一条路走到黑，等股改这种游戏，N个月以前玩的，现在已经不玩这个了。既然都等了这么久，就继续吧，以后千万别这样了。要紧跟形势。
(2006-11-23 15:23:12)
********************
[匿名] 中银国际

2006-11-23 14:30:58
这么厉害，楼主做指数期货，肯定天下无敌了。

============

那当然，正等着它开了，玩外盘太累，经常晚上爬起来。恒指早玩厌了，还是玩玩国内的雏男吧。
(2006-11-23 15:25:32)
********************
注意

以后提问题请到每天的新帖子，本ID一般很少看老帖子的评论，错过了就不好了。
(2006-11-23 15:38:36)
********************
[匿名] 最爱诚信

2006-11-23 15:31:19
楼主：真的很仰慕你哦！

我拿路桥建设600263都大半个月了，来回折腾，刚够手续费！请问后市该如何走呀！中交股份上市对此有何影响！ 感觉走势随城建在走？？？

谢 谢！

=========================

要养成尽量不玩第二波的习惯。该股票是一波大长势后的整理，这种整理最烦人了，骗线又多。该股中线没问题，短线要耐心了。压力在250周线，目前在7.72，能突破站稳，则第二波行情展开，否则还是箱型整理。
(2006-11-23 15:44:07)
********************
[匿名] 一声叹息

2006-11-23 13:15:39
已经介入600267，600868。
请博主鉴定，谢谢！

============

前者未上年线，以后最好不要介入这类股票。但既然介入了，就持有吧，反正没启动的最终都会启动，会轮到它的。后者在年线整理，耐心等待整理完成吧。
(2006-11-23 15:45:51)
********************
[匿名] 谗

2006-11-23 14:01:45
请教000100TCL高位被套,成本价5.6,后期如何操作.多谢了!

=============

这成本，估计是抄底抄出来的。首先要严重吸取教训，特别散户，绝对不要抄底，一定要等股票走稳将启动才介入。

目前该股正在磨年线，一旦站稳回有一波行情。但你那成本也太高了，能否到你的成本还真不好说。如果有可能，趁调整时补点仓，能把成本调整到3元附近，那解套甚至挣个百分之几十的机会，还是很大的。

如果你短线技术好一点的，可以不用那么死板，补三分之一到一半的仓，根据短线指标弄短差把成本降下来。你现在的问题是成本太高了，以后千万别去炒底，千万记住。
(2006-11-23 15:56:06)
********************
[匿名] 弃暗投明

2006-11-23 13:56:47
老师好,现在才发现这么好的去处,希望还不晚,
请问,现在600036还可介入吗,有人建议8元以下再介入,您看会调整这么多吗
还有,您怎么看煤炭股,如600971等,会成为下波热点吗

==============

你说招行？短线根本不可能。中线可能性也几乎没有，长线，几年以后的事情就不说了。

煤炭股中线没问题。调整后会启动的。
(2006-11-23 16:03:44)
********************
[匿名] 等你回复

2006-11-23 16:00:51
现在很多股票涨高了不敢进,低的又怕继续跌,请楼主谈谈下一阶段选股的方法,好吗
希望楼主能专门出一篇操作股票技巧的文章,主要是怕漏过你在回复中谈到的,多谢了.

===========

可以。
(2006-11-23 16:04:45)
********************
[匿名] 古代

2006-11-23 16:03:29
您却是让无敬佩！....我非喜欢妮一句话：“人弃我取人取我给”不与人争先.您讲儒家思想我想请问一下您对礼法.道德.行为怎么看

============

错了，本ID的话是“人弃我不一定取，人争我一定给”，这里有重大区别的。

你提的后面问题太大，以后说到论语相关章节会说到的。
(2006-11-23 16:06:58)
********************
[匿名] 半小时以上

2006-11-23 16:02:29
潜水多日已被妖女缠住，心里痒痒的七上八下不提。

“早泄”的比喻很形象，精彩！可否更深入的阐述甄别方法

==========

这个问题会陆续展开，前面那篇只是个概括。
(2006-11-23 16:08:02)
********************
[匿名] 青皮六

2006-11-23 16:07:45
以股票吸引众人,以孔子马克思教化之,女禅师深意也

=========

没有谁有资格教化谁，教化是“鲁式”的虚伪，不是真正的孔子。
(2006-11-23 16:09:31)
********************
[匿名] 士敏

2006-11-23 15:58:59
晕，这里怎么改股市了，没人说《论语》了？

========

你看，前面不是也有说《论语》的问题？股市里也有《论语》的，道不远人。
(2006-11-23 16:10:32)
********************
针眼麦芒

2006-11-23 16:07:58
呵呵,楼主这里真是好地方.就《论语》之前看过南老先生别裁甚是喜欢，今见楼主祥解同样精彩.受益菲浅,先谢过。愿楼主在儒学世界更上一层。

PS：
现有600795冲击年线入,未果.短线还能持否.呵呵，看过你的经济学。自觉惭愧，从零开始.望楼主不吝赐教.

===============

本ID所解和南可天地悬隔，不是一回事情。

如果是短线，第一、二次冲击年线都是最好的短差机会。这股票的下方支持在5.67\5.72的缺口位置。只要不破，中线就没问题，如果是希望中线持有的，就耐心等待年线和半年线的突破。

关键是你希望短线还是中线，这和你的资金量和持有量有关。
(2006-11-23 16:17:16)
********************
风月

2006-11-23 16:06:30
本人对数学妹妹的佩服是相当的那个啊！我敢大胆的说一句：哪位男人真成了妹妹的面首，那是那个男的荣幸啊！
妹妹帮我看看600401，这个股，快涨了吧！3天再不涨，我就换！

============

你的介入时机不对。如果是短线，一定要在均线粘合时介入，这样就不用浪费时间。当然，既然已经介入了，就好好看着，不过要承受一定的短线风险。
(2006-11-23 16:19:40)
********************
[匿名] 白丁

2006-11-23 16:19:19
好啊，数女助人为乐！

我这个人比较无聊，对个人生计的事不爱去思考太多。

楼主啊，只想问图片是什么含义呢？这个人在干什么呢？看不明白，想笑一下可又找不到幽默点，呵呵，好奇怪的图片！

========
那就不笑吧。
(2006-11-23 16:20:43)
********************
好了，要走了，有什么问题请先扔到这里，如果晚上有时间就回答。

再见
(2006-11-23 16:21:54)
********************
[匿名] 海子

2006-11-23 18:46:33
今天第一天看LZ的文章,觉得很特别,受益不浅.
请教: 600426,600535,600219中线,LZ以为趋势如何?600497长线,LZ对此股的评价如何?由于没有时间,不太喜欢经常进出.在此先谢了.

==================

600426 正围绕120周线进行中期调整，最终要站稳才有第二波大行情

600535 前期18元不能有效突破的话，小心是中期调整的B浪反弹，中线支持看年线。

600219 在120周与250周线间中线调整，第二波行情的展开要首先攻克250周线。

600497 本ID对长线从来没兴趣，5周线是中线生命线，一旦有效跌破将进入中期调整。
(2006-11-23 21:19:50)
********************
[匿名] 酸辣粉

多个嘴，这个技巧没有一定的功力不要乱用，给你举个例子，600685在9.19-9.27这个时间,600220在9.14-9.21这个时间,你把它们的K线调出来看,你能看出任何差别吗,都是均线粘合,可后面的方向是截然相反的,事后看都明白,可人处在当中时,一般都认为肯定是向上的,其实却不然,向这样的例子很多,所以说技巧不能乱用,一定要全面看,就象楼主昨天所说的程序组合,就是多方位考察个股的意思
===============

还是有区别的，后者是三角形整理的最后骗线，而前者不存在这个问题。 另外，本ID重来不赞成搞那些第一波走势太强，其后调整时间又太长的股票，这种股票充满骗线。
(2006-11-23 21:24:02)
********************
[匿名] 想飞

2006-11-23 20:05:39
楼主,请问,600188符合均线纠缠介入点吗,
很想象你一样在股市中赚钱,想学习,又不知如何入手,真的很迷茫,望楼主不厌其烦多讲讲

============

先站稳年线再说吧。
(2006-11-23 21:27:07)
********************
[匿名] 缠绵不觉

2006-11-23 19:30:47
呵呵,请教缠女600581,短线能走到哪啊?

=============

短线刚好受制于4元的120周线，只有有效突破，上升空间才能彻底打开。
(2006-11-23 21:29:02)
********************
[匿名] 炼铁设备

2006-11-23 21:29:06
数女；

１．牛市到目前为止是否已接近了尾声？

============

这问题不早说过了吗？现在是牛市的第一阶段。

２．何谓长线，短线，年线，粘合线，大盘？
我不懂股票，别笑我．
我正在补股票课，为股指作准备，不知在那里能长期与你联系？

=============
联系就在这里吧，至于那几个问题，以后都会说到的。
(2006-11-23 21:35:23)
********************
[匿名] tryrtytry

2006-11-23 20:27:06
股市，恶之，必察焉；股市，好之，必察焉。

============

道不远人。
(2006-11-23 21:36:23)
********************
[匿名] 无花果

2006-11-23 21:31:47
楼主,想问600050有多大的潜力?请给解答,谢谢.

==============

不要习惯问有多大潜力这种问题，就像问跌到多少才是底一样，都是些害人的想法产生的问题。你只要需要知道中线行情正在展开，持有一直等待行情结束的信号产生。
(2006-11-23 21:39:28)
********************
[匿名] 感谢并请教楼主

==============

600663是典型的在年线上盘整，然后所有均线粘合后产生中线行情的例子。各位可以好好研究该日线图形去体会。

这种股票有就拿着，中线介入最好机会已经过去，短线最好机会，也就是最强势走势中跳空缺口后回试5日线的最佳短线介入机会已过，所以中短线都不是好的介入时机，就算了吧。
(2006-11-23 21:46:40)
********************
[匿名] 有风南来

2006-11-23 21:41:31
我说的是《论语》，股票不懂。

============

股票不离《论语》
(2006-11-23 21:47:37)
********************
[匿名] 酸辣粉

另外请教一下博主,如何看待这几天沪市的量能,如果量价结合来看觉得是很正常健康的,可是从每天盘口来看到觉得放量滞涨的感觉,不知博主怎么看,另外大盘调整是肯定的了,但不可出现6.7/7.13那样的大阴线,否则这个地方就是顶了,博主怎么看

==============

首先不用考虑顶的问题，除非你觉得短线的顶也是顶。其次，中线的顶不是一天炼成的，只有筑顶一定时间后才会出现那种类型的大阴线。而上升途中的大阴线，只会引发多头更凶猛的反扑。
(2006-11-23 21:51:08)
********************
今天到此为止了，各位晚安，再见。
(2006-11-23 21:56:25)
********************
你好楼主！
我在2.91介入600877中国嘉陵和4.6介入青海明胶。希望楼主帮我分析我该如何运作尽量减少亏损！！！
万分感谢！！！！

================

临走才看到你的问题，本ID对套牢者的问题总要优先回答。

首先请一定要记住，不要在以巨量大阴线构造顶部的下跌反抽中介入，这是投资就大忌。你的青海明胶大概就是这样买的。等吧，中线应该有解套机会的，这个教训一定要吸取。

你的中国嘉陵大概是追高买入的，这又是一个教训，也是等吧，中线应该有解套机会的，这个教训千万要吸取，一定不要追高买股票，一定要有这样的心态，它爱长多少是多少，权当这股票不存在。
(2006-11-23 22:07:36)
********************
[匿名] 奇淫合欢散

2006-11-23 21:59:56
向LZ敬礼！！
请教000752目前能够介入？另外烦请LZ看看002035的周K线，很有趣，错落有秩，似乎很适合做波段。

===============

所有股票都适合波段，不要对有规律的走势产生定式，人经常就是这样被杀的。000752中线分皮介入风险不大，但可能需要耐心。
(2006-11-23 22:12:49)
********************
下了，再见。
(2006-11-23 22:13:08)
********************
大盘如期调整，请自己密切关注逆市不跌的股票，下轮的黑马由此产生的可能性很大。
(2006-11-24 10:07:17)
********************
目前正在5日线的多空争夺中，多头胜则会出现最强走势，当天调整完成，否则调整时间将大幅度延长。但个股表现不会差，密切关注未启动的、逆势走强的股票。
(2006-11-24 11:13:19)
********************
有问题请到新帖子里问。
(2006-11-24 12:20:30)
********************

=====教你炒股票10：2005年6月，本ID为何时隔四年后重看股票 486e105c010007a4=====
大盘如期调整，请自己密切关注逆市不跌的股票，下轮的黑马由此产生的可能性很大。

目前正在5日线的多空争夺中，多头胜则会出现最强走势，当天调整完成，否则调整时间将大幅度延长。但个股表现不会差，密切关注未启动的、逆势走强的股票。
(2006-11-24 12:15:10)
********************
本ID有空会在最新帖子里即时有关大盘走势的提示。是否准确，各位可以自行判断。

昨天的提示转录如下：

2006-11-23 13:42:46
    再次友情提醒，目前深成指数与沪指已出现背离，这是一个很不好的信号，如果2点以后还不改变，盘中震荡不可避免。而且指数进入调整的可能进一步加大。

    2006-11-23 15:11:58
    大盘如上友情提示盘中出现大幅震荡，震荡中新板块借机启动，这就是典型的轮动，短线技术好的在其中可以玩得不亦乐乎。

    但大盘今天终显疲态，两地指数出现背离，成交量也有所萎缩，预示真正的调整迫在眉睫。注意，盘中震荡和调整可不是一回事，即使最短线的调整也至少要去考验5天甚至10天线的。

    还是像中午所说的，对调整无须恐惧，技术好的人最喜欢调整了，调整正是寻找下一次上涨好股票的时候，至少可以利用调整换股或打差价，前期没动的股票也会借调整启动的。

(2006-11-24 12:17:20)
********************
[匿名] 乡下人

2006-11-24 12:23:21
你这厮，自己的家园已经不错，每每去别处打广告，不自信。不要拉大旗做虎皮。

============

正因为有绝对的信心才要广告，广而告之，中国有十几亿人，潜力巨大。
(2006-11-24 12:26:23)
********************
[匿名] 快

2006-11-24 12:09:30
600118,600123,600832,数女如何看待？

=================

600118 中线调整，等待年线上移给予支持

600123 中线问题不大，短线15.8压力不破，小心回调压力。

600832 年线压力不少，一旦站稳，中线行情展开。

(2006-11-24 12:32:07)
********************
[匿名] 你的样子

2006-11-24 12:24:46
数女你好，我花了几天时间把你的博客从头看到这了，佩服、佩服。
有个问题想请教，像我基本上是股票的门外汉，能否趁现在的天时也介入股票呢？对股票来说是搞明白些重要，还是大势更重要些？

===============

先学习，别从开始就糊涂，那就麻烦大了。
(2006-11-24 12:33:04)
********************
[匿名] 惊为天人

2006-11-24 12:28:44
美女，能否推荐下，股票入门的好书啊。
看了你的文章，我深刻的理解为什么高手都是寂寞的啦。

=============

就看本ID的，对股票，全中国没有比本ID更权威的，你还想看什么？
(2006-11-24 12:33:57)
********************
馋中听禅

2006-11-24 12:34:42
请问禅师
说起诗词曲赋，高晓松当面首够格吗？
我欣赏他，尽管他是我们北大的对手清华的

================
现代诗词就不说了，古典诗词，暂时本ID还没看到当代有谁比本ID写得好的，本ID在网上贴的，都是中下水平的，暂时几次挑战都没见对手，其他就不说了。
(2006-11-24 12:38:11)
********************
[匿名] 灵岩

2006-11-24 12:35:24
楼主：真的非常想知道你对封基、钢铁、电力（或公用事业股）的看法，希望你能够赐教，
谢谢！

=================

都没问题，钢铁的中线行情不都在展开吗？其他也会表现的，拿着请耐心。
(2006-11-24 12:39:27)
********************
[匿名] 灵岩

2006-11-24 12:39:15
不然我就请教个股吧，600026、600886、600401、600012、600231会如何走。谢谢！

=====================

600026 30天线中线关键，不破继续持有，买入最好时机已过。

600886 回试年线得到支持，再确认不破有望展开中线行情。

600401 考验年线支持

600012 突破年线，等待确认

600231 4.89短线压力突破前维持箱型，中线问题不大。
(2006-11-24 12:46:18)
********************
馋中听禅

2006-11-24 12:43:40
禅师好！
大作已拜读并收藏，关于股票，禅师用的是未复权的图形，为何不用复权的？比如：600581周120p在4元阻力位 若复权120p为3元
我的理解：大多散户不复权，故将错就错。
繁请指正！

============

打倒夫权，当然就不能要复权的。
(2006-11-24 12:47:18)
********************
[匿名] 悠悠悠哉

2006-11-24 12:48:16
大妈 快回答我的啊

===========

先学会礼貌。
(2006-11-24 12:50:27)
********************
[匿名] 夜雨

2006-11-24 12:39:31
帮助我看一下580004如何，谢谢

================

还行，但权证风险较大，短线技术差的最好别参与。
(2006-11-24 12:52:38)
********************
[匿名] 爱你——数女

2006-11-24 12:51:45
请教放地产看涨还是看跌？？

=========

二线地产股补涨，然后就是三线的，把握这个节奏。
(2006-11-24 12:53:45)
********************
[匿名] 老闲

2006-11-24 12:50:00
连着看了几天你的BLOG，突然感觉自己就是属于你说的那种不能挣钱的废人，还号称学过经济学，不是一般的厚脸皮。向姐姐表示一下感谢，因为确实，你有的想法解决了一些困扰我的问题，呵呵，思想这个东西，有时候会产生意向不到的外部效应，感谢互联网，感谢博主分享自己的知识和经验。另外，请教个实际问题，看图的时候，是否应该看复权以后的K线？还想问问8.1买入的000898 3.2买入的000725 4块买入的600301，这三只股票应该如何操作？出了，还是留，目前这三支股占仓位不大，还有资金可以操作，多谢

=================

不复权，复权的可参看历史阻力、支持位

000898
一定不要追高买股票，刚突破年线回试时买不更安全有效？

000725
等待一下，中线回解套的

600301
还是年线问题，中线应该问题不大，短线磨年线会有点磨人。
(2006-11-24 12:59:08)
********************
开盘了，中午就到这，下午、晚上再说，再见。

各位最重要的是自己学会，本ID一个人解决不了所有人的问题，人一多，回答也回答不过来。
(2006-11-24 13:00:43)
********************
五日线压力不少，站稳前应多观察，密切注意不随大盘而动的股票。
(2006-11-24 13:34:49)
********************
重新突破5日线，14点的回试确定站稳，大盘将展开反攻。
(2006-11-24 13:50:35)
********************
反攻力度有点弱。个股表现不错，房地产股票但上面所说的，一线然后二线接着三线，现在连天鸿这种三线亏损房地产股票也启动了，但这时候，房地产板块短线压力就开始增加了，中线暂时问题不大。
(2006-11-24 14:14:17)
********************
[匿名] 熊熊

2006-11-24 14:14:06
姐姐，我是熊熊，四年前在股市亏了本的笨丫头。看了你的博客我感触很深决定不再做个笨丫头了跟风的人。向你讨教一些建议，请你指点。近期只看了涨了指数没赚钱。这俩只股票走势能帮我讲讲吗？谢谢姐。

============
晚上回答你
(2006-11-24 14:58:46)
********************
如期反攻，力度有问题，下周反复难免。短线5日线是关键，不能跌破，跌破则重新考验2000点下缺口支持。
(2006-11-24 15:00:18)
********************

马上要去中关村，有一个谈判，不能回答各位问题了。晚上回答，再见。
(2006-11-24 15:02:00)
********************
[匿名] 夜雨

2006-11-24 13:08:50
姐姐,真是高手, 这几天发现您的文章,真是惊为天人,谢谢你刚才回答了我580004的问题,我现在手上还有重仓,601111,成本4.45,000039,成本14.2,600436,成本17.4,这些要卖还是要留,还有想进600832,现在能进吗,谢谢

==============

601111 千万别追高买股票，一定要在刚启动的时候买，中线大幅上涨后在等中线调整结束再买，这样虽然会浪费很多所谓的机会，但这样一定能活下来。现在牛市没问题，随便怎么买都会挣钱，一旦养成这个习惯，以后就麻烦大了。该股票中线是没问题的，短线折腾少不了。

000039 不要等拉了大阳线才买股票，一定要习惯于在放量突破回调时买股票，这样风险小很多。该股票中线没问题，短线有一定折腾，因为刚好在前期缺口位置上。

600436 17到18元的短线箱型正面临突破选择，该股属于大幅上升后的大中级调整，15.5到19。6的中线大箱型整理结束前折腾少不了。

600832
短线面临11.4的年线压力，一旦有效突破，上升空间彻底打开。

(2006-11-24 20:50:56)
********************
[匿名] 熊熊

2006-11-24 13:39:53
姐姐。我近来看了你的博客我就是不能挣钱的人。请教您000562和000875的走势。请赐教。在钞股方面请多出点文章。谢谢。

==============

000562 暴长后的中线大调整，短线有一次突破走势，但是否真突破，要密切观察，因为这种类型的走势最多骗线了。短线压力8.8,中线压力9。6，展开第二波，必须有效突破后一位置。

000875 正积聚中线启动能量，中线关键位置是120周线，目前在3.4元，正逐步下行，中线行情展开以有效突破该线为标志。
(2006-11-24 21:07:55)
********************
[匿名] 请教LZ

2006-11-24 21:10:32
600832的年线是8.78啊，怎么是11.4，差这么多？
我的设置是240日，未复权的。

==========

你的不对，找找原因，另外，年线一般用250天。
(2006-11-24 21:16:36)
********************
风月

2006-11-24 21:14:06
就看本ID的，对股票，全中国没有比本ID更权威的，你还想看什么？
现代诗词就不说了，古典诗词，暂时本ID还没看到当代有谁比本ID写得好的，本ID在网上贴的，都是中下水平的，暂时几次挑战都没见对手，其他就不说了。

天下间，就没见过有这么自信的人！如果数学妹妹的自信给我一点，我也会改变很多！ 悄悄的问一声妹妹，怎么样才能有强大的自信？？

===========

实力
(2006-11-24 21:17:35)
********************
对具体股票不能一个个解释了，太浪费时间。有些人一个人就弄了十几只股票，如果这样，本ID什么都不干都解释不过来。

以后每次每人最多一只股票，特别以后人越来越多，这种情况要找一个好的解决办法。

而最好的办法，就是你们要自己学会。学会渔，自有鱼。
(2006-11-24 21:20:01)
********************
[匿名] 咕咚

2006-11-24 21:17:18
不知下周初楼主对沽证有何见解？

===========

等待一次大盘转折时的大爆发。
(2006-11-24 21:23:43)
********************
[匿名] toLZ

2006-11-24 21:22:55
你的不对，找找原因，另外，年线一般用250天。
——————————————————————小姐如何设置，我一向都是这么看的啊？我刚才注意比照了一下，你前面所说的年线我都对不上，万望指教，或许这个问题对你很简单。

===========

对不起，本ID对电脑系统没什么研究，东方明珠8元多的年线肯定不对，可能没把G股的除权算上，每套系统都不同，自己慢慢研究去吧。
(2006-11-24 21:28:07)
********************
[匿名] 无言

2006-11-24 20:11:21
今夜外汇市场美元大跌,下周对股市会有何影响

==========

这种思维方式是完全错误的，不要预测任何消息的影响，而是要仔细观察市场对消息的所有消息的综合反应，也就是市场的走势本身。

就像感冒之于人的体质，消息是来测试市场体质的，而不是用来预测的。
(2006-11-24 21:31:16)
********************
[匿名] 数妹fans

2006-11-24 21:28:58
数妹辛苦了！

===========

没事，有时间就多说点，没时间就少说点，本ID不能保证天天都能如此的。
(2006-11-24 21:32:28)
********************
[匿名] 摄影之友

2006-11-24 21:24:04
LZ:
你更象是智慧的化身!~~~ 面对楼主的大智大慧.真的是听君一习言.胜读十年书.而您这样年轻,又怎能不让我想起:有志不在年高.无志穷活百年这句话!~~~
你是智慧之子!~~~
我入股市也很长时间,大概有近三个月了.可我仍旧输在心态的问题上.唉.慢慢调整吧.我前几天出掉了600177(雅弋尔),可今天它却逆市上涨.所以想请教:
1 600177我下周可以再追回来吗.尽管我看LZ说,对摒弃的股票就 要绝情;
2 600028(中国石化),我是7.70的价格,600019(宝钢),我是6.36元的价格.可以继续持有吗;
3 请教LZ下周大势有什么评论吗;

=================

你这种问题有典型性，本ID不介意说多两句。

首先你要问自己当时为什么抛那股票。如果你是本着中线介入的，那股票中线所有指标都走得很好，一直在120周线上调整，没有跌破这中线的生命线，所以找不到要中线走的理由；短线就不说了，走了就走了。所以买股票时一定要先搞清楚你为什么要买，你搞他的理由是什么，是短线的还是中线的，相应的要设计好介入的模式和仓位控制，不能被市场的短线波动所影响。

你另外两只股票介入的价格是不是有点太追高了，中线，它们都没有问题，但本ID觉得还是要养成绝对不追高的好习惯，除非是刚启动，在大幅上涨后才追高，这不是投资的长久之计。

大盘走势在上面收盘总结里已经说了。找3点附近本ID的帖子看看。

(2006-11-24 21:41:13)
********************
这是今天在盘中的一些即时提示，好好研究一下，以后指数期货用得着。

缠中说禅

2006-11-24 12:15:10
大盘如期调整，请自己密切关注逆市不跌的股票，下轮的黑马由此产生的可能性很大。

目前正在5日线的多空争夺中，多头胜则会出现最强走势，当天调整完成，否则调整时间将大幅度延长。但个股表现不会差，密切关注未启动的、逆势走强的股票。

缠中说禅

2006-11-24 13:34:49
五日线压力不少，站稳前应多观察，密切注意不随大盘而动的股票。

缠中说禅

2006-11-24 13:50:35
重新突破5日线，14点的回试确定站稳，大盘将展开反攻

缠中说禅

2006-11-24 14:14:17
反攻力度有点弱。个股表现不错，房地产股票但上面所说的，一线然后二线接着三线，现在连天鸿这种三线亏损房地产股票也启动了，但这时候，房地产板块短线压力就开始增加了，中线暂时问题不大。

缠中说禅

2006-11-24 15:00:18
如期反攻，力度有问题，下周反复难免。短线5日线是关键，不能跌破，跌破则重新考验2000点下缺口支持。

(2006-11-24 21:46:39)
********************
[匿名] toLZ

2006-11-24 21:41:34
对不起，本ID对电脑系统没什么研究，东方明珠8元多的年线肯定不对，可能没把G股的除权算上，每套系统都不同，自己慢慢研究去吧。
——————————
——————————

谢谢LZ，确实在夫权上的问题，已经解决了。非常感谢。
我一直用的是标准除权的，软件是最简单的钱龙，不知mm用的是何方神圣？

=================

机构室里是什么就用什么，每个证券公司都有所不同，本ID也不大注意。关键是人，而不是系统。
(2006-11-24 21:49:57)
********************
馋中听禅

2006-11-24 21:49:24
缠中说禅

2006-11-24 21:20:01
对具体股票不能一个个解释了，太浪费时间。有些人一个人就弄了十几只股票，如果这样，本ID什么都不干都解释不过来。

以后每次每人最多一只股票，特别以后人越来越多，这种情况要找一个好的解决办法。

而最好的办法，就是你们要自己学会。学会渔，自有鱼。
--------------------------------------------
初级问题我来回答，禅师只需说 对错

=============

这样也可以，你自己顺便也提高了。
(2006-11-24 21:50:54)
********************
[匿名] 在路上

2006-11-24 21:42:35
禅师没回应我的股票问题那也没关系，在下还想请教２个问题：
１、我的侄女今年刚上初一，能否推荐几本未来对她在数学方面有拓展的读本。
2、参否再解释几句“教你炒股票”4的那句“用你的眼睛去看，用你的心去感受”。唉！本人资质有限啊，还望赐教，谢谢！

==============

关键是她自己的兴趣，如果没有这方面的兴趣，看什么都不好使。

首先不要受消息、情绪等等的影响，这样你的眼睛才看得清楚，然后你的心才会敏感，慢慢对市场就有了一种灵感，市场仿佛就是你的身体一样，他有什么风吹草动、头疼脑热的，你马上就有感应，这样才有点样子，但这是要慢慢来的，先把一些基础的东西变成自己的一种本能反应，例如建立符合自己的有效的操作程序等等，这是初学者最基本的东西。
(2006-11-24 21:57:10)
********************
[匿名] 破缠悟禅

2006-11-24 21:52:10
禅师你好!
本人新进入股市,请教几个问题!麻烦禅师帮忙分析!
目前本人手中持有:000858 000659 600050的股票,麻烦禅师给分析下形势!谢谢!
另外本人想学下短期炒盘,请问禅师有什么忠告给些!

=============

000858 大涨后的中线大调整，现在正等待5周线的上移支持，如果短线能站稳5周线，则第二波突破就很有可能出现，否则还要折腾折腾。

000659 600050 中线都没问题，详细就不说了。
(2006-11-24 22:01:06)
********************
[匿名] 小迷糊

2006-11-24 21:54:19
我从mop追数女到天涯杂谈,又到股市论坛,再到这个blog.谢谢数女在方法论上对股票操作的评论,看了真感觉当头棒喝,让我悟了很多东西,本月实战战果辉煌,无一失手,这是数女的功劳.哈哈.数女,到成都请你喝茶,多谢多谢.

===========

要不断总结，不能被胜利冲昏头脑，毕竟现在是牛市，操作难度要小多了，市场操作是一个武功修炼的过程，不能把自己局限在一个境界里，要先摸索总结，然后寻求突破，达到一个新的境界。这都是自我修炼的过程，别人只能从旁说道几句。
(2006-11-24 22:05:16)
********************
[匿名] 摄影之友

2006-11-24 22:08:35
你另外两只股票介入的价格是不是有点太追高了，中线，它们都没有问题，但本ID觉得还是要养成绝对不追高的好习惯，除非是刚启动，在大幅上涨后才追高，这不是投资的长久之计。
==========================================
谢谢LZ.那我下周如何操作?出掉它们吗(600028/600019)? 也不再追600177了吗?
郁闷!~~~ 唉..无知者无畏!!也许就是这样的心态我才追的.

============

也不用全抛了，毕竟中线行情还没有完全结束，如果你满仓这两只股票，那最好借短线冲高机会，减低一点仓位，这样就减少了风险，资金运用也可以灵活点。如果占仓位比例不高，那就留着也没问题。

说实在，你这类情况，谁处理都麻烦，而所有操作的困难都是操作的失误造成的，养成好习惯是投资第一重要的事情。别怕机会都没了，市场中永远有机会，关键是有没有发现和把握机会的能力，而这种能力的基础是一套好的操作习惯，这样所有的操作都没有什么两难的地方，都很简单。

真正的高手从来不迎难而上，把自己整天搞到制之死地而后生，看看庄子里解牛的故事，好好想想。
(2006-11-24 22:23:14)
********************
太晚了，先下，各位晚安，再见。
(2006-11-24 22:25:15)
********************
[匿名] thanks

2006-11-24 22:23:22
LZ,我每天都光顾你的博客，在这里我学到很多的知识，感谢你给我们带来了快乐。
顺便问600797可以搞吗？

==============

中线没问题，短线最好的、也就是均线粘合时机已经错过，目前介入，要冒一定突破失败的风险，所以只能算是次好的时机，是否介入，关键看你对风险的承受能力如何了。

今天最后一个问题了，再见。
(2006-11-24 22:30:00)
********************
[匿名] ddt181 在《教你炒股票10：2005年6月，本ID为何时隔四年后重看股票》 发表：2006-11-27 19:12:23 删除

姐姐，斯佩服你，我几年前买的600352和600253几只垃圾，都套着，指数涨了一翻，讨教什么时候可以解放？
==========

等吧，会轮到他们的。
(2006-11-28 09:12:36)
********************

=====周末音乐会18：今夜，只让大提琴迷死你！ 486e105c010007ap=====
中午有个饭局，先下。各位好好欣赏吧。
(2006-11-25 10:11:02)
********************
中午、晚上，两个饭局，折腾到现在，中间还外加点男猿人不宜的活动。

大周末的，就不要说什么股票了。世界不只有股票，一个只有股票的生命也太不值得生命了。

像做爱一样做股票，先做爱吧，然后再股票。
(2006-11-25 23:15:04)
********************
[匿名] lran

学生欲先为孺子，至于君子，至于君，或至于道，至于禅。不知此生有望无。

==============

如此也稳妥，但如果有大勇猛、大智慧者，犯不着如此周折。本ID说你就佛，你敢承担吗？不敢承担，就是缺乏大智、大勇；如真的以为有所承担，就是大妄言、大痴汉。

佛，干屎橛，着它作么？干屎橛，又碍你什么？碍你的，只是你，瞎觅什么？

(2006-11-25 23:22:14)
********************
[匿名] 我都说

2006-11-25 16:58:17
大提琴协奏曲我最喜欢圣-桑那首<<第一大提琴协奏曲>>,我有张马友友板,三星带花的演录啊!

============

下周就他了，外带一个艾尔加的。
(2006-11-25 23:25:08)
********************

各位，晚了，该安了；安不了的，爱去；爱不了的，做去；做不了的，继续做，做多了，自然爱了。

再见。
(2006-11-25 23:27:04)
********************
请继续欣赏。
(2006-11-26 14:03:26)
********************

=====《论语》详解：给所有曲解孔子的人（35） 486e105c010007bh=====
本章有点高深，因为康德的哲学，本来能明晰的人就很少。现在说孔子在两千多年前一句话，就把康德几十年的研究给盖了，大概能接受的人很少，够各位研究一阵子了。
(2006-11-26 12:22:04)
********************
无论是否玩股票的，要不被股票或其他玩，而是玩股票和其他，就要好好学学《论语》，不知其“不患”，又焉知其“患”？不知其“患”，焉能不患？
(2006-11-26 12:27:10)
********************
[匿名] 股王之王

2006-11-26 12:29:43
没坐上 够狠自己坐 不用研究那么多别人的 做好自己的就行

==============

不干白不干，不做白不做，但千万别做自己。
(2006-11-26 12:39:13)
********************
nlittle

2006-11-26 12:35:01
谢谢博主。
想起来了，有关于佛学唯心和唯物主义的讨教，导致留言被删。
不能不说很多人终于心虚了。

============

不会吧，应该是其他原因。

(2006-11-26 12:46:11)
********************
nlittle

2006-11-26 12:38:30
沽的主力玩法很阴险，偶确实不适合玩，偶在580999上赔了10多万，所以准备博个中线，赔了算我倒霉，30万让别的散户少输点，挣了留下老本就是个捐字。

=============

只要不是太高买的，是有机会的。
(2006-11-26 12:54:18)
********************
[匿名] toLZ

2006-11-26 13:04:21
说好周末不谈股票的怎么又来了？

========
主要是他的留言给新浪删了，所以有点特殊。到此为止，下不为例。
(2006-11-26 13:12:38)
********************
[匿名] 缠中说禅

2006-11-26 12:52:29
[匿名] CCTV

2006-11-26 12:35:49
LZ真准时，每天基本都一个时间，难道LZ在现实中是一个很古板的人？LZ今天说到康德，康德好象连每天散步的时间都很准时的，LZ像康德？

=============

午时，阳极而衰，明白不？

==============

注意，这个是本ID写的，刚才新浪好象有点问题，突然跳出来了。

但必须注意，目前为止，只有这个匿名是本ID写的，因为是系统突然出意外造成的。

注意，有些贪玩分子会故意用这种方式装成本ID，如果你被骗了，那和本ID无关。本ID并不介意有人这样胡闹。
(2006-11-26 13:31:50)
********************
[匿名] 古代

2006-11-26 13:32:06
老师这话学生有些迷惑：只有学好基本功用心领会“孔子”思想.自然就能达到庄子解牛故事.没吃过“芥末鸭掌”怎知其味.佛说：本来无一物.....可我是凡夫俗子又比较愚钝.只能用心学习

============

境界不是用功就可以突破的，光用功是没用的，所谓诗在功夫外，光用功，连诗都写不好，别说其他了。
(2006-11-26 13:36:31)
********************
[匿名] 小明

2006-11-26 13:42:17
但必须注意，目前为止，只有这个匿名是本ID写的，因为是系统突然出意外造成的。

-------

没有匿名，显示的就是LZ的ID。

============

说的是这个，这是本ID写的，今天新浪有点奇怪，怎么会突然跳出来，让本ID还要重新登陆。

[匿名] 缠中说禅

2006-11-26 12:52:29
[匿名] CCTV

2006-11-26 12:35:49
LZ真准时，每天基本都一个时间，难道LZ在现实中是一个很古板的人？LZ今天说到康德，康德好象连每天散步的时间都很准时的，LZ像康德？

=============

午时，阳极而衰，明白不？

(2006-11-26 13:44:16)
********************
[匿名] WTOWC

2006-11-26 13:38:32
楼主，我看到其他有几个匿名的孔庆东，还叫你侄女，是不是也是有人故意搞的。

=============

应该是，但也难说，男人死要面子，就算扒光了还想匿名盖盖也说不准。本ID对这类问题没兴趣，爱谁谁去！
(2006-11-26 13:46:34)
********************
[匿名] nn

2006-11-26 13:50:03
楼主现在在玩孔子,俺被楼主玩,被谁玩不重要,重要的是玩得高兴,俺高兴就愿意被玩,不高兴就不被玩,玩股票就高兴,赚了就是玩,亏了就是被玩.玩或被玩已经不再重要了,关键是充实了业余生活,赚没赚对生活影响不大,数字游戏而已,谢谢楼主提供一个可以被高兴的被玩的场所.楼主已经将孔子玩成了缠中说禅的代言人,但确实有道理,继续支持!楼主同意俺的观点吗?

=============

说的不对，本ID只按孔子的意思来解释，并没有增加本ID自己的想法。本ID可以理解孔子，孔子怎么能理解本ID？这点本ID早有说过。但孔子的是一个很重要的基础，不了解孔子，更高深的就免谈了。
(2006-11-26 13:59:17)
********************
[匿名] 小明

2006-11-26 13:50:45
LZ这么博学，实在是佩服！

以LZ的才学，做个国家战略研究顾问什么的一点都不差吧？

如果真的如此或许对咱老百姓也是福祉啊。

============

这种活自有人干，本ID只干别人干不了的。
(2006-11-26 14:01:24)
********************
[匿名] 小明

2006-11-26 14:02:17
不知LZ为啥对男人有那么大的深仇大恨？总找机会挖苦，打击。

男人好面子其实是好事，试想，如果哪个人连脸面都不要了，“不知其可以”！

不过在LZ面前丢面子实在不是丢面子的事。就好比男人在心爱的女人面前丢面子一样，不足为俱。

LZ以为如何？

================

这种男性中心主义的想法还是少想点吧，那个时代早过去了。
(2006-11-26 14:04:57)
********************
2点了，外面的天空依然灰暗，这北京十一月的天空。

下了，再见！
(2006-11-26 14:13:44)
********************
这里提问题的，请到今天的新帖子里看回答。
(2006-11-27 12:27:05)
********************

=====经典回放：G股就是G点，市场的原理和性的原理是一样的 486e105c010006g9=====
今天的反复折腾在上周已经明确指出

2006-11-24 15:00:18
如期反攻，力度有问题，下周反复难免。短线5日线是关键，不能跌破，跌破则重新考验2000点下缺口支持。

本结论继续有效。
(2006-11-27 12:18:55)
********************
还是那话，短线继续板块轮动，没动的都要动。调整是短线高手的天堂，当然，中线的也可以打点短差，技术一般的就看着吧，

这“上上下下”的享受，也可以继续享受享受。
(2006-11-27 12:19:44)
********************
[匿名] 打死你我也不说

2006-11-27 12:18:45
上午买了000004，请数女点评一下。

===============

中线有机会，但短线没突破4-4.2元的压力区，还要继续折腾。

另外，如果不是强力突破的走势，一般最好别早上买股票，因为没有T+0，经常下午可以有很好的选择。当然，如果是中线着眼，逐步建仓，那是另一回事。
(2006-11-27 12:23:33)
********************
[匿名] 请教

2006-11-27 09:12:21
博主今天怎么还不来?
在下有两个股请求诊断，600015华夏银行,600883博闻科技，万请不吝赐教.
另:对博主学识阅历万分佩服.

============
600015 三线银行股，大盘调整后有补涨潜力。

600883 中线有潜力，短线等待均线系统走好。
(2006-11-27 12:33:23)
********************
[匿名] 数妹fans

2006-11-27 12:27:29
数妹，请帮我看看000608，600649后市如何操作？谢谢

=============

000608 二、三线房地产股，正补涨中，介入最好时机已过，目前介入有短线风险，中线问题不大。

600649 中线有潜力，短线在半年和年线间需要积聚能量。
(2006-11-27 12:36:43)
********************
[匿名] 青皮六

2006-11-27 12:31:27
由女孩到禅师真是一大跨越,人的思想与年龄真的不成正比.请教女禅师该搞科技股了吧,基金还戏吗

===============

这是必然要搞的，只是迟早的问题，目前正积聚启动的能量。基金中线没完，但介入最好时机已过。
(2006-11-27 12:39:23)
********************
[匿名] 老无用

2006-11-27 12:39:03
很受教。请教女禅师600376的走势？谢谢。

===========

三线地产，等待补涨契机。
(2006-11-27 12:40:57)
********************
[匿名] 博主

2006-11-26 20:04:25
能帮忙看可按600018吗

=========

中线仍有潜力。短线再启动需要补量。
(2006-11-27 12:47:46)
********************
[匿名] nlittle

2006-11-27 12:41:12
哎，主力要恨死博主了，偶坚决支持。
下午准备满仓认沽，要么升天，要么短期下下地狱。

========
心态好一点，不能赌性太大。除非你觉得自己短线感觉很好，否则最好不要满仓参与风险太大的品种。

赚钱是一辈子的事情，而不是一锤子的买卖。
(2006-11-27 12:49:57)
********************
[匿名] 国平

2006-11-27 12:43:39
请楼主看看600887、600200，多谢！

==========

600887 中线没问题，短线考验年线支持力度。

600200 庄股，有自救企图。
(2006-11-27 12:54:29)
********************
[匿名] 海子

2006-11-27 12:51:12
数女: 你好!请看一下000822如何?多谢!

============

有潜力。
(2006-11-27 12:55:28)
********************
今天大盘的走势十分规范，最终就刚好收在本ID所强调的5日线上，其实，目前大盘并不太重要，关键是把握好个股轮动，本ID每次都反复强调这一点，强调不用怕调整，调整就是机会。

大盘结束调整后的这次上攻一旦完成，下一轮的调整将比较大，是全面性的，大多数个股都会跟着调，而不像这次，就大盘股调，这点是必须注意的，本ID事先告诉各位了。

(2006-11-27 15:10:23)
********************
[匿名] 是非

2006-11-27 15:11:40
LZ,美国通过对日圆先先升再跌实现了对日本经济成果的转移,你觉得这一幕会在中国重演吗?

=============

你去看看本ID几年前写的“货币战争与人民币战略”，博客里有。目前的情况并不是本ID愿意看到的。
(2006-11-27 15:15:12)
********************
[匿名] 瞎鼓捣

2006-11-27 12:51:13
请教高人600087如何

===========

短线放量过急，需要缩量确认突破后再放量。
(2006-11-27 15:17:51)
********************
[匿名] 外科医生

2006-11-27 13:12:36
请问小妹能否现价介入000042深长城
多谢了

==========

11月14日回试年线的最佳买点过了，现在介入要承受一定短线震荡风险，但中线问题不大。
(2006-11-27 15:24:30)
********************
[匿名] mm

2006-11-27 13:13:07
博主，你好!怎么看600581

=============

前两天才回答过，4元的120周线是压力，短线蓄势攻击，折腾少不了。中线问题不大。
(2006-11-27 15:27:25)
********************
[匿名] 想发财

2006-11-27 13:16:21
请LZ看看000959、600508，多谢！

==========

000959 年线蓄势，中线问题不大，短线需要补量。

600508 半年线蓄势，中线问题不大，短线尝试突破。
(2006-11-27 15:30:39)
********************
[匿名] 冰火

2006-11-27 13:40:26
大姐, 请问我的判断是否对,
000407, 中线不错, 短线半年线有反复.但好象就要启动.
000503, 短线启动, 中线不错, 但启动后还需确认.
好像大姐看盘主要是看均线系统啊.谢谢.

=============

000407, 均线没完全走好，箱型整理蓄势。

000503, 年线蓄势，中线有潜力。

本ID没有什么是主要看的，只要均线现成，不要按其它键，回答问题比较方便。
(2006-11-27 15:35:28)
********************
[匿名] 7nt

2006-11-27 12:56:28
本女和证监会从一开始就有打交道，从第一届到现在，都很熟悉。
========================
据相关资料,楼主应该是80年代出生的人,第一届证监会成立于1992年10月,那时楼主应该才12岁左右,楼主怎么和它们打交道?另外楼主在2005年6月前整整4年没有抄股,25岁减4,也就是说楼主在21岁前就已经赚够亿元身家,请问楼主多大开始投资股市?起步资金多少?虽然这些问题含有隐私问题,但回答这些问题也可以让那些怀疑楼主年龄及资金来路的人消除疑问.先谢谢楼主了.

==============
关于年龄，本ID只说过没经历文革时代，其他什么都没说过。

本ID为什么就不能和刘大爷打交道？后面三位周大爷、周大叔的，本ID为什么就不能打交道？刘大爷现在还在很多地方兼了很多职务呢。
(2006-11-27 15:47:16)
********************
[匿名] 圆无边无实虚

2006-11-27 13:34:32
佛说：菩萨心不应住色布施。须菩提！菩萨为利益一切众生，应如是布施。如来说：一切诸相，即是非相。又说：一切众生，则非众生。须菩提！如来是真语者、实语者、如语者、不诳语者、不异语者。-----<金刚经>

请教博主,<楞严经>中佛将什么放在了首位?

随文字无实意,动念即乖.你即是我,我也即是你,你不是我,我也不是你.佛吃饱了,不等于我吃饱.故此请教博主,谢谢!

==================

声前、末后且不问你，何谓这一念？这一念都不明白，还说什么“动念即乖”。
(2006-11-27 15:50:07)
********************
[匿名] 真冰火

2006-11-27 13:48:01
博主，匿名留言的虽然无从区分来源，但添加一段代码到你的博客里，可以看到每个匿名留言者的IP，而且是真实IP而不是代理IP的（包括以前的）。也许你对留言人的IP地址不感兴趣，但至少有助于防止有些小人利用匿名系统捣乱。我希望你能添上代码，搞清楚谁是谁。

===========

心放宽点，名字就一符号。
(2006-11-27 15:50:51)
********************
[匿名] 炼铁设备

2006-11-27 14:58:33
我完全不懂股票，看着大家向楼主请教股票潜力的气氛，我竟插不上嘴，心里感到惭愧．楼主，趁在牛市的好时机，能否给我推荐一支股票，一方面发点小财，另一方面学点股票知识，借以扫盲．谢谢

========
本ID不是股评，没兴趣也没资质推荐股票。市场里永远有机会，关键你是否能把握。还是先学吧。
(2006-11-27 15:53:23)
********************
有事先下，晚上有时间再上来，再见。
(2006-11-27 16:03:43)
********************
[匿名] 急等钱用

2006-11-27 17:25:23
请教600704， 4.75元套牢这星期能解套否?

=============

投资最重要的一条就是用来投资的钱必须是多余的，可以长期利用的。本ID不想当算命先生，希望你好运吧。
(2006-11-27 21:39:46)
********************
[匿名] 无言

2006-11-27 18:13:35
请教楼主,600879在这周行情中向上空间有多大,谢谢

=========

预测是股评干的事情，本ID不是股评。要在投资市场成功，唯一只需要知道，此时此地能搞吗？如果仍在能搞的标准下，就继续持有，否则抛弃，就这么简单。
(2006-11-27 21:43:15)
********************
[匿名] 想飞

2006-11-27 15:17:28
LZ,请问600036调到位了吗

==========

一定要改变思维模式，不要问什么调整到位没有的问题，而是要问自己搞的标准是什么，每个人的标准都不同，这与资金量和投资经验有关。唯一正确的问法是：600036现在符合自己搞的标准吗？

是否符合，只有你自己知道，如何你自己都不知道，那请你先停下来，自己想清楚，不清不楚就把市场到赌场，市场会变脸的。
(2006-11-27 21:48:25)
********************
[匿名] 炼铁设备

2006-11-27 20:06:22
缠中说禅

2006-11-27 15:53:23

本ID不是股评，没兴趣也没资质推荐股票。市场里永远有机会，关键你是否能把握。还是先学吧。
==================================

1. 我能否在上面你评价过的股票中选一支呢？

2.商品期货白糖,大豆在春节前会成什么趋势呢?请发表下你的高见!谢谢

================
先学习吧。先自己心中有算，才不会盲目。别人永远都不能替代你自己。
(2006-11-27 21:56:07)
********************
[匿名] lran

2006-11-27 21:53:53
鱼我所好也，可嗟来之鱼总有吃完的时候，博主目前心情看来不错，有问必答，可还是奉劝各位，100条鱼也比不了渔啊，其实博主股票文章中自有一以贯之，《经济学》、《孔子》、《马克思》、《股票》等等实为一篇，视、观、察而已。求鱼不如学渔，熊掌在此，庸人弃之。
学生作妄语，待博主斧正。

============

自己心中有数，才不会盲目。别人永远都不能替代你自己。佛，也只有你自己去成，谁也替代不了你。
(2006-11-27 21:58:09)
********************
[匿名] 面首

2006-11-27 20:09:04
我有一万元能不能炒股啊，会不会因此发财？

===========

为什么不呢？但发财只是一个结果，心里有结果，就不会有结果了。先问自己能否耕耘吧。
(2006-11-27 22:02:03)
********************
[匿名] 清

2006-11-27 21:20:16
问题：中信国安03年买入，S宁新百04年买入，其实只是执着不想卖出而已，你觉得如何操作。给我一个操作建议，别说得太“股评”呀，可以的话不妨说明可以持有到什么时候。
==================
既然已经长线持有了，就一直持有到长线不能持有为止，而现在没有任何这样的信号产生。
(2006-11-27 22:04:55)
********************
[匿名] 狼

2006-11-27 21:47:28
请教000850，000680后市如何操作，谢谢！！

==============
000850 大涨后的中线调整中，短线要突破需补量。

000680 6.9元的120月线是长线行情展开的最重要关口。
(2006-11-27 22:10:42)
********************
[匿名] 关于有色股

2006-11-27 21:54:52
今天下午时候似乎有色股的主力在撤退？似乎在进攻其他的品种，LZ如何看？这是主力暂时的撤退吗？很快又能搞起来？

===========

短线轮动很正常，长线看，有色股票的分化在于筹码的集中度，有些散户拿的太多的，就只能继续折腾了。散户不敢拿的，都变庄股，走起来就没谱了。
(2006-11-27 22:13:34)
********************
[匿名] 小股民

2006-11-27 21:58:57
请楼主禅师帮忙看看600426和600016的后市
不知道这会进入600016会不会有大风险

===============
600426 一般股票从个位到十位都要长期折腾的，该股就是围绕10元干这活，中线问题不大，短线还是看成一个9到11元的大箱型比较稳妥。

600016 本ID从来不希望人追高介入，4元多刚破年线时哪里去呢？世界上又不是只有一只股票。当然，该股中线没问题，但这不是一个必须介入的理由。
(2006-11-27 22:22:29)
********************
[匿名] xuesheng

2006-11-27 22:17:58
请问lz,000897如何。

========

大涨后的三角形整理，短线要突破需补量。
(2006-11-27 22:24:36)
********************
晚了，下了，再见。
(2006-11-27 22:25:58)
********************
yahwang

2006-11-27 22:59:27
初学乍练，入市两周。持有601398，000788，000751，600616，600079各1/5，无后续资金。老衲想尝试自己在股市的年收益率。请点评。

===========

中线问题都不大。
(2006-11-28 09:04:17)
********************
[匿名] LIVERPOOL

2006-11-28 02:47:18
请教数女：
600500,600642后市如何操作.
关注600256,过了买入时机，请问还有机会吗？
谢谢！！

============

持有等待卖点出现。

股票在任何时候都可以买入，唯一的不同是承受的风险的不同。而好的方法就是在最低风险的时候介入，但世界上没有绝对无风险的机会。介入的关键是你明白你的风险在哪里，能承受多少，怎么退出。
(2006-11-28 09:07:54)
********************
[匿名] 密码

2006-11-28 06:38:28
这么说来600550、0523这种刚回踩年线的最值得搞喽？
缠MM是不是这个意思？

===========

请好好看教你炒股票9：甄别“早泄”男的数学原则！
(2006-11-28 09:09:32)
********************
以后有新帖请到新帖子问。

回答也在新帖子。
(2006-11-28 12:54:39)
********************

=====那一夜，他的体液喷了我一身（十五、十六） 486e105c010007ck=====
不能光写股票和孔二爷，今天，关心一下体液。
(2006-11-28 12:12:33)
********************
今天走势很正常，关键还是这两天一直强调的5日线，目前最稳妥的走法就是让5日线和10日线来个接吻的前戏，然后再次高潮。但必须再次指出，这次高潮过后，相应的不应期要比这次长。
(2006-11-28 12:15:13)
********************
[匿名] 蕃茄

2006-11-28 12:20:56
按楼主的说法,深沪两市继续背离呀,这前戏难度大点

===========

难度不大就不叫前戏了。前戏是难度最大的，有前戏，高潮可待，连前戏都没有，只能喝西北风了。
(2006-11-28 12:23:05)
********************
[匿名] 破缠悟禅

2006-11-28 12:22:06
禅师，现在大盘的走势和你说的基本一致，请教个问题，你预测下一波中哪个版块应该可以先达到高潮？谢谢指点！

==========

所有板块都会动一次的，如果从力度上看，还是中低价股的补涨上，特别是强势板块的补涨股。毕竟目前人都很谨慎。新板块的大面积高潮，要等待下一次大的不应期结束之后。
(2006-11-28 12:25:31)
********************
[匿名] 希望你比我过得好

2006-11-28 12:27:40
楼主：

我最几天拿了点路桥建设，到昨天为止，已经收了七连阳，天天担心调整，今天早上终于把我洗出去，您看此股走势怎样，如果可以我还想接进来，不知有没有机会！（害怕越等成本越高）

===============

这种股票短线最好操作了，5日线不破就拿着，万一它玩小阳后长阳的着数怎么办？

(2006-11-28 12:32:45)
********************
和各位说说银行股，不是让各位现在买，只是银行股是大盘风向。

目前最重要的是招商，他突破历史天价后回试。整个大盘和银行股的走势与之极为密切，一旦他能真正突破历史天价，所有银行股都会进一步扩展上升空间。所以他的走势对短、中线大盘的力度十分关键。

试想，一个站在25-30元的招行，为所有股票打开了多大的上升空间。更别说50元的了。

招行最终能否上50元，这点本ID不愿意预测。但本ID只知道，每次大行情，深发展都上50元。招行也是深圳的，他的行长姓马。
(2006-11-28 12:37:43)
********************
[匿名] 不应期

2006-11-28 12:31:37
请楼主看看600508、000959、000630，哪个更适合中长线呢？谢谢！

==============

中线都没问题，至于长线，本ID只对4N9感兴趣，对天长地久的谎言没兴趣。
(2006-11-28 12:39:49)
********************
[匿名] 蕃茄

2006-11-28 12:35:18
缠中说禅

难度不大就不叫前戏了。前戏是难度最大的，有前戏，高潮可待，连前戏都没有，只能喝西北风了。
----------------
楼主自研的这套东东还真的满贴切,看来沪市要接吻还是要靠银行呀

============

吻有几种：如果是飞吻，太轻飘，以后的走势不稳。

唇吻：这要小心骗线，只要不是骗线，其后走势都较好。

湿吻：骗线几率太大，但如果不是，那走势反而比较火暴。
(2006-11-28 12:43:24)
********************
[匿名] 新手

2006-11-28 12:33:58
麻烦LZ看看600010、601398,多谢.

===============

中线都没问题。
(2006-11-28 12:45:16)
********************
[匿名] 蕃茄

2006-11-28 12:44:21
缠中说禅
招行最终能否上50元，这点本ID不愿意预测。但本ID只知道，每次大行情，深发展都上50元。招行也是深圳的，他的行长姓马
--------------------------------
他要让他的票票天马行空吗:))

=============

这样最好，皆大欢喜
(2006-11-28 12:46:32)
********************
[匿名] 爱你——数女

2006-11-28 12:44:58
请教：深圳还能炒房地产吗？我问的是买房子，谢谢！

==============

本ID好几年没买过房子了，不熟悉。炒房子还不如炒造房子的股票，就像汽车，你肯定对夏利没兴趣，但对夏利股票就不一定了。
(2006-11-28 12:48:41)
********************
[匿名] CCTV

2006-11-28 12:47:03
爱你``````

======
别，现在还是爱玩、爱学玩股票比较实际。
(2006-11-28 12:49:33)
********************
[匿名] 数女粉丝

2006-11-28 12:43:02
请问002037，我8块进的，近期能否解套？
谢谢！

=========
不要在所有均线都向下发散时买股票，风险太大。最近中小版的面首们扩张的也太快了，大家都有喜新厌旧的毛病，而且还有小非的压力，所以老的只好委屈一下了，等等吧。
(2006-11-28 12:59:36)
********************
[匿名] 数女粉丝

2006-11-28 12:43:02
请问002037，我8块进的，近期能否解套？
谢谢！

=========
不要在所有均线都向下发散时买股票，风险太大。最近中小版的面首们扩张的也太快了，大家都有喜新厌旧的毛病，而且还有小非的压力，所以老的只好委屈一下了，等等吧。
(2006-11-28 13:00:37)
********************
[匿名] 你的样子

2006-11-28 12:54:13
呵呵，好久没跟新这个了。
这两天听缠女的教导，先学习。可是发现股票这个东西什么时候能学通了啊？又没有缠女的领悟力，什么东西一看就是最高境界。恐怕待自己学明白点，大牛市都过去了，于是决定缩小学习目标，只看缠女的股票文章。翻来覆去的看。看看能不能悟出什么点东西来。
缠女能说说目前是入市时机么？

=======
学好了，永远有机会，熊市里都不缺机会。关键是股票，你入的是股票，所以只要是好的股票，符合你指定的能搞标准就可以入，不入白不入。
(2006-11-28 13:02:30)
********************
开盘，下了。再见。
(2006-11-28 13:02:57)
********************
这大盘够有表演欲的，中午本ID说最稳妥的走法就是让5日线和10日线来个接吻的前戏，结果下午就来了一次表演，把那些装纯情的吓了一跳。

上面还说了，吻有三种：

如果是飞吻，就这一下就没了，明天直接攻上5日线，扬长而去；

如果是唇吻，那今天下午的表演还会有的。5日线是压力。

如果是湿吻，10日线一定要破的，那种火辣辣的镜头会不断出现，把所有纯情分子羞跑了，高潮才会出现。

是什么吻，判断很简单，看住5日线就行了。

下午马上有应酬，晚上不一定能上来，尽量争取吧。

各位，看多点AV，不纯情了，股票自然能做好。纯情的人，连吻都怕看的，是股票不好的。

(2006-11-28 14:56:17)
********************
大盘受外围影响选择湿吻方式，短线急跌，选择好不跌的股票，有机会。技术不好的，就等最近反复强调的5日线站稳以后再说了。
(2006-11-29 09:36:47)
********************

=====教你炒股票11：不会吻，无以高潮！ 486e105c010007dc=====
下面的判断继续有效。

缠中说禅

2006-11-29 09:36:47
大盘受外围影响选择湿吻方式，短线急跌，选择好不跌的股票，有机会。技术不好的，就等最近反复强调的5日线站稳以后再说了。

(2006-11-29 12:03:27)
********************
关于这个接吻，昨天中午的提示继续有效

缠中说禅

2006-11-28 12:15:13
今天走势很正常，关键还是这两天一直强调的5日线，目前最稳妥的走法就是让5日线和10日线来个接吻的前戏，然后再次高潮。但必须再次指出，这次高潮过后，相应的不应期要比这次长。

(2006-11-29 12:05:27)
********************
[匿名] 打死你我也不说

2006-11-29 12:11:39
数女写的仓促，有错别字。

==========

谢谢，最近有点忙，昨天一直有应酬，这是刚刚收市半小时赶出来的，等一下改改。
(2006-11-29 12:12:45)
********************
[匿名] MM

2006-11-29 12:11:45
狂歌

“与天其时，天与其时”=“与天其时，天与其时”+“天与其时，与天其时”

这是一个并列的关系，这都不明白，这么读的中文？

===========

你的理解稍微好点，也不对。
(2006-11-29 12:14:26)
********************
[匿名] 打死你我也不说

2006-11-29 12:16:53
狂歌，不是我说你，连常识都不懂，国债327没有谁违规，当时根本就没有相应的条款。

==========

当时连交易都可以不算的，也算奇迹了。
(2006-11-29 12:30:56)
********************
[匿名] 吻得心动

2006-11-29 12:12:28
请楼主看看580002、580009现在能否介入？谢谢！

==========

权证天天都可以介入，天天都有机会，关键是你是否有这样的技术。580002震荡区间不断缩小，湿吻不断，高潮快到了，先关注体位吧。
(2006-11-29 12:33:44)
********************
[匿名] 河东蝉林听禅音

2006-11-29 12:20:00

========

你的股票中线都有补涨机会，等着吧。至于书籍，还是看这里吧，其他的书籍，基本思路就是错的，先把基本思路定了，才看不迟。
(2006-11-29 12:38:10)
********************
[匿名] 数女粉丝

2006-11-29 12:39:53
写的真好,一直在学习中.
非常感谢数女!

======
关键要拿着图形自己对照，这里的都是概念，要化为自己的直觉才行。
(2006-11-29 12:41:18)
********************
任我行

2006-11-29 12:43:15
楼主帮我看030002还有没有上涨动力

=============

正股挑战前提高位，一旦成功，空间完全打开，暂时耐心持有、好好观察，5日线不破就有成功希望。
(2006-11-29 12:55:29)
********************
任我行

2006-11-29 12:45:17
600639怎样地产股还会不会涨

===========

不要问还会不会涨，这是一个错误问题，而是应该判断，现在正在涨中，这就足够了。
(2006-11-29 12:57:30)
********************
看盘了，先下。再见。
(2006-11-29 12:58:08)
********************
[匿名] 数女粉丝

2006-11-29 12:57:45
谢谢你的提示。
这半年几乎每天都光顾你的博客，从中学到很多的知识。

===========

谢谢，先下，再见。
(2006-11-29 12:59:20)
********************
今早刚开盘时就让技术好的选择不跌的股票，有机会；技术不好的就看5日线。一般来说，技术不好的，这类震荡就上上下下享受一下就完了。技术好的，这是打短差降低成本或者换股的好机会。

目前走势很简单，就是5日线能否站稳的问题，站稳就继续冲击一波，因此明天的震荡依然难免，强的就在5日线站整固，一般就围绕5日线折腾，弱的还要跳跳水、吓吓人。

但对于个股来说，大盘怎么走都不是问题，下一波是个股普遍有表现的一波，很多前期没大动的，都要好好表现一把，其实这次调整，很多股票都创新高，个股比大盘重要得多。

如果一定要看指数，就看深圳成分指数，这比上海的敏感有效。

至于上海指数，5日、10日线唇吻还是湿吻，其实都不大重要，但这次调整后再上一波后的那次调整，规模就会大多了，这已经反复说过。

从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了。
(2006-11-29 15:14:38)
********************
[匿名] 小屁孩

2006-11-29 15:01:22
博主你好,昨天我买入600500被套,痛苦中,请博主给分析一下.谢谢.另外它还有可转债,我应不应该要?

=============
习惯在接吻探底时买，这时候风险最小。中线问题不大，短线买的不好，就套一下，权当上了一堂卫生课。
(2006-11-29 15:19:14)
********************
[匿名] 老豆

2006-11-29 14:24:16
你好，数妹，能帮我看看600262，000301，600082吗？先谢了

==============

中线都问题不大，耐心点。市场中不要习惯于问为什么？而要习惯于现在是什么，符合什么，只要符合持有的就持有，符合卖出的就卖出，就这么简单。
(2006-11-29 15:23:15)
********************
[匿名] yy

2006-11-29 15:12:30
博主你好,请博主给分析一下600498短线如何?

===============

今天刚好触及下降压力线，一旦突破，上升空间打开，关键看量的堆积。中线问题不大，科技股是必然要表现的。
(2006-11-29 15:27:12)
********************
[匿名] 青皮六

2006-11-29 15:27:39
为标题图片送一句诗:花径不曾缘客扫,蓬门今始为君开.
请教女禅师银行股会在12月11日前基本调整到位吗?

===========
其实让他们调整时间更长会更健康，这一波就让别的股票表现，他们在这里进行上升三角型或旗型的整理，这样对大盘中线走势更有利。昨天说的，目前关键看招行，他率先突破历史天价，他的走势，就是大盘的风向标。
(2006-11-29 15:33:18)
********************
[匿名] 夜雨

2006-11-29 15:23:58
美女姐姐,我的580004会有高潮吗,还是早泄了,我的成本2.34,等了好几天他的高潮都不来.其他正股倒是牛的很,

===========

你买的位置不好，被折腾是理所当然的，对箱型的走势，一定要在箱底买，这样止损也简单。目前正等待均线系统的粘合，耐心点吧。
(2006-11-29 15:37:07)
********************
[匿名] 老豆

2006-11-29 15:24:14
你好，数妹，能帮我看看600262，000301，600082吗？先谢了

=========
上面已经回答了。
(2006-11-29 15:37:47)
********************
[匿名] 痒痒

2006-11-29 15:32:52
请博主分析一下600177的走势。谢谢！

===========

这股票，原来被吹太多，筹码太散，所以走势特别反复。中线会有表现的，短线6。5元压力，突破空间打开。
(2006-11-29 15:51:05)
********************
风顿

2006-11-29 15:33:47
lz好！请帮忙看看600348

==========

会表现的，等着吧。
(2006-11-29 15:55:54)
********************
今天就到这了，晚上有应酬，先下，再见。
(2006-11-29 15:56:38)
********************
[匿名] 缠粉

2006-11-29 17:25:45
缠姐，9.7进的水井坊，还能继续持有码？

==========

连5日线都没破，最强势，当然要持有。
(2006-11-30 09:16:38)
********************
[匿名] 小迷糊

2006-11-30 08:49:38
数女妹妹,假如人民币持续升值,和美圆比价突破1比6.那么受益的股票有那些?我考虑的不是很清晰,请指教一下.谢谢

===========

银行、地产、航空等，但这都是由头，所有都收益，因为指数就有了继续大涨的最坚实理由。日本、台湾等的历史性大牛市都是由此而产生。
(2006-11-30 09:18:27)
********************
[匿名] 湖边人家

2006-11-29 22:33:16
很想问问数女妹妹，000007我持有大半年了，大盘涨这么多，它怎么就不动呢？我是要换股还是继续持有？谢谢。

=========

三线股，等二线涨了就到他了。
(2006-11-30 09:19:47)
********************
[匿名] 缠粉

2006-11-29 21:25:20
姐姐，“必须提醒，这一点对趋势形成的第一次湿吻不成立。”
这一句怎么理解？？？什么是趋势？

[匿名] yf

2006-11-30 04:47:40
明白那几条线是怎么回事啦！不知MACD是咋回事？我也问过别人，人家说:于无声处听惊雷。搞得自己很没有面子。呵呵。

============

这些下面都会说到，请耐心点。
(2006-11-30 09:21:06)
********************
有问题请到新帖子里，否则看不过来，谢谢。
(2006-11-30 12:04:57)
********************
已经发的尽量在新帖子里回答，请去查找
(2006-11-30 12:13:22)
********************
[匿名] 老无用

2006-11-30 12:53:04
请教楼主000851走势？谢了

============

30天线有效跌破前应该一路中线持有，除非出现放量加速上涨的情况。
(2006-11-30 12:58:51)
********************

=====《论语》详解：给所有曲解孔子的人（36） 486e105c010007dt=====
该结论继续有效

缠中说禅
2006-11-29 15:14:38

但对于个股来说，大盘怎么走都不是问题，下一波是个股普遍有表现的一波，很多前期没大动的，都要好好表现一把，其实这次调整，很多股票都创新高，个股比大盘重要得多。

如果一定要看指数，就看深圳成分指数，这比上海的敏感有效。

至于上海指数，5日、10日线唇吻还是湿吻，其实都不大重要，但这次调整后再上一波后的那次调整，规模就会大多了，这已经反复说过。

从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了。

(2006-11-30 11:43:54)
********************
今天大盘有点接受了本ID的建议：

缠中说禅

2006-11-29 15:33:18
[匿名] 青皮六

2006-11-29 15:27:39
为标题图片送一句诗:花径不曾缘客扫,蓬门今始为君开.
请教女禅师银行股会在12月11日前基本调整到位吗?

===========
其实让他们调整时间更长会更健康，这一波就让别的股票表现，他们在这里进行上升三角型或旗型的整理，这样对大盘中线走势更有利。昨天说的，目前关键看招行，他率先突破历史天价，他的走势，就是大盘的风向标。

总之

二线股是下面最多表现的，然后是三线，把握还节奏。
(2006-11-30 11:45:32)
********************
[匿名] 一声叹息

2006-11-30 11:55:54
请博主看看600857最近能不能搞出高潮来啊？
先谢了！

========

短线大涨后的整固，再放量还有一次启动。
(2006-11-30 11:59:12)
********************
[匿名] 搞不懂

2006-11-30 11:59:32
请问数女，002066能不能搞一下？

=======
中线没问题
(2006-11-30 12:00:56)
********************
[匿名] 袖手旁观
=================
命无以为君子也，言无以知人也。并没语法问题。

(2006-11-30 12:01:51)
********************
[匿名] 希望你过得比我好

2006-11-30 12:13:00
楼主：您点评的路桥建设真的拉了一根中阳钱，可我已以出了，听了您的话，第二天又进去了，现在算是浅套了点，这样大的行情之下都能套住 ，说出来真丢人，但没有办法。

============

出了的股票怎么能又进去呢？世界上不是只有一只股票，抛弃了就不捡回来。

心态要好一点。
(2006-11-30 12:16:15)
********************
既然又弄错了，就将错就错吧，中线暂时问题不大。以后千万别这样操作了。

注意

不要因为涨得太多而抛股票，只有一种情况需要抛股票：就是这股票走弱了。
(2006-11-30 12:18:28)
********************
[匿名] 缠禅

2006-11-30 12:18:37
能否赐教600062

=====

向庄股演化中。
(2006-11-30 12:52:12)
********************
[匿名] 远方

2006-11-30 12:51:26
你好，请教601001大同煤业是否还可持有？

=============

中线蓄势中。
(2006-11-30 12:53:00)
********************
[匿名] 想飞

2006-11-30 12:46:46
LZ,你是按什么标准把股票划分为一、二、三线的，
因为弄不清，现在也不敢进，只是看着

================

这没有什么太明确的标准，都是约定俗成的。像发展是一线股，深房是三线股，这是历史形成的。当然业绩也有一定作用，太不是唯一的因数。
(2006-11-30 12:55:42)
********************
[匿名] 半小时以上

2006-11-30 12:55:06
美女，昨天有人说你是一个“组合体”

看到了吗

========
这种故事在本ID叫”喜欢数学的女孩“时，被本ID打击得无路可逃的左派就编造过，爱编造故事的人，只能是废物，和废物还需要浪费时间吗？
(2006-11-30 12:57:19)
********************
[匿名] 老无用

2006-11-30 12:53:04
请教楼主000851走势？谢了

============

30天线有效跌破前应该一路中线持有，除非出现放量加速上涨的情况。
(2006-11-30 12:59:44)
********************
[匿名] 外科医生

2006-11-30 12:59:31
请问小妹
一只股票走弱的标志是什么呢？
破5日均线？

=============

不要习惯于这种机械化的思维。一切都根据实际情况来的，不同资金量、不同的操作水平，所确定的操作标准就不同。但一点是相同的，就是以我为主，定好相应的标准才操作。
(2006-11-30 13:02:47)
********************
开盘了，先下。突破的有效性在今天下午和明后两天需要确认。其后走势是否能如本ID建议那样，就继续看了。
(2006-11-30 13:03:57)
********************
今天大盘走势十分规范，下午两点如期一波跳水确认突破的有效性后，继续上扬，唯一不足的是启用了银行股冲关，这与深沪两市的资金争夺有关，这在每次的行情中都有体现。谁先突破历史新高，对两个市场的管理者的好处是很大的。

明天出现震荡很正常，只要5日线不破，本ID给市场的建议能够成为现实的可能性将继续增加。个股还是看好二线股，而三线股的蓄势补涨依然可期。

附录本ID建议：

缠中说禅
2006-11-29 15:14:38

从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了。
(2006-11-30 15:13:57)
********************
[匿名] 清

============

你的问题本ID已经回答了，可能是在第二天的帖子里。
(2006-11-30 15:15:26)
********************
[匿名] 缘
==============
你带邮箱的评论会被新浪删除的。本ID的邮箱就算了吧。这里不挺好吗？
(2006-11-30 15:16:27)
********************
[匿名] 秋阳

2006-11-30 15:11:07
请教小妹000900 600320后势如何?谢了!

=======
中线都在蓄势上攻。
(2006-11-30 15:17:29)
********************
[匿名] 清

讲正题，还是股市。关于我中信国安03年买入，S宁新百04年买入的问题，“本ID”对我也太不厚道，随便说了句“既然已经长线持有了，就一直持有到长线不能持有为止，而现在没有任何这样的信号产生。”至少得说说3个月/半年的投资评级“中性”“买入”“增持”“走赢大市”“减持”之类。或者对这两个股票的意见。

============

对不起，本ID不是股评，对这种上位的 评级把戏没兴趣。本ID只告诉你具体的操作方法，对这两个股票，中长线的潜力还没有完全挖掘，当然就是一直持有等待中长线潜力完全耗尽为止。就像一个长期持有茅台的人，本ID只可能告诉他继续持有，在牛市里，预测任何股票的顶部都是荒谬的。这是思想方法的根本区别。
(2006-11-30 15:26:28)
********************
[匿名] 夏日

2006-11-30 15:30:22
请教小妹000625 000969 后势如何?谢了!

===============

000625 中线潜力正在进一步挖掘中。

000969 短线如有突破预防背驰出现。
(2006-11-30 15:36:48)
********************
[匿名] 小明

2006-11-30 15:36:53
楼主，
今天对你的大作不太满意。
俺觉得还是按照原来的断句挺好的。你这个有点牵强了，不喜欢。

=========
原来是站在“我本位”立场的胡扯，这点请仔细分辨。如果参照股票的操作，就更有意思了。慢慢想吧。

本ID晚上还有应酬，只能下了，再见。
(2006-11-30 15:41:51)
********************
[匿名] 风花雪月

2006-11-30 15:42:37
美媚,你好!
近一年来读了你所有的佳作,收益颇多,也就有了一句发自肺腑的话想对你说:"衷心的谢谢你!,并恳请你有机会到哈尔滨来玩,一定去接你."
另外,请帮助看一下600007,600178两股票在一段时间内的趋势(我是在2001年最高是买进的),谢谢!

==============

临走才看见，也回答了吧。600007解套并没太大困难，甚至会有意外的惊喜。600178，这个难度有点大，时间要长点，耐心点吧。

站在至少5年牛市的角度，只要不是最次的股票，绝大多数都要突破历史天价的，看看以前牛市的走势就知道了。
(2006-11-30 15:48:54)
********************
[匿名] 呵呵

=========

孔二爷的思想最终的指归都是天下，修身最终也是为了天下，不理解这点是白学了。这几天股票比较火，问的人多，等几天股市大调整了，人自然少了，股市里的人都这个德行，如果不从根子上改变，依然悲剧不断。

所以看股市的，也好好学学《论语》，半部《论语》治天下，就别说股市了。
(2006-11-30 15:53:54)
********************
[匿名] 小明

2006-11-30 15:48:19
原来是站在“我本位”立场的胡扯，这点请仔细分辨。如果参照股票的操作，就更有意思了。慢慢想吧。

本ID晚上还有应酬，只能下了，再见。

============================

哦多谢楼主的提醒，俺会好好摸索的：）

LZ整天跟哪些人应酬？ 大家猜猜看 应该是中国经济界的上层吧？

===========

本ID喜欢的东西太多，三教九流都有不少朋友，所以基本上晚上都有应酬。

真的要下了，对不起，再见。
(2006-11-30 15:56:45)
********************
[匿名] 想飞

2006-11-30 22:53:31
LZ,请教一个关于均线系统的问题:
你所说的短,中,长期均线其实并不是市场通常意义上说的参数,而是按个人的操作习惯自行设定的,比如,可以把5,10,20线设成一个短中长期系统,
不知我这样理解对不对

=========

根据你自己的资金量和操作水平来设置。
(2006-12-01 09:11:33)
********************
大盘今天出现震荡是正常的，关键是5日线。只要5日线站稳，板块会继续轮动表现的。
(2006-12-01 09:13:03)
********************
[匿名] ataoo0

2006-12-01 09:25:15
呵呵，我们单位昨天刚组织学习了《百家讲坛：于丹谈论语》

想请楼主分析一下000063！谢谢

=============

中线潜力还没有充分发挥。买就算了，因为本ID从来不赞成别人追高，但如果连30天线都不触及，当然要坚决持有。
(2006-12-01 11:36:36)
********************
今早走势和开盘时所说一致，下午，震荡依旧，但个股基本不要太考虑大盘。

有问题请到新帖子里去。
(2006-12-01 11:37:58)


=====教你炒股票12：一吻何能消魂？ 486e105c010007ee=====
这个对下午判断继续有效

缠中说禅

2006-12-01 09:13:03
大盘今天出现震荡是正常的，关键是5日线。只要5日线站稳，板块会继续轮动表现的

(2006-12-01 12:09:33)
********************
本ID对大盘的建议继续有效，引用如下：

该结论继续有效

缠中说禅
2006-11-29 15:14:38

从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了。
(2006-12-01 12:10:55)
********************
现在大盘最大的风险是上海人比较小气，因为深圳先突破历史新高几乎是不可改变的了。上海有可能故意捣乱，让大家都突破不了。这种事情听起来像天方夜谈，但历史上出现过不止一次了。但历史却一次次地证明，只要是大牛市，深圳就是比上海牛，这也是判断行情的一个很重要的经验。当深圳比上海弱时，是大行情的机会很小的。现在看到深圳比上海强，即使是上海人，也应该为此高兴。
(2006-12-01 12:16:49)
********************
[匿名] 糊涂蛋

2006-12-01 12:09:07
沙发？
请教000958能介入吗？

===========
学好上面一招，就要自己先分析一下，你看看用5日、10日，这股的最佳和第二买点在哪里？
(2006-12-01 12:18:15)
********************
好的，就用刚才糊涂蛋 所的000958分析一下。

随便就用5、10的系统，先看周线，如果资金大的，可以先看月线。

周线上，5周10周的第一个买点出现在7月22日的2.2元附近，有一个典型的背弛，具体自己去研究。

第二个买点就是11月3日的2.6元附近，那是女上位后出现的第一次缠绕。

现在不是不可以买，只是最好的位置过去了。中线给股票没问题，短线可以参照日线的该种方法操作。
(2006-12-01 12:26:27)
********************
各位注意

本ID告诉你的是最佳买点如何判断，并不是说除了这两个点就不能买，但那要承受更大的风险，而要长期成功，就要尽量学会把风险控制到最低。

还有，这只是一招，绝不能光靠这一招，但如果连一招都学不会，后面那些招怎么学？
(2006-12-01 12:30:55)
********************
[匿名] 7NT开叫

2006-12-01 12:23:47
楼主既牛又菩萨心肠,谢谢了,什么时候楼主有空时请楼主写一篇关于资金管理的文章,谢谢!

============

按部就班，会写到的。
(2006-12-01 12:33:53)
********************
对于喜欢用日线的，用茅台为例子给一个分析，5日和10日。

8月7日，男上位的第二次缠绕后下跌，但成交量等都明显出现背弛，构成小的空头陷阱，成为第一个买点在41元附近。

9月14日，女上位的第一次缠绕下跌形成第二个买点在44元附近。

然后基本就沿着10日线一直上涨，即使是短线，10日线不有效跌破就继续持有等待第一个卖点，也就是缠绕后出现背弛的出现。第二个卖点就是变成男上位的第一个缠绕的高点。
(2006-12-01 12:41:24)
********************
[匿名] 糊涂蛋

2006-12-01 12:44:59
非常感谢数女在百忙之中天天按时教我们吻、缠绕、介入、体位、G点，现有三个疑问请数女解答：
1、如果招数所有人都学会了，市场会变成怎样呢？（也许糊涂蛋从来都不缺乏）。
2、你天天按时授课是抱着怎样的目的？
3、我们该怎样感谢你呢？

==============

首先不会所有人都学会，其次，市场最后比的不是技术，而是心态，这永远不可能统一，高手永远是高手，低手，如果不经过磨练，学多少技术也白搭。

你的第二个问题很无聊，干事情为什么都要目的，事情本身不可以就是目的？

至于感谢，说一句狠话，世界上有谁有能力感谢本ID的？本ID什么都不缺，谁又有资格感谢本ID？
(2006-12-01 12:50:57)
********************
[匿名] 7NT开叫

2006-12-01 12:47:35
非常论同楼主的安全原则和均线操作法,楼主所讲绝对是真经,非常实用,谢谢!

===========
那只是一个指南，路必须自己走，多看点AV，也就是各种股票的走势图，好好分析，要心里完全明了，化为自己的直觉，这才有点用处。
(2006-12-01 12:52:19)
********************
[匿名] 无言

2006-12-01 12:51:26
你好,今天买入600809,后市空间有多大,谢谢

==========
希望来这里的人，以后慢慢少点问这类的问题，因为这类问题都是错误的思维下产生的。本ID不是股评，不是算命先生，才没兴趣猜测上升、下跌的空间，本ID只是一个观察者，只在买点出现时介入，然后持有等待卖点的出现，其他本ID一律没兴趣。

来这里，如果最终不能脱胎换骨，在投资上换一副眼睛，那你就白来了。
(2006-12-01 12:55:32)
********************
文章最后补充了几句话，各位可以再看看。

开盘了，先下。再见。
(2006-12-01 12:58:59)
********************
大盘今天如期出现震荡，目前大盘最大的危险就是前面所说的沪深之间的竞争，特别上海历史上有故意拆台的前科，这一点必须有所警惕。

技术上，今天深圳成指留下的缺口十分重要，如果很快回补，则技术上发出不好的信号。

下周一依然有震荡的需要，但各股行情依然继续。由于11月是巨阳，12月上冲后出现大幅震荡不可避免，这必须要清醒。
(2006-12-01 15:02:23)
********************
[匿名] liang
============
把基本面当上帝和把技术当上帝一样可笑。
(2006-12-01 15:03:44)
********************
马上有应酬，要走了，先下，再见。
(2006-12-01 15:04:13)
********************

=====周末音乐会19：今夜，继续用大提琴勾引你！ 486e105c010007f8=====
周末，休息、练习如何去吻都可以，就别股票了！
(2006-12-02 12:00:44)
********************
各位好好欣赏，先下，再见。
(2006-12-02 12:05:07)
********************
[匿名] 摄影之友

2006-12-02 12:04:47
缠中说禅:

由衷的,发自内心的感谢,代表着一份最真切的情感.情感无价!!~~~

那么请你接受我们的感谢吧.多谢你,好女孩!~~~

==========

谢谢，开饭了，先下，再见。
(2006-12-02 12:06:16)
********************
[匿名] 在多嘴一句

2006-12-02 12:07:02
什么时候给我们听你24岁的作品啊？

==============

现在抄袭太多，特别音乐，太多了，好东西不能随便拿上来。但一些习作性质就无所谓了，连这都抄袭的人也太没出息了。

迟点弄一首本ID写的第一首无调性作品，这个是在准备上大学的那个暑假写的，比前面的都要晚点。
(2006-12-02 16:55:01)
********************
本ID建立了一个圈子，但不是为了本ID，只是方便来这里的人互相交流，把自己好的文章放到一个地方方便借鉴。点击本ID博客首页左侧的“我的圈子”就能找到。没有设置任何门槛，任何人都可以加入，然后就可以把自己的文章放到上面了，有兴趣的可以看一下。

只要是新浪允许的文章都可以放上去，本ID不会管也没时间管。
(2006-12-02 16:59:01)
********************

=====《论语》详解：给所有曲解孔子的人（37） 486e105c010007g6=====
本ID建立了一个圈子，但不是为了本ID，只是方便来这里的人互相交流，把自己好的文章放到一个地方方便借鉴。点击本ID博客首页左侧的“我的圈子”就能找到。没有设置任何门槛，任何人都可以加入，然后就可以把自己的文章放到上面了，有兴趣的可以看一下。

只要是新浪允许的文章都可以放上去，本ID不会管也没时间管。
(2006-12-03 10:58:34)
********************
中午有事情，先下了。
(2006-12-03 11:06:35)
********************

=====教你炒股票13：不带套的操作不是好操作！ 486e105c010007gw=====
本ID对大盘的建议继续有效，引用如下：

该结论继续有效

缠中说禅
2006-11-29 15:14:38

从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了
(2006-12-04 12:15:49)
********************
很高兴上海今天能接受本ID下面的警告,终于不捣乱了,希望继续发扬.

缠中说禅

2006-12-01 12:16:49
现在大盘最大的风险是上海人比较小气，因为深圳先突破历史新高几乎是不可改变的了。上海有可能故意捣乱，让大家都突破不了。这种事情听起来像天方夜谈，但历史上出现过不止一次了。但历史却一次次地证明，只要是大牛市，深圳就是比上海牛，这也是判断行情的一个很重要的经验。当深圳比上海弱时，是大行情的机会很小的。现在看到深圳比上海强，即使是上海人，也应该为此高兴。

(2006-12-04 12:17:22)
********************
公告

本ID建立了一个圈子，但不是为了本ID，只是方便来这里的人互相交流，把自己好的文章放到一个地方方便借鉴。点击本ID博客首页左侧的“我的圈子”就能找到。没有设置任何门槛，任何人都可以加入，然后就可以把自己的文章放到上面了，有兴趣的可以看一下。

只要是新浪允许的文章都可以放上去，本ID不会管也没时间管。
(2006-12-04 12:18:41)
********************
[匿名] 糊涂蛋

2006-12-04 12:24:36
前段时间看见“大牛不用套”，现在“不带套的操作不是好操作”，数女是提醒防范风险吗？

============

这是一般性操作问题，和大盘走势无关。
(2006-12-04 12:25:41)
********************
本月大盘走势，以下话依然有效：

2006-12-01 15:02:23

由于11月是巨阳，12月上冲后出现大幅震荡不可避免，这必须要清醒。

(2006-12-04 12:37:10)
********************
[匿名] 糊涂蛋

2006-12-04 12:33:58
因可能要出去一段时间，我想把满仓的600653和000822换成000932，值吗？

==========

要养成完成整个操作的习惯，如果持有的股票没有出现卖出信号，就要一路持有，没有人能保证换回来的一定是金子，即使事后真是金子，那也是事后，但却养成了一个坏习惯。

投资市场，习惯是最重要的。一个坏习惯就足以致命。
(2006-12-04 12:41:04)
********************
离开市场一定要有人跟进，不能把股票抛一边没人管，这不是一个市场参与者应该有的态度，现在网络发达，即使外出，关照一下股票还是不难的。
(2006-12-04 12:43:34)
********************
[匿名] 醉酒青牛

2006-12-04 12:43:08
我老牛现在搞搞时都在想女上位和男上位的问题,数女妹妹还是多写点,我搞了几年都没入门啊.希望你的文章让我开悟啊.

============

学技术分析，关键是多看图，还有一点必须注意，就是不能唯技术分析，必须注意其缺点。
(2006-12-04 12:46:03)
********************
[匿名] nn

2006-12-04 12:45:13
整篇文章都很有道理,只是想问一下,假如撤出时很难做到不亏损,那么还能等反弹吗?如真那样,亏损不就更大吗?当然这种情况多半出现在熊市,可是牛市基本不需要止损,对吗,因为介入时基本都把它作为可搞之列而介入的,俺的理解对吗?

============

其实，熟悉走势的人根本不需要等到真跌破低点了才发现问题，一般来说，一半的位置是不会跌破的，一旦跌破，就是会出问题。至于跌破低点，一般都会有反抽的，这是最后的走人机会。再不走，只能杀跌走了。
(2006-12-04 12:50:01)
********************
[匿名] 淡定

2006-12-04 12:49:23
楼主000001和600050两只股票如何？多谢

===========

女上位，该怎么操作，上面已经说的够多了，就是耐心持有等待第一个卖点的出现。
(2006-12-04 12:51:18)
********************
[匿名] 外科医生

2006-12-04 12:51:09
现在有人在说3000点了，你觉得离大盘突然死亡还有多远

=============

本ID一年半前私下就说过，这行情N年以后最终可以走到5000点甚至一万点，3000点很离谱吗？

关键不是点位，而是如何利用大的调整去增加资金利用率。别关心点位，特别对于散户来说，任何一个级别大点的调整都应该避开，没必要参与。行情走到10000点，对于散户来说，完全可以分解成很多段来操作，所以对最终点位的预测其实意义不大。
(2006-12-04 12:56:06)
********************
[匿名] 多多

2006-12-04 12:51:10
请教楼主600210，2.40买入可否继续持有?谢谢!

===========
学了这么多，你应该问自己，目前在你根据自己情况设定的标准下，他还能搞吗？能就持有，不能就不持有，就这么简单。没有先验标准是四海皆准的。
(2006-12-04 12:58:07)
********************
[匿名] 数女粉丝

2006-12-04 12:53:22
请问600607可以搞吗？

=========

没涨的都要补涨，这种问题没什么意义，关键是你自己的实际情况。最好用上面教的自己慢慢学会判断。
(2006-12-04 12:59:43)
********************
开盘了，先下。再见。
(2006-12-04 13:00:02)
********************
短线判断大盘调整的一个最简单方法就是深沪指数的背离,一旦出现,调整或至少是震荡将很快发生.方法说了,具体就自己马上实践一下,不能什么都说好了,这样永远无法提高.
(2006-12-04 13:24:23)
********************
[匿名] 小明

2006-12-04 14:53:36
[匿名] 缠禅

2006-12-04 13:51:34
数女，你说的均线缠绕比较难理解！我怎么看av觉得5，10日线都是缠来缠去，总是互相变换体位！找不到转折点啊！

======================================

没有选对股票，看600519就很典型。

===========
转折点不是看均线,而是指当出现符合要求的缠绕时每次下跌都是好的买货机会.如果希望买点更加精确,可以中短套用,这样基本就能买到最精确的底部,这个问题上次详细说.

布置一个作业,各位好好看看茅台的月线\周线\日线图,然后分别将符合要求的买点找出来.
(2006-12-04 15:02:36)
********************
[匿名] 谗

2006-12-04 13:59:22
前段时间请教的000100(TCL),果然如楼主说的正在磨年线,现已突破年线,我也跟进补仓,现在成本4.3,不知能否解套或需要再次补仓.

==============

以后补仓就坚决一点,别分着补,一次性就把成本将到某个标准.4.3在明年是有机会达到的,但如果是3.3元,机会就大多了,很有可能明年上半年就见到.

有一种方法,就是也不再补仓了,在下次中线上涨的高位把这次补仓的出掉,然后等其后的中线调整回试年线在补回,而原来套牢的一直不动,这样估计你的成本能降到4元以下,明年解套的机会就很大了.

当然,如果你的短线技术还可以,就利用每次调整把回补的出一部分,下来再回补,这样反复几次,很快就能解套了.当然,有一个原则,原来套牢的不要动.这用补仓的仓位来动,这样既不增加仓位,也不占用更多的资金,其他钱可以关注另外的.
(2006-12-04 15:12:37)
********************
[匿名] 木头

2006-12-04 15:06:16
数学妹妹，山东高速这股怎么样，能买吗？
谢谢你啊！

==============

牛市里,随便什么时候买,按赌博的几率算,赢面也是很大的.但这不是长久之计.根据这几次课,你应该知道符合要求的买点早过了,究竟怎样,好好自己分析一下,这才是你自己的东西.
(2006-12-04 15:17:21)
********************
[匿名] YY

2006-12-04 15:18:07
楼主，你这样精细的教我们，是不是想把我们也培养成你这样的高手啊？：）

==========
本ID只能教最基本的技术,心态没法教,要学,就要多学本ID说的<论语>等,然后反复在实际中修炼,那才有提高的可能.
(2006-12-04 15:21:04)
********************
[匿名] 瞎鼓捣

600058即是本人根据此程序选择的面首，请博主点评，谢谢。

==================

这选对了,在周线上,该股11月17日那周是典型的第二类买点.那时候介入就是最好的时机.
(2006-12-04 15:23:17)
********************
[匿名] 中间体

2006-12-04 15:06:46
沉不住气, 看到其它股涨, 我的不涨, 想换股, 这毛病怎么克服.
缠姐.

==========

关键是没有一个坚固的港湾,必须从现在开始自己建立.
(2006-12-04 15:24:15)
********************
[匿名] 中间体

2006-12-04 15:24:01
按缠姐的方发, 资金利用率是不是底,虽然安全, 因为底部的个股上涨开始会很慢, 有时可能进一步缠绕, 是不是那种刚突破的个股比较好呢? 像今天的600832. 这样的话买入法就变了.

============

想资金利用率高很简单,把操作的图形改为分钟线等,自然就高了.但这对大资金无效.本ID所说是面对所有情况的,而各人根据自己的资金量来选择相应的操作图形周期.
(2006-12-04 15:27:58)
********************
今天下午走势,前面的判断依然有效,只要两市不互相拆台,本ID如下建议将如期很快实现,所以现在只要看好两市是否背离就可以,一旦背离就要特别小心了.

缠中说禅
2006-11-29 15:14:38

从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了
(2006-12-04 15:35:32)
********************
[匿名] 小明

2006-12-04 15:34:46
由于本人的资金很小，平均每个股票待在手里不过2天，所以到现在虽然是牛了这么久，竟然还亏钱。

我准备按照缠mm所说，适当的看分钟线。请问，分钟线看多少分钟的适宜？30分钟是不是最好的？

===========
自己好好选择,多模拟,多看历史走势.用小资金学会了,以后就好办了.如果是超短线,5分钟就足够了.
(2006-12-04 15:37:38)
********************
学技术,各位一定要多看图,把所有疑问都要搞清楚,不清楚就提在这里,本ID在后面的课程里会继续说的.一定要搞明白,不明白也要搞到明白为止.

有问题就提在这里,本ID先下了.再见.
(2006-12-04 15:40:10)
********************
[匿名] 幼小班
==============

明天会给一个详细分析，自己写研究了，印象就深刻了。
(2006-12-04 22:47:35)
********************
[匿名] 射男哥哥

2006-12-04 22:34:23
哥哥我以为把股市和性事结合的最好的莫过于数女妹妹了.妹妹也自称中国搞股票没有超过她的,当然搞男人也是绝对高手!但不经意间也会漏出马脚一二!这是哥哥我无意在钱龙K线分析的圈子上的查到的"2006-12-02 10:18:18 “缠中说禅(blog)”退出圈子。"什么时候加如的不得而知了.这起码说明妹妹也在不断学习中!也不总是时时处于女上位的.

===============

注意，本ID从来没有参加过任何圈子，任何以本ID名义参加的圈子都与本ID无关，本ID和发现在新浪中有一个博客和本ID名字完全一样的，但其地址不同，所以各位请注意，不要混淆了。

本ID只有自己刚建立的一个圈子，这个圈子欢迎所有人把自己的文章贴在上面互相交流。除此之外，一切与本ID无关，特此声明。
(2006-12-04 22:51:28)
********************
[匿名] 戈石

2006-12-04 19:53:18
尊敬的楼主：
不患，即本，不可描述的，绝对的，绝对真理，无位次的；患，即存在，可描述的，相对的，相对真理，有位次的。正因为绝对真理得无法描述，才有了参差不齐的各种相对真理来描述绝对真理，不要以为自己可以掌握绝对真理，绝对真理是不可求的，你能掌握的只是不同位次的相对真理。
这样理解对吗？

=============

当你把”不患“当绝对时，就又陷入某种陷阱里，就是一个先验概念构成的思维陷阱。
(2006-12-04 22:53:23)
********************

=====教你炒股票14：喝茅台的高潮程序！ 486e105c010007hd=====
本ID对大盘的建议继续有效，引用如下：

该结论继续有效

缠中说禅
2006-11-29 15:14:38

从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了
(2006-12-05 11:53:53)
********************
注意，本ID从来没有参加过其他任何圈子，任何以本ID名义参加的圈子都与本ID无关，本ID和发现在新浪中有一个博客和本ID名字完全一样的，但其地址不同，所以各位请注意，不要混淆了。

本ID只有自己刚建立的一个圈子，这个圈子欢迎所有人把自己的文章贴在上面互相交流。除此之外，一切与本ID无关，特此声明。
(2006-12-05 12:04:22)
********************
[匿名] 外科医生

2006-12-05 11:58:23
小妹，这次接下来的调整怎么判断呢？
我太笨了，呵呵
努力学习中

===========

比上次厉害,但中线问题不大,没涨的还会借机启动.二线股后是三线股,把握该节奏.
(2006-12-05 12:06:44)
********************
[匿名] 听禅

2006-12-05 11:56:43
000685的日线5、10日均线吻上了，是不是可以搞一下呢？

===========

好好研究本帖子,真明白了,至少比市场上95%的人要厉害了.
(2006-12-05 12:08:56)
********************
寻找幸福

2006-12-05 12:08:37
深奥，看不懂

==
自己找茅台的图,对着图看,很简单.
(2006-12-05 12:09:36)
********************
小明

2006-12-05 12:10:46
楼主，600183也算二线蓝筹，为何到现在还没怎么动？

马上都要轮到三线了，它不是要歇菜？

==========

典型的庄股,等庄家有心情了自然涨了.
(2006-12-05 12:13:42)
********************
[匿名] 外科医生

2006-12-05 12:10:50
我的600639今天又涨停了，看了一下日线好像背迟了，红烛缩小了对吗？

=============

没有.
(2006-12-05 12:16:06)
********************
[匿名] 外科医生

2006-12-05 12:10:50
我的600639今天又涨停了，看了一下日线好像背迟了，红烛缩小了对吗？
===========
但中线已经进入成交密集区域,再上行后短线出现震荡洗盘很正常.
(2006-12-05 12:19:26)
********************
小明

2006-12-05 12:17:51
好好研究本帖子,真明白了,至少比市场上95%的人要厉害了.

=====================

缠mm，此话当真？ 如果真如此，那鄙人要好好领会。不过，这个我总觉得对于小盘股来说，不是很灵，对于大盘股蓝筹来说，还是很灵的。 现在我准备老老实实做人，就买大盘蓝筹股，不想去追什么牛股，暴涨股。请指教此思路对否？

============
先仔细研究,不研究怎么会正在明白和应用?不要把自己的思想限制在一个范围,只是牛市第一期是成分股的天下,牛市第二期就要变了.要"不患"而患,学<论语>
(2006-12-05 12:23:04)
********************
[匿名] 妄语

2006-12-05 12:18:29
请教：“而对于上一章所说的第二个买点，一旦该缠绕中出现跌破前面男上位的最低位，就意味着买入程序出现问题，必须在任何一个反弹中把股票出清，在这种情况下，不排除后面出现上涨，”600519在8月7号的破位属于这种情况吗？

=========
那是买点,不要搞错了,即使站在日线角度,前期的低位在5月26日的37元多,怎么会跌破了?不要把两种情况搞糊涂了.
(2006-12-05 12:25:25)
********************
[匿名] 外科医生

2006-12-05 12:32:19
MACD是否有滞后？
盘中就可以看到吗？

=============
当然
(2006-12-05 12:39:31)
********************
安排一个作业

用分析茅台的方法分析一下:000063.
(2006-12-05 12:41:11)
********************
[匿名] 你的粉丝

2006-12-05 12:36:59
请教000530这几个交易日每天就涨一两分钱，怎么理解？

============

不要关心一些不太重要的信息,要找到自己的坚固港湾,用上面的方法从周线图分析该股票,就知道这股票中线正干什么了.
(2006-12-05 12:48:32)
********************
[匿名] 想飞的猪

2006-12-05 12:41:48
无意中闯入缠禅的地盘，像是进入了一座思想的圣殿，学习中。。。
感谢缠禅无私的分享、悉心的指点。
有个问题想请教，调整是迟早的事，面对即将的大盘调整，如何处理手中已有涨幅、但中期仍看好的二线蓝筹股呢？比如600787,它的卖点体位还不明显，是先行撤出，还是静待中线心理价位再卖？
很多能搞的股票，从图形上，结合你的理论，似乎卖点都不清晰，在大盘如此疯狂的拉抬下，在600028等几只指标股貌似做头的图形下，如何处理已有获利的中线？
谢谢缠禅先！

============

方法都告诉你了,要举一反三:

缠中说禅短差程序：大级别买点介入的，在次级别第一类卖点出现时，可以先减仓，其后在次级别第一类买点出现时回补。
(2006-12-05 12:52:01)
********************
[匿名] CCTV

2006-12-05 12:52:59
LZ,至少我是支持你的,别人怎么,我管不着.

=============

谢谢,不过本ID允许任何意见存在,只要新浪不删就可以.
(2006-12-05 12:53:55)
********************
开盘了,先下,再见.
(2006-12-05 12:54:49)
********************
有事要先走,下午来不了了,晚上再上来,以下提示继续有效:

缠中说禅

2006-12-01 15:02:23

技术上，今天深圳成指留下的缺口十分重要，如果很快回补，则技术上发出不好的信号。

下周一依然有震荡的需要，但各股行情依然继续。由于11月是巨阳，12月上冲后出现大幅震荡不可避免，这必须要清醒。

(2006-12-05 13:46:42)
********************
[匿名] 你的粉丝

2006-12-05 12:56:56
000530周线飞吻后上行，刚突破250线，继续持股。
不知道我分析得对吗？老师。

===========
对,有继续持有,而周线的第一\二类买点早过.该股走势很标准,可以分析学习.
(2006-12-05 21:56:43)
********************
[匿名] 妄语

2006-12-05 13:15:51
试呼有些略懂了，还在琢磨中。。。缠女能不能找个此方法失败或必须止损的票来和600519对应比较，以便能更深刻理解。先谢了。

=========
在周线上,失败的例子还真不好找,有找到的请举出来.
(2006-12-05 21:58:17)
********************
[匿名] 在路上

2006-12-05 13:52:21
请教缠姐:关于茅台12月22日买点至2005年4月26的卖点,买点好理解,卖点有点疑问,为什么不是4月13,那天它的MACD明显背驰了啊,
我理解是其后才出现第一次湿吻,(对这一次的买卖),但其后4月26的MACD又明显放大了,按当时来看应该不算背驰啊,请指教!

=============

本ID用的MACD周期比普通的要长一倍.按普通的指标,4月13日的背驰构成的是MACD双头走势,一般到零轴后都有双次拉回,这次才是构成最终的背弛.有关背弛的课上会详细说.
(2006-12-05 22:12:54)
********************
[匿名] 笨笨猪

2006-12-05 14:55:34
我的分析：000530经过长期的纠缠上涨，相信庄家已经收足筹码，这两日放量上涨之后即将回调。短线高手可以介入，中长线时机已经错过。

==============

可以.但最好习惯用第一\二类买点来分析.周线就不说了,自己去分析.日线上,最近一次的第一类买点在9月26日,第二类买点在10月23日,这是根据日线图介入的最好两个位置,至于后面的介入,要根据30分钟图了.
(2006-12-05 22:18:03)
********************
[匿名] 小明

2006-12-05 21:16:43
早上入了000623 追高了，
后市情况如何？还能不能搞？

=======
一定要找到自己坚固的港湾.如果喜欢弄短线,可以用5分钟图甚至1分钟找第一\二类买点.根本没必要去追高.
(2006-12-05 22:19:50)
********************
各位,好好去研究一下,真明白了,终生受益.一定要看图研究清楚.不明白的本ID都尽量解释明白的.

大盘如期进入震荡,5日线是短线关键,但个股问题不大,特别没动的二\三线股.

先下了,再见.
(2006-12-05 22:23:28)
********************

=====《论语》详解：给所有曲解孔子的人（38） 486e105c010007hx=====
昨天中午已经将上周的提示重复了,所以对今天的震荡应该有准备了.

缠中说禅

2006-12-05 13:46:42
有事要先走,下午来不了了,晚上再上来,以下提示继续有效:

缠中说禅

2006-12-01 15:02:23

技术上，今天深圳成指留下的缺口十分重要，如果很快回补，则技术上发出不好的信号。

下周一依然有震荡的需要，但各股行情依然继续。由于11月是巨阳，12月上冲后出现大幅震荡不可避免，这必须要清醒。

(2006-12-06 11:55:52)
********************
[匿名] ataoo0

2006-12-06 12:01:43

[匿名] ataoo0

2006-12-06 11:10:13
楼主，中午点评一下昨天000063的作业吧？？？？？？？？？？？？？？？？？？

==============

下午或晚上吧,别这么快就有答案,就不好好想了.
(2006-12-06 12:04:29)
********************
[匿名] llmy

2006-12-06 12:00:29
文章没完成吗？看不到断句啊？

===============

新浪有问题,你再刷新一新就看到了.
(2006-12-06 12:05:12)
********************
小明

2006-12-06 12:05:00
今天只谈孔老二，不谈股票。

大盘一切尽在掌握之中，不过就是赚不到钱

============

关键 要定好操作的级别,选好股票的第一\二类买点.
(2006-12-06 12:07:02)
********************
[匿名] 外科医生

2006-12-06 12:01:00
现手中盈利股票如何操作？
多谢
大盘破位了？

==============

这震荡很正常,下午关键看深圳补完缺口后的表现,如果就此止住,就很快恢复上攻,否则还要折腾几天.赢利的股票关键看你是短线还是中线了,如果是短线,前两天开始就应该有所动作,中线正好利用这震荡弄短差.
(2006-12-06 12:09:47)
********************
[匿名] 请问

2006-12-06 12:18:16
缠姐，你的定理在估权上有效吗？？

=====
只要有K线图的都有效,但估权风险太大,又有时间限制,所以最好用短线的K线.
(2006-12-06 12:22:01)
********************
[匿名] nn

2006-12-06 12:23:58
楼主这篇很有道理啊,支持,看来孔二爷也得感谢你啊,是你大众真正了解孔二爷啊,孔二爷因你而更加伟大啊!顺便问个问题,为什么于丹讲论语就那么火呢?而楼主这里始终火不起来,我很为此不平啊,昨天有位博友认为楼主的文章太深奥,我也有同感,楼主是否考虑过这个问题啊,楼主对于丹怎么评论呢?简单几句就行啊.

===

对不起,本ID从来不看这些人的东西,东抄西拼的东西也没必要和本ID的比.
(2006-12-06 12:31:22)
********************
[匿名] 外科医生

2006-12-06 12:31:10
大盘跌破5日均线，主力无护盘，放量杀跌，看起来很象顶啊
实在是晕啊，等小妹指点。

===========

事情要有预见性,这震荡上周五收盘时已经说过了,昨天中午又强调了一次,如果没动,那就上上下下享受一下.5日线是否有效突破要看下午走势,不要太快下结论.心态要好点.
(2006-12-06 12:34:01)
********************
[匿名] 想飞

2006-12-06 12:32:15
LZ,帮忙看看600376,
该股日线还未有卖出信号,但周线似乎出现背离,30分钟线也已出现背离,好象要进入调整,
我是否应该短线反弹中先出来

============
30分钟图上1日10点30分钟出现明显背驰,短线早该走了.别看太多的图,如何是短线就看好30分钟的.
(2006-12-06 12:46:09)
********************
小明

2006-12-06 12:42:47
缠mm，我想做个短差，选了几个你看哪一个最好？
600770和000927哪个更好？
盼回复！

========
这类问题,本ID不能回答,一旦回答,本ID以后会忙死的.

提示,如果是很短的走势,看到5分钟甚至1分钟图,看看有没有1类买点.
(2006-12-06 12:48:49)
********************
[匿名] 海子

2006-12-06 12:46:49
数女好!若5日线跌破,后续大势将调整,估计幅度较大,可能不止是上上下下的,需要规避风险吗?可以谈谈看法吗

============

风险要提前规避,不是跌了才谈论.前几天不一直在谈论这个问题吗?请看

缠中说禅

2006-12-01 15:02:23

技术上，今天深圳成指留下的缺口十分重要，如果很快回补，则技术上发出不好的信号。

下周一依然有震荡的需要，但各股行情依然继续。由于11月是巨阳，12月上冲后出现大幅震荡不可避免，这必须要清醒。

现在,如果没及早准备,反而要稳住自己,如果大满仓,那下午或明天的反抽时可以适当减低仓位.由于大盘中线问题不大,如果短线技术不好的,也不一定玩短线.
(2006-12-06 12:51:38)
********************
[匿名] 相当厚道

2006-12-06 12:44:39
600181能否恢复上市?请赐教

==========

这类问题应该问上市公司或交易所,本ID不清楚.
(2006-12-06 12:52:56)
********************
开盘了,先下,再见
(2006-12-06 12:53:39)
********************
今天大盘没什么新意,都是预料中的事情,中午说了,没走的就上上下下享受一下,短线行的就忙忙弄点短差,5日线是调整的关键.
(2006-12-06 15:01:20)
********************
对四川提出最强烈的抗议.

虽然本ID消息极端准确,今天本ID手里的某酒厂股票还在大盘大跌时涨停了,本ID还是要抗议.本ID之所以买他的股票,就是要抽他的血,他们把厂家卖给外国人,本ID就是要抽他们的血.这事情可能已经无法更改,准确的消息说这几天就要停牌,大概两周,然后就宣布外国鬼子进村,气愤!

抗议还是用原来的文章.

四川，别给中国丢人！

2006-10-18　16:16:23

本ID曾以“收购中国”为题写过几篇文章，力陈中国将面临被收购的现实风险。几年前，本ID著名网文“货币战争与人民币战略”中，对这种局面已有所告戒。后来在人民币放开那天，本ID写到“中国终于世界了，但世界还能中国吗？”，不到两年，对目前的中国企业，要面临的却已是“世界依然世界，中国还能中国？”

对中国企业的非中国化，早已麻木。在另一帖子中也说过，反正鬼佬的钱也是钱，以后就吸鬼佬血了，看谁比谁狠。但这几天，对有关四川某著名白酒企业将被世界第一大酒业集团收购的事，还是有点不能接受。白酒，中国的国粹，英国佬为了他们的“英国病”可以把威士忌搞得更GAY，但凭什么让白酒威士忌？谁有这个权力？

四川，别给中国丢人！李白曾喝过的酒、杜甫曾喝过的酒，东坡曾喝过的酒。没有酒，哪有中国的文化？没有酒，你让李白如何去“对影成三人”？让杜甫如何去“白日放歌”？又让东坡如何去“问青天”？就算全中国的酒都给卖了，四川的酒又如何能忍心卖？某酒，凭洋人的一个奖就成了国酒，但它有李白、杜甫、东坡吗？它有什么资格当国酒？要卖就把它卖了，但不要卖四川的酒，因为那是李白、杜甫、东坡！

就让威士忌更GAY，让波尔多更SEX，但四川的酒一定要中国，一定要李白、一定要杜甫、一定要东坡！在没有李白、杜甫、东坡的年代，这大概是一个中国人最基本、最底线的要求了。人，可以没道德，但一定要有底线。四川，别给中国丢人！

(2006-12-06 15:05:13)
********************
还有最新的消息说中国一个最大的药厂之一被国外最大药厂之一收购,方案,该股票正停牌,本ID也按照抽血的原则大量持有该股票.但ID只希望把这事情搞黄!反正即使黄了,本ID也不会亏钱,成本低着了.最近听说也要宣布了,气愤!
(2006-12-06 15:08:03)
********************
卖他干什么?当然要持有,抽干他们的血.
(2006-12-06 15:16:20)
********************
对四川提出最强烈的抗议.

缠中说禅

虽然本ID消息极端准确,今天本ID手里的某酒厂股票还在大盘大跌时涨停了,本ID还是要抗议.本ID之所以买他的股票,就是要抽他的血,他们把厂家卖给外国人,本ID就是要抽他们的血.这事情可能已经无法更改,准确的消息说这几天就要停牌,大概两周,然后就宣布外国鬼子进村,气愤!

还有中国一个最大的药厂之一正被国外最大药厂之一收购,方案在报批中,该股票正停牌,本ID也按照抽血的原则大量持有该股票.但ID只希望把这事情搞黄!反正即使黄了,本ID也不会亏钱,成本低着了.最近听说也要宣布了,除了让医药板块折腾一下,中国一个大企业又就此沦落,值得吗?当然,本ID钱是挣的\血是要抽的,但还是要表示气愤!

抗议还是用原来的文章.

四川，别给中国丢人！

2006-10-18　16:16:23

本ID曾以“收购中国”为题写过几篇文章，力陈中国将面临被收购的现实风险。几年前，本ID著名网文“货币战争与人民币战略”中，对这种局面已有所告戒。后来在人民币放开那天，本ID写到“中国终于世界了，但世界还能中国吗？”，不到两年，对目前的中国企业，要面临的却已是“世界依然世界，中国还能中国？”

对中国企业的非中国化，早已麻木。在另一帖子中也说过，反正鬼佬的钱也是钱，以后就吸鬼佬血了，看谁比谁狠。但这几天，对有关四川某著名白酒企业将被世界第一大酒业集团收购的事，还是有点不能接受。白酒，中国的国粹，英国佬为了他们的“英国病”可以把威士忌搞得更GAY，但凭什么让白酒威士忌？谁有这个权力？

四川，别给中国丢人！李白曾喝过的酒、杜甫曾喝过的酒，东坡曾喝过的酒。没有酒，哪有中国的文化？没有酒，你让李白如何去“对影成三人”？让杜甫如何去“白日放歌”？又让东坡如何去“问青天”？就算全中国的酒都给卖了，四川的酒又如何能忍心卖？某酒，凭洋人的一个奖就成了国酒，但它有李白、杜甫、东坡吗？它有什么资格当国酒？要卖就把它卖了，但不要卖四川的酒，因为那是李白、杜甫、东坡！

就让威士忌更GAY，让波尔多更SEX，但四川的酒一定要中国，一定要李白、一定要杜甫、一定要东坡！在没有李白、杜甫、东坡的年代，这大概是一个中国人最基本、最底线的要求了。人，可以没道德，但一定要有底线。四川，别给中国丢人！
(2006-12-06 15:18:40)
********************
过几年,估计中国人的企业没几个了.
(2006-12-06 15:28:09)
********************
[匿名] 在路上

2006-12-06 15:27:00
这次无意中上了缠姐这条船，那酒我也有点，坚决支持你的抗议！！！

=============

抗议是要抗议,钱也要赚,这在论语里是怎么说的,请下面的人回答,看各位论语学的怎么样.
(2006-12-06 15:31:22)
********************
[匿名] ataoo0

2006-12-06 15:38:52
子曰：人能弘道，非道弘人。

============
不对,这个问题本ID早给过答案,在教你炒股票10里有这么一段:

非也，这就是昨天本ID所解释的〈论语〉里“子曰：众，恶之，必察焉；众，好之，必察焉”的完美应用。确实，从好恶角度，本ID严重反对人民币升值、反对国有股流通，而且深刻地分析了这些玩意后面的现实逻辑关系和严重后果。但在股市里，本ID从来没有好恶。只要有点金融常识的人都知道，本币的历史性升值所带来历史性牛市曾被太多国家所经历。本ID只知道，一旦人民币升值、国有股流通，股市将大涨。知识分子为什么可笑，就是有好恶而无“察”，企图以理论来理论现实，十足脑子水太多了。

论语与股票并不矛盾的.
(2006-12-06 15:47:42)
********************
[匿名] 摄影之友

2006-12-06 15:46:42
是的.好象这样的情况越来越多.还有美资进入的.楼主应该聚集一批如你一样大资金的主人.进行反收购!!哼.

子曰：放于利而行，多怨。

==============

答案在上面,如果按照你这样的想法,就是没学好论语了,好好体会这一句,无论是人和股票,都有无穷好处:"众，恶之，必察焉；众，好之，必察焉”

敌人现在很强大,正面阻击是没用的,只能不断骚扰壮大自己,只要自己不被消灭,有一天就会大反攻,把美国欧洲全给收了.

现在是壮大自己保存实力的时候.利用一切机会去抽他们的血.

(2006-12-06 15:51:27)
********************
馋中听禅

2006-12-06 15:48:39
子曰：碰上大坏蛋 不赚白不赚 赚完还想赚

回答完毕 谢谢！

===========

这个意思是对的,但要有方法,大坏蛋没本事能当大坏蛋吗?要击败大坏蛋,就要比他们还坏\还要强大,把他们的血给抽干了.
(2006-12-06 15:54:13)
********************
[匿名] 心易

2006-12-06 16:06:23
明白了，楼主是要把我们培养出来，将来一起去抽干他们的血！！！

=========
这样最好.但不要说培养,而是共同学习.
(2006-12-06 16:10:02)
********************
[匿名] 无聊

2006-12-06 16:17:41
请问lz你说的那瓶酒俺也想买点，抽他们的血，可乎？

=============

这个抽血的繁重任务还是让本ID来完成吧,现在中线买点早过了,风险太大,本ID持有的成本不同,不建议任何人追高买入.
(2006-12-06 16:20:48)
********************
[匿名] 妄语

2006-12-06 16:00:58
按缠妹的方法，我怎么看600519的周线和日线现在都出现了第一卖点了？价格新高了，但MACD都开始背驰了。

==========
周线上不存在背驰,日线上将演化为MACD的双头形态,该形态在昨天的回帖里有所讲述,就是先下跌靠近0轴,然后再上涨形成真正的日线背驰.

当然,如果按照短线,在30分钟图可以找到精确的卖点在1日13点30分,然后今天下午MACD回抽0轴时可以回补.不过这都太短了,但对资金少的完全可以按照这样去操作.
(2006-12-06 16:31:08)
********************
馋中听禅

2006-12-06 16:25:44
因我全仓招商轮船 不能给禅师捧个钱场 那就捧个人场吧

=========
昨天说按新股放量突破开盘那天高位可以介入那招数的是你?

学了就要用,招商轮船 的走势完全就是这样的.
(2006-12-06 16:33:19)
********************
[匿名] 小鸟

2006-12-06 16:01:49
请讲解一下什么是背驰好吗?多谢!

======
明天写一个帖子说这个问题.
(2006-12-06 16:34:25)
********************
[匿名] 想飞

2006-12-06 13:26:14
LZ,看来,600376我要短线变中线了,希望尽快解套,这可能就是学习过程中必须付出的代价,
我觉得体位的判断在均线纠缠过程中是比较难的,除非趋势已确定,但那时失去了最好的买卖点,苦恼呀

============

短线最多就看30分钟图,你看1日1030分,是不是一个典型的第一类卖点,好好研究一下图.
(2006-12-06 16:36:57)
********************
馋中听禅

2006-12-06 16:39:45
正是在下
－－－－－－－－－－－－－－
馋中听禅

2006-12-05 15:36:01
报告禅师
我按 教7 （有一种方式是最简单的，就是盯着所有放量突破上市首日最高价的新股）
进入601872招商轮船 6.7的成本
我已爽歪歪！！！！
－－－－－－－－－－－－－－－－－
以上是昨天的跟贴

=============

这就对了,但如果没学清楚的招数,最好就先学好,例如第一类买卖点的问题.机会多了,关键要有好的技术.
(2006-12-06 16:44:42)
********************
下了,北京今天天气不好,一直阴沉沉的.再见.
(2006-12-06 16:46:16)
********************
[匿名] 缠禅

2006-12-06 20:52:49
数mm，000503的30分钟线在12月1号10.30分好象构成背驰是吧怎么其后又没怎么下跌又创出新高？请mm分析一下。谢谢

=============

你这种思维是不对的,背驰只是告诉你相应的升势告一段落,但没有承诺一定要调整多长时间与多大幅度,这个问题应该看低一级别的第一类买点回补.你看看该股低一级别的5分钟图, 在5日10点25分出现明显的第一类买点,这就是一个回补的最好时机,后面的上涨,一点都没耽误,看看这个短线的成果:

1日10.30分的9.7元附近30分钟背驰卖出,5日10点25分的低一级别5分钟图上9.2元第一类买点回补,除了差价,还节约出两天的交易时间去干别的活,这个操作完全符合本ID所指出的操作程序.

一定短线能有这样的效果,大概不会有任何其他的系统有如此高效了.

(2006-12-06 21:32:58)
********************
[匿名] 想飞

2006-12-06 14:18:02
LZ,请看600050的周线,2005/10/21周与2005/6/3周构成背驰,其后的走势显示这是一个失败的第一买点,对吗?
盼回答!

================
2005/10/21周没创新低,都是2.43,不是标准的背驰,所以不构成标准的第一类买点.

反而是该股在2006年8月7日的2.19元构成一个标准的日线上标准的第一类买点.可以去分析一下.

该股在30分钟图上,11月14日13点30,2.68元构成最近一个标准的短线(30分钟图上的)第一买点.

好好分析,如果按照本ID的原则,即使用30分钟图,该股也应该在11月14日13点30,2.68元出现后买入,到今天为止,该股在30分钟图上也没出现第一类卖点,所以即使看30分钟图,也应该持有.
(2006-12-06 21:44:03)
********************
[匿名] 缠禅

2006-12-06 21:43:19
谢谢缠mm解读，又懂多一点了。
000063的周线第一个买点出现在99年4月30日，第一个卖点通过日线找出是在00年的11月13日。第二买点在03年1月2日。下个卖点在05月19日。第三买点在05年7月12日。到现在第三卖点没出现！请问mm这样分析对不对？

=============

99年4月30日是一个第二类的买点,该股在周线上最标准的唯一一个第一类买点在2003年1月3日的12.69元那周.
(2006-12-06 21:50:03)
********************
各位要多看不同的图,这样才有感觉的,特别是玩短线的.

下了,再见.
(2006-12-06 21:55:58)
********************
馋中听禅

2006-12-06 21:38:52
禅师回来了 问好！

===========

好,晚安.

下了,再见.
(2006-12-06 21:57:40)
********************
严重注意,本ID从来不推荐任何具体股票,更从来反对追高,要买就在第一类买点里买,不要搞糊涂了.
(2006-12-07 10:59:42)
********************

=====就某酒类股票对所有散户的严重提示! 486e105c010007ip=====
新浪今天是不是有问题了,总打不开。
(2006-12-07 10:55:40)
********************
严重注意,本ID从来不推荐任何具体股票,更从来反对追高,要买就在第一类买点里买,不要搞糊涂了.
(2006-12-07 11:00:16)
********************
[匿名] GG

2006-12-07 11:02:18
请问今天大盘会怎样啊
反弹出吗？

===========

昨天说了,继续震荡.5日线看好,不破问题不大,否则有麻烦.
(2006-12-07 11:07:24)
********************
[匿名] 小明

2006-12-07 11:06:40
缠mm，把这个事搞大，然后可能的话再搞黄不是很好吗？

=========

事情哪里有你想的这么简单,最主要本ID不想出风头,不想为这些小战役而抛头露脸,不值得.昨天只不过是敲山震虎,今天对方已经有所惊乱,看有没有转机.
(2006-12-07 11:11:31)
********************
[匿名] 小明

2006-12-07 11:18:20
呵呵，佩服啊！
对方有所惊乱？我是丝毫看不出来的，呵呵。
就让他们有所忌惮！

============

本ID现在是立于不败之地,他们现在无非两种策略:一种是加快进程,二种是暂停,这两种情况都是本ID愿意看到的,针对不同策略,本ID自有应对,这就不能说了.
(2006-12-07 11:21:57)
********************
打仗就会飞沙走石,谢绝散户参与,参观无妨,别到时候伤着,来本ID这里吵闹,本ID没这时间接待.
(2006-12-07 11:36:12)
********************
[匿名] 外科医生

2006-12-07 11:25:48
昨天感觉你可能很高兴，所以感觉有些张扬了。

==============

请好好学学论语,对本ID来说,根本不存在什么张扬,对于市场,本ID只会按市场的规律干每一件事情,本ID不会在市场中干一件无用功的. 对于市场,本ID无喜无悲.
(2006-12-07 11:40:31)
********************
[匿名] 淡定

2006-12-07 11:41:43
缠MM，不好意思，600050这么凶悍让我淡定不了了，修养不到家啊。请帮忙分析是否还可继续持有？

===========

这算什么凶悍?涨你也怕,那还有什么办法?你忘了本ID文章里骂一大叔4元不到就把北辰给卖了,当时是4元多一点,现在看多少了?前两天,那大叔问本ID卖了没有,本ID反问他,给一个卖的理由,他无法给出,本ID也无法给出,所以就从来没卖过.

同样,你就耐心持有等待第一类卖点出现,如果你怕大调整,就去看30分钟的第一类卖点.
(2006-12-07 11:47:20)
********************
[匿名] 小溪

2006-12-07 11:50:38
缠JJ你昨天关于酒的文章在哪儿能见到啊偶想拜读.

==============

所有中国人请看:对四川提出最强烈的抗议.

缠中说禅

虽然本ID消息极端准确,今天本ID手里的某酒厂股票还在大盘大跌时涨停了,本ID还是要抗议.本ID之所以买他的股票,就是要抽他的血,他们把厂家卖给外国人,本ID就是要抽他们的血.这事情可能已经无法更改,准确的消息说这几天就要停牌,大概两周,然后就宣布外国鬼子进村,气愤!

还有中国一个最大的药厂之一正被国外最大药厂之一收购,方案在报批中,该股票正停牌,本ID也按照抽血的原则大量持有该股票.但ID只希望把这事情搞黄!反正即使黄了,本ID也不会亏钱,成本低着了.最近听说也要宣布了,除了让医药板块折腾一下,中国一个大企业又就此沦落,值得吗?当然,本ID钱是挣的\血是要抽的,但还是要表示气愤!

抗议还是用原来的文章.

四川，别给中国丢人！

2006-10-18　16:16:23

本ID曾以“收购中国”为题写过几篇文章，力陈中国将面临被收购的现实风险。几年前，本ID著名网文“货币战争与人民币战略”中，对这种局面已有所告戒。后来在人民币放开那天，本ID写到“中国终于世界了，但世界还能中国吗？”，不到两年，对目前的中国企业，要面临的却已是“世界依然世界，中国还能中国？”

对中国企业的非中国化，早已麻木。在另一帖子中也说过，反正鬼佬的钱也是钱，以后就吸鬼佬血了，看谁比谁狠。但这几天，对有关四川某著名白酒企业将被世界第一大酒业集团收购的事，还是有点不能接受。白酒，中国的国粹，英国佬为了他们的“英国病”可以把威士忌搞得更GAY，但凭什么让白酒威士忌？谁有这个权力？

四川，别给中国丢人！李白曾喝过的酒、杜甫曾喝过的酒，东坡曾喝过的酒。没有酒，哪有中国的文化？没有酒，你让李白如何去“对影成三人”？让杜甫如何去“白日放歌”？又让东坡如何去“问青天”？就算全中国的酒都给卖了，四川的酒又如何能忍心卖？某酒，凭洋人的一个奖就成了国酒，但它有李白、杜甫、东坡吗？它有什么资格当国酒？要卖就把它卖了，但不要卖四川的酒，因为那是李白、杜甫、东坡！

就让威士忌更GAY，让波尔多更SEX，但四川的酒一定要中国，一定要李白、一定要杜甫、一定要东坡！在没有李白、杜甫、东坡的年代，这大概是一个中国人最基本、最底线的要求了。人，可以没道德，但一定要有底线。四川，别给中国丢人！
(2006-12-07 11:57:26)
********************
公告

今天就不写文章,本ID建立的那个圈子，已经有人在上面发表自己的文章,这个圈子欢迎所有人把自己的文章贴在上面互相交流。
(2006-12-07 11:59:39)
********************
[匿名] 妄语

2006-12-07 11:59:28
又彻底背缠妹搞晕：这个背驰是指的MACD的均线不再随股价新高或新低，还是看MACD的拄体不再随股价新高或新低？两者一致当然最好，如不一致时，参考哪个？

============

都要看,综合看,这个问题比较复杂,本来今天要写的,结果今天有这事情,所以耽搁了,明天补上.
(2006-12-07 12:01:41)
********************
[匿名] jeep2500

2006-12-07 12:02:08
你的这套系统很实用，仔细学习过了。
我更喜欢8天和21天的均线，因为5和10的缠绕的次数多了一些，不如8和21更简洁。我更喜欢趋势更明朗一些。呵呵。
另外不知道你对成交量的分析有什么独到见解没，洗耳恭听！！

================

成交量以后会说到,参数都要自己去调试,有些人心急的,就要快点,每个人不同.
(2006-12-07 12:06:02)
********************
下了,再见.
(2006-12-07 12:07:05)
********************
公告

以后本ID这里不准备对具体个股与大盘走势发表任何具体意见,免得各位狐疑.所有走势与本ID无关,别瞎闹了.

对大盘,最后把前面说的强调一次:

长线:目前是牛市的第一轮,主要涨的是大盘成分股.大调整后的第二轮,涨的是成长股,最后是重组股.这个节奏的完成大概需要几年时间.

中短线:大盘11月是长阳,本月出现大幅度的震荡是理所当然的(这在12月1日就说了,现在继续有效.)

好了,以后这些具体的问题都不准备继续说了.

(2006-12-07 15:06:20)
********************
对不起,你看上面,已经在说本ID是大盘的庄家还有个股的庄家,这种事情在本ID这里怎么可能会有答案,说了也白说,本ID不希望在这些无聊问题上纠缠,所以所有具体走势的问题暂时谢绝回答.
(2006-12-07 15:18:17)
********************
这个帖子就这样了，有问题请到新帖子里,但请不要问具体的个股问题,论语\技术\音乐\数学\科学\哲学\艺术\哲学\宗教等等都可以,就是不要问具体个股的可能走势.
(2006-12-07 15:22:49)
********************

=====公告 486e105c010007it=====
希望各位来这里是共同研究,不是来依靠本ID这拐杖.本ID不希望演化成这样一种局面:本ID说一句话就对大盘走势影响巨大,本ID反对任何上帝式的人,包括本ID自己.
(2006-12-07 15:12:20)
********************
对不起,你看下面,已经在说本ID是大盘的庄家还有个股的庄家,这种事情在本ID这里怎么可能会有答案,说了也白说,本ID不希望在这些无聊问题上纠缠,所以所有具体走势的问题暂时谢绝回答,盘中也不再提示,免得认为震荡也是本ID设计好的.
(2006-12-07 15:20:29)
********************
有问题可以问,但请不要问具体的个股或大盘问题,股票分析\论语\技术\音乐\数学\科学\哲学\艺术\哲学\宗教等等都可以,就是不要问具体个股的可能走势问题.
(2006-12-07 15:24:34)
********************
[匿名] 小鸟

2006-12-07 15:27:25

我不吃你的鱼，等我学会钓鱼了，我吃我自己钓的鱼。
好妹妹，快说说背驰吧，这个不同清楚，买卖点怎么也不明白

============

明天说,可以吗?
(2006-12-07 15:56:56)
********************
本ID要去弄弄头发,晚上要去腐败一下.明天继续说背驰.

再见了,先下.
(2006-12-07 15:58:07)
********************

=====教你炒股票15：没有趋势，没有背驰。 486e105c010007j8=====
最近新浪的系统很有问题,今天怎么都排不好版.各位将就着看吧.
(2006-12-08 12:11:24)
********************
最终搞好了,字体大了,这新浪人太多了,系统太不稳定.
(2006-12-08 12:18:49)
********************
[匿名] 老老没用

2006-12-08 12:16:56
说的好啊！把精髓性的东西说出来了。慢慢品味，学习实践，变成自己直觉性的东西。那就是大成啊！

=============
这就好
(2006-12-08 12:19:59)
********************
[匿名] iris

2006-12-08 12:16:47
楼主真乃神人也，疯狂学习中。可惜我是新手，看起来比较费劲

===========

慢慢来,有的是时间\机会.
(2006-12-08 12:20:46)
********************
小明

2006-12-08 12:06:19
我来迟了，报个道。

LZ真的不再说大盘了？

=========

暂时不说,等哪天大家不那么鼓噪再说.

有些事情,各位不需要太了解,有些事情,乱猜想也没用.
(2006-12-08 12:22:33)
********************
[匿名] 小溪

2006-12-08 12:32:05
缠JJ我的股票600196没出现吻已经跌去一大截了等吻出来那不是都跌没了55555555我咋办呢?

===========

你的理解错误.你好好品味这句话:

首先必须明确的是，所有上涨、下跌、盘整都建立在一定的周期图表上，例如在日线上的盘整，在30分钟线上可能就是上涨或下跌，
(2006-12-08 12:35:56)
********************
[匿名] 中间体

2006-12-08 12:31:36
就是说形成趋势后再谈背驰, 背驰的力度是根据面积判断. 但是不是有可能出现背驰后还会有第二个背驰呢??? 请缠姐回答.

============

上面说600196的那位,必须也要如此理解:形成趋势后再谈背驰.
对于一段趋势来说背驰只会一次.里面还有一个微妙的东西,过两天说.
(2006-12-08 12:39:24)
********************
任我行

2006-12-08 12:37:19
楼主真是一大伟人。无私的把自己的技术向社会奉献了
我喜欢短线。楼主能不能多说点短线操作方法。还有要怎样才能知一个股票有没有主力。就好象这几天走强的600050来事把要怎样发现他要拉升

============

长线短线的技术基础是一样的,只是看的图表不同,最短线的就看1分钟图,一般看5分钟或30分钟图.
(2006-12-08 12:40:34)
********************
[匿名] 中间体

2006-12-08 12:40:02
一定是二个相邻的面积比较吗???

===========

是,要多看图,面积这东西,目测就可以知道,不用什么指标.
(2006-12-08 12:41:16)
********************
[匿名] 外科医生

2006-12-08 12:38:27
如向北辰股份那种走势,如何判断其卖出信号,现在如何处理为最佳方案(首先强调,我并没有该股,只是以此举例而已)?谢谢?

。。。。。。。。。。
昨天下午2点发生背迟，卖出信号

===========
对,该股30分钟图上的辈驰什么明显.对这种短线走势特别猛的,如果资金不太大的,不能看日线,那反应太慢,看30分钟线足以.
(2006-12-08 12:44:09)
********************
[匿名] 半部论语治天下

2006-12-08 12:43:45
有个问题，均线交叉形成的面积是不规则的，如何计算？

=============

形成趋势的才算面积,否则不断缠绕的,是盘整.这必须搞清楚.
(2006-12-08 12:45:05)
********************
[匿名] nn

2006-12-08 12:29:25
首先感谢楼主无私教诲,但理论性较强,年龄老了,还需要漫漫领会,有一点不明,比如向北辰股份那种走势,如何判断其卖出信号,现在如何处理为最佳方案(首先强调,我并没有该股,只是以此举例而已)?谢谢?

=============

这种短线太猛的,看30分钟图,卖点十分清楚.目前如果没走也不用怕,反抽会很猛烈的,就等着吧.
(2006-12-08 12:47:17)
********************
心禅

2006-12-08 12:47:20
“禅主”，你好，我来了，稍晚点，
卖点的疑惑：
从个股看，第一卖点并未出现，可大盘的调整下跌必使其下跌，此种情况如何回避？是不考虑大盘的下跌继续持有吗？

============

这种情况根本不会出现,关键是图表选择的问题,像北辰实业这次,在日线上没有第一类卖点,在30分钟线上就十分明显,关键是你如何选择.
(2006-12-08 12:52:04)
********************
公告一条缠中说缠定理

任何的上涨转折都是由某级别的第一类卖点构成的;任何的下跌转折都是由某级别的第一类买点构成的.

注意版权.

(2006-12-08 12:56:14)
********************
[匿名] 中间体

2006-12-08 12:56:34
缠姐没给出结论啊, 面积比越大越好还是越小越好啊, 应该是小吧.

==========

上面写的很清楚,比前面的小就可以了.好好研究这句话

如何判断“背驰”？首先定义一个概念，称为缠中说禅趋势力度：前一“吻”的结束与后一“吻”开始由短线均线与长期均线相交所形成的面积。当缠中说禅趋势力度比上一次缠中说禅趋势力度要弱，形成“背驰”。
(2006-12-08 12:58:41)
********************
开盘了,先下.再见.
(2006-12-08 12:59:40)
********************
小明

2006-12-08 14:55:02
[匿名] 庸人

2006-12-08 14:32:52
世上本无事，庸人自扰之。
一个小小的北辰实业，就能够让大盘尸横遍野。所有的繁荣只不过是虚幻，过眼烟云而已。

=======================
自称庸人的人水平的确不怎么样！
缠mm曾经说过，不要跟着那些小资金后面玩，要多看看大资金在干什么。你看看几大龙头股哪个不是筑成了双重顶？
而北辰只是个导火索而已，just一个引线，懂吗？

============

干什么都要有预见性,这调整,1日已经提前提醒了,不相应操作是心态问题,被市场迷惑了.繁荣只不过是虚幻,不繁荣也只不过是虚幻,不明白这点,总是一边去想,是不可能成为好的操作者的.

好的操作者就是以幻制幻,幻中取利.

大盘跌,意味着机会又来了，应该高兴才对.当然,满仓的就没办法了.
(2006-12-08 15:04:56)
********************

[匿名] 中间体

2006-12-08 12:40:02
一定是二个相邻的面积比较吗???

===========

是,要多看图,面积这东西,目测就可以知道,不用什么指标.

中间有盘整区的话, 是否可跳过盘整区与前面比较???

==============

盘整不是趋势,当然不算.
(2006-12-08 15:06:26)
********************
本ID有应酬先下了,各位慢看,再见.
(2006-12-08 15:07:27)
********************

=====周末音乐会20:当面首把第一次交给右手时,天才在干什么? 486e105c010007jt=====
今天的北京,难得的阳光,本ID要出去撒点野,可惜没有雪.

各位慢看慢听,如果有文章要交流的,可以到本ID开的圈子里,现在已经有不少人发了不少文章,各位除了来看本ID的,也可以去看看其他人的.

无论你是天才还是面首,男人还是女人,无论是吐沫还是其他白色物质,都可以涂抹其上,只要新浪没意见就可以.

好了,周末好,本ID撒野去了,再见.
(2006-12-09 11:42:25)
********************

=====《论语》详解：给所有曲解孔子的人（39） 486e105c010007kj=====
如果有文章要交流的,可以到本ID开的圈子里,现在已经有不少人发了不少文章,各位除了来看本ID的,也可以去看看其他人的,更可以自己发文章互相交流.

方法:点击本ID首页"我的圈子",然后按新浪提示操作就可以.
(2006-12-10 12:21:59)
********************
[匿名] 袖手旁观

2006-12-10 12:25:57
哈哈，这个解读有意思。
如果说上篇比较容易想到，也曾这么想过的话，这一篇实在是相当的有启发。

扯开一句，缠mm在《货币战争和人民币战略（上）》中“美国经济将在今后一两年的平台整理后进入真正的、更具杀伤力的下跌，而这下跌只是更大级别下跌的前奏。”是3年前的话，现在是否有更新？当然长期战略观点是不需要频繁更新的。

=================
这个下跌早用资源类的上涨与货币的贬值化解了.关键的周期在2019年,这是最重要的.那更大级别下跌值的就是这个.

但这种化解只会导致更大的问题.

另外,这里说一句狠话:美国股市短期之所以能用这种化解的方式,中国的功劳大大的.

本ID当时立论的前提就是人民币不能动,这是一个关键的前提,95年7月这个前提已经没有了,因此而引发的资源类大涨的化解就在情理之中了.

但2019年的大周期是无可化解的,关键的问题是中国不要上那贼船.
(2006-12-10 12:31:51)
********************
2005年7月,本ID帖子的题目就是"中国货币战争中的“七七”事变！ "

但对于美国,至少因此短线可以松口气了.其后资源类的大涨是新一轮掠夺的开始,现在全世界股市的上涨也是同一回事情,因为中国这大肥肉进来了,又有新的东西好吃上几年了,国企的大面积被收购在这大背景下都是小事情了.

但这是改变不了2019年的经济大周期的.谁和美国这贼船系得更紧,没有自己独立的战略,最后唯一的作用就是什么,不言而喻.

(2006-12-10 12:40:20)
********************
[匿名] nn

2006-12-10 12:28:22
先报个到,问个好,周末愉快.

==========

周末愉快
(2006-12-10 12:42:48)
********************
[匿名] nn

2006-12-10 12:45:16
请问楼主：楼主所解的论语是个别挑选来解还是将整个论语全部截完？谢谢

========

当然是全部
(2006-12-10 12:53:25)
********************
[匿名] 你的样子

2006-12-10 12:51:58
再读一遍货币战争和人民币战略

==========

那个策略现在已经没用了,因为2005年7月人民币已经放开,那是一个最干脆的策略,但需要大魄力.

其实这个逻辑关系本ID已经说过,2005年7月对于全世界经济都是一个关键的转折点，如果当时中国能顶住,一切都不是现在这个样子.当然,现在对于个人来说没什么不好的,这一年半来投资的机会多多,本ID没什么意见.

但对于国家来说,如果只想当老二\老三,也没什么不好的,至少有短期的繁荣.

但如果要当老大,那最好的时机已经失去,只能等待下一次机会了.用本ID的股票术语,第一类买点过了.等第二类买点吧.

而本ID货币战争和人民币战略的前提是:中国要成为老大.如果大家都觉得成为老大没意思,那些文章都是没意义的.

但本ID还是要觉得,中国就是要成为老大,爱咋咋地.
(2006-12-10 12:59:50)
********************
[匿名] nn

2006-12-10 12:54:06
缠中说禅

2006-12-10 12:40:20
2005年7月,本ID帖子的题目就是"中国货币战争中的“七七”事变！ "

但对于美国,至少因此短线可以松口气了.其后资源类的大涨是新一轮掠夺的开始,现在全世界股市的上涨也是同一回事情,因为中国这大肥肉进来了,又有新的东西好吃上几年了,国企的大面积被收购在这大背景下都是小事情了.

但这是改变不了2019年的经济大周期的.谁和美国这贼船系得更紧,没有自己独立的战略,最后唯一的作用就是什么,不言而喻.
＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝
特别欣赏这句＂其后资源类的大涨是新一轮掠夺的开始＂
顺便请教一下：楼主如何看待ＬＭＥ市场此次电解铜的调整？最低会去到哪里或还是不去预测而等待市场出现转机？谢啦！

==============

年尾,就算是最凶横的多头也要歇一歇了.但资源类的上涨是化解美国经济困局的最直接方法,也是世界新格局新分配的一个大游戏,和19世纪\20世纪的殖民浪潮是同一回事情,这个游戏没完,一切都不可能结束.
(2006-12-10 13:03:13)
********************
[匿名] nn

2006-12-10 13:04:51
本ID当时立论的前提就是人民币不能动,这是一个关键的前提,95年7月这个前提已经没有了,因此而引发的资源类大涨的化解就在情理之中了.
===============================
上面是95年7月还是05年7月?

=========
笔误,当然是05年7月
(2006-12-10 13:11:56)
********************
[匿名] 暗夜行路

2006-12-10 13:10:31
原来这句话能这么解读啊。

古代没有标点符号还真是害人

=========

古人根本不存在这个困难,好象"由"不是指子路,这样的问题,古代人根本不会搞错.之所以后人经常出问题,就是把一些后来才有的用法套在古人身上.

本ID的解释和什么标点不标点无关,本ID的前提就是:首先语法上不能有问题,像"由"当"子路"这种问题绝对不能发生.
(2006-12-10 13:14:37)
********************
[匿名] 古代

2006-12-10 13:11:07
是不是与美国自由经济有关.当货币大于商品是不是造成所谓“通涨”只有通过调控货币才能有益市场发展。资源类的大涨短期是否是一种假象意在以后通过经济掠夺.好像美国“基金”掠夺惯用手法

===============

对于美国,“通涨”是全世界的人去为他分担的,美国是最不怕“通涨”的国家.换句话说,“通涨”这武器一旦起用,受伤最小的肯定是美国,美国已经用这样的武器把日本等打败过了,人民币的放开,最大的问题使得美国这杀手用能发挥充分的效用.
(2006-12-10 13:18:53)
********************
[匿名] 淡定

2006-12-10 13:15:42
个人认为，05年7月错过第一个买点不是我们的主动选择，而以后这一年多来的所有变化只不过是我们的一种顺势而为的举动。当然每个炎皇子孙都愿意自己的国家成为老大，但这也要天时、地利、人和，愿我们的ZF发挥中国人的大智慧，卧薪尝胆最终得以笑傲世界！

=========

我们本可以主动选择,这就是为什么本ID要写"中国货币战争中的“七七”事变！ "
(2006-12-10 13:20:29)
********************
公告

明天本ID将推出《货币战争和人民币战略》的续篇,对2005年以来的经济大环境以及中国可能的对策进行分析.
(2006-12-10 13:23:02)
********************
有事先下,再见.
(2006-12-10 13:32:18)
********************

=====《货币战争和人民币战略》续一 486e105c010007l2=====
如果有文章要交流的,可以到本ID开的圈子里,现在已经有不少人发了不少文章,各位除了来看本ID的,也可以去看看其他人的,更可以自己发文章互相交流.

方法:点击本ID首页"我的圈子",然后按新浪提示操作就可以.
(2006-12-11 11:53:17)
********************
大概新浪博客和IE7.0有冲突，最近本ID装了IE7.0后，新浪博客连版都排不了了，各位就将就看吧。
(2006-12-11 11:55:39)
********************
[匿名] 摄影之友

2006-12-11 11:59:39
博主:
建议你用TT.腾讯的浏览器..打开的窗口数量之多.之方便,并且即使是S机或者是其他间歇性操作.回来时,只需要将上次浏览打开.全部在眼前.非常好用..
支持国货..呵!~~~

===========
好，有时间试一下。
(2006-12-11 12:04:06)
********************
[匿名] 罗布

2006-12-11 09:01:00
请问600050短线该走了吧？谢谢

===========

先搞清楚什么是短线，短线该看什么图。如果你的短线是看1分钟图，那你的操作频率就要多，如果你看30分钟图，那频率就少。先确定看什么图，然后在说走不走。

另外，就算你看30分钟玩短线，也可以利用1分钟图来打短差，就是有一部分筹码按1分钟的提示来操作。

至于走不走，就看图上有没有第一类卖点或第二类卖点。
(2006-12-11 12:09:58)
********************
[匿名] 清

2006-12-11 12:05:39
继续操作，继续问问题，是知也。
关于《教你炒股票12：一吻何能消魂？》中“注意，买的时候一般最好在第二个买点”？？？为什么呢？
同篇文章中“一般，男上位后的第一次缠绕肯定不是（最后一次缠绕），从第二次开始都有可能”，请问这种分析是在什么时间周期的图上都有效吗？
盼回复！

===============

如果你已经对背弛很熟悉，最好当然是第一类买点。第二类买点对不熟悉的人好一点，至少可以避免判断错背弛在下跌中买股票的风险。

本ID所说的对任何周期都有效。但必须注意，“第一次缠绕不是”是针对趋势中寻找背驰来说的，因为如果是趋势，一定会有两次以上的缠绕，而没有趋势没有背驰。

关于如何判断趋势，以后都会说到的。

当然，在盘整中，一次缠绕后就会有买点，但本ID是不赞成在盘整中买股票的，除非这种盘整是周线或月线级别的，这样才可以弄出大的利润来。

这些问题以后都会详细说到，不用急。
(2006-12-11 12:16:08)
********************
[匿名] 想飞

2006-12-11 12:15:17
LZ,除权的位置该如何分析

============

如果用5、10线，除权日线图以下的操作影响不大，不用复权。如果是周线、月线，可以复权。
(2006-12-11 12:21:32)
********************
[匿名] 清

============

对于女上位，除了最后依次缠绕，每次缠绕后买入都会挣钱，但本ID只把第一次缠绕后的定义为第二类买点。ID只建议在图形的底部买，这样风险好控制，这是好习惯。

市场里，好习惯是第一重要的。一个坏习惯可能可以让你一度赢利，但最终都是坟墓。
(2006-12-11 12:28:56)
********************
[匿名] 摄影之友

2006-12-11 12:29:16
射南哥哥:
股海提款,探囊取物!诗词音律,精美绝伦!金针度人,慈悲为怀!采阳滋阴,灵俗双修!楼主活脱脱是个现实的观世音!___________________
赞!!!!

===========

人人皆佛，不用活脱脱。
(2006-12-11 12:33:02)
********************
开盘，先下，再见。
(2006-12-11 12:53:33)
********************
抗议！抗议！抗议！

为了不影响散户操作，抗议什么暂且不说，明天就知道了。
(2006-12-11 13:44:29)
********************
收盘了，本ID说过不评论个股、大盘，也没什么说的，和大家打个招呼。
(2006-12-11 15:06:11)
********************
[匿名] 中银国际

2006-12-11 15:02:40
楼主，你在周五说北辰会有强力反抽，我今天跌停买了点，什么时候出呀？

===========

个股问题，本ID是不回答了。但具体方法可以说一下，一般这种类型的反抽，5日线是一个重要的位置，要是短线的，就看1分钟线。

另外，周五好象有人说北辰30分钟接吻时已经跌停，用背驰就要在上涨时看力度有问题了就要走，不是等均线都下穿了才反应，这是一个很简单的道理。

例如该股在30分钟图上，如果你用MACD看背驰，它明显走出三次红柱，一次比一次低，这就是最明显的背驰信号，根本不需要等到跌破再有反应。

如何应用技术指标以及如何选择看多长时间的图，以后会陆续说到。
(2006-12-11 15:16:25)
********************
[匿名] 淡定

2006-12-11 15:09:56
不解决整个社会保障问题，何谈人口消费化

==========
没解决的问题，以后都要解决，这正好证明潜力的巨大。
(2006-12-11 15:20:34)
********************
[匿名] 摄影之友

2006-12-11 15:16:08
博主:
你不说盘,让我更郁闷....主席不也说过:不管风吹浪打.胜似闲庭信步嘛!~~~

不过.我尊重你的决定.再次多谢你..来这里.已经成了我的一个习惯

=============

大盘已经说的够清楚的，中长线走势早说了，1日说了中短线，12月要出现大幅震荡。这种大幅震荡正是短线的好机会。

而大盘的旗帜也很明确，就是银行股、地产股为代表的成分股，只要他们不倒，牛市的第一轮就不会结束。

所以没必要每天都说一次大盘，自己也要慢慢学会看。
(2006-12-11 15:25:14)
********************
[匿名] 清

2006-12-11 15:23:49
联通下午又涨了5％，没有追高。也没有太后悔，呵呵，因为“本ID”说的，要做十年牛人，好习惯一定要养成。
但还是不明白象这些涨起来的好股票，如果想参于，但又要控制风险，应该要怎样操作？盯15分钟线吗？看来要赚钱还是要先学懂。苦恼呀。盼回复。谢谢！

============

你对本ID话的理解不对，本ID是说，如果你按30分钟图操作，那确实不是买点，而在30分钟图上，卖点也没出现。所以有就持有就完了。

但如果你是按1分钟图来操作的，那就不存在这个问题了。所以关键是你的资金量和操作习惯。

其实，如果资金量不大，对于联通这类股票已经在中线图上买点过了，卖点又没出现的，最好的就是持有，然后按照比中线图第1级别的图，拿部分仓位作短差，这样资金利用率就高了。

例如，如果你是按30分钟图上的第一、二类买点买入，那么相应的就可以用1分钟和5分钟图来弄短差。
(2006-12-11 15:33:33)
********************
心禅

2006-12-11 15:29:11
“禅主”，周末认真研究了你说的“背弛”，现总结及疑问如下“1、背驰”是面积，是5、10日线“吻”后形成的，即在上涨趋势中面积越来越小，形成“背驰”，卖点出现（女下位）;在下降趋势中面积也越来越小，买点出现（女上位转折），此时量应不太大，
2、疑问：“背驰”最理想是看哪个（1分钟、5分钟或30分钟）？
3、日线上的“背驰”有疑问，“双头形态”是什么意思？靠近“0轴”是什么意思？“0轴”是哪条线？
今天一直关注深市大盘走势，感觉和学到了一些东西，明天继续看好，对否？

==============

你把两个概念混了，面积是本ID给出的定义，0轴是MACD里的，是两回事情。以后这个问题会展开说的，别急。
(2006-12-11 15:35:52)
********************
[匿名] 摄影之友

2006-12-11 15:06:04
博主:

今天一直看着大盘升.却不敢下手.心里这个郁闷啊!!! 眼看着600177(雅弋尔)越走越高..
不过.我觉得今天大盘是因前两天的震荡进行一次自然的反弹.明天应该还是进行震荡.所以.我还是有机会的.
博主.对吗

===============

你的思路还是错的。如果弄短线，特别这种变动幅度大的，而自己资金又不大，可以看1分钟或5分钟图。买是要在跌的时候发现第一类买点。你看177，是不是在5分钟图上有一个很明显的第一类买点在6.3元附近？

当然，站在本ID的立场上，是不建议全仓位地按1分钟或5分钟进出的，这对大资金根本无效。但可以利用这些图弄短差。

这些问题在以后的仓位控制上都会说到的。
(2006-12-11 15:44:11)
********************
小明

2006-12-11 15:43:23
缠mm，你这么无私的教我们真不要怎么感谢你

===========

有时间就多说两句，没时间就不说了。

本ID要走了，现在还要赶去建国门那边有事情要谈。再见。
(2006-12-11 15:45:21)
********************

=====本ID如此精确地知道消息，依然要抗议！ 486e105c010007lg=====
[匿名] 悠悠悠哉

2006-12-12 11:27:47
大姐不会在大举出货吧？4位以上的都是你砸的吧 哈哈哈
==============

这类问题，你觉得会有答案吗？不要问这些没答案的问题。
(2006-12-12 11:45:57)
********************
[匿名] aQ

2006-12-12 11:34:40
昨天开始在茅台JCP上布局，今早又进了一批。领会到了什么叫一吻销魂！多谢缠姐点化，到今天完成了从雏男到面首的转化。
另外，请教缠姐，上周末美元兑欧元走强背后的原因是什么？短期对今后的影响是什么？
最后拍一个马屁：缠姐解的论语才是真正的堂堂大道，如果什么时候缠姐要开宗立派，我愿立投门下。

===============

学了就要用，买了就要看好卖点的出现，特别权证，如果你资金量不大，看1分钟，最多看5分钟图足以。

货币走势的短线原因没必须去探讨，知道大趋势就可以。

本ID没有兴趣开什么派，人人皆佛，不要自我憋屈。
(2006-12-12 11:52:05)
********************

    这事没完，还有一个就是这个

    还有中国一个最大的药厂之一正被国外最大药厂之一收购,方案在报批中

玩一个游戏

有兴趣的可以猜是谁，明天公布答案。
(2006-12-12 11:57:06)
********************
[匿名] 悠悠悠哉

2006-12-12 12:05:08
大姐不要告诉些涨的都快差不多啊

哈哈 不如告诉点小道消息啊！

========
本ID不讲消息，只将技术，按技术，自己找第一类买点去。
(2006-12-12 12:06:44)
********************
[匿名] 炼铁设备

2006-12-12 11:55:18
楼主：术语背驰＝背离？
600036.其走势象你所说:发生了背驰
工商银行.也发生了背驰

============

工商银行哪里有？请研究 清楚。
(2006-12-12 12:08:14)
********************
[匿名] 中间体

2006-12-12 12:19:54
背驰是很关键的技术, 请缠姐讲透.
上涨过程趋势中, 红柱没创新高,下跌过程趋势中,绿柱要没创新底, 是不是有两种比法,
1) 与前面高点(底点)相比,
2) 与自身同一片红柱(绿柱)相比.
谢谢缠揭答复.

============
MACD是辅助的办法，最简单的还是看均线的上涨力度。对于MACD，肯定是片和片比，但当下那一片，红柱子或绿柱子不能继续伸长，开始缩短时，就是严重关注了。不必须等到红柱子变成绿柱子，或反之，否则反应太慢了。

但这个问题要完全解决，还要配合很多东西，以后都会说到的。
(2006-12-12 12:28:10)
********************
陈老邪学禅

2006-12-12 12:23:41
禅师给你留了言。
如果正确，下午我就杀进

========
不要听消息买卖，这是一个很坏的习惯。
(2006-12-12 12:30:21)
********************
开盘了，先下。
(2006-12-12 13:00:04)
********************
[匿名] 帅猪如花

2006-12-12 14:49:08
大盘是不是背驰？？？？？？？？？？？

===========

大盘要看深圳的，上海的不准。如果看MACD，深圳上次并不背驰，这次是否，就看今后几天红柱子能否继续伸长了。
(2006-12-12 15:16:15)
********************
小明

2006-12-12 15:01:51
600183的日K线，在不除权图上看，还在年线之下；但是用标准除权的图上看却早在年线之上。请问缠mm，依哪个图为准？还有就是为什么两者差这么多？玄妙何在？

上次你说过上证指数已出现2个缺口，如果再出现一个缺口即为衰竭缺口，但是到现在没出现，而深综指在5666-5692的缺口是不是可以当作上海的衰竭缺口？是不是表明大盘已经进入调整震荡期，结束单边上升走势？

===========
不复权。缺口只是一个参考。
(2006-12-12 15:19:29)
********************
[匿名] 雨中荷

2006-12-12 15:20:55
你好楼主！
今日沪深两市均已创出近日新高但是MACD都没有创出新高，请问是不是已经形成背驰？谢谢！！！

============

不是这样看的，今天的红柱子比昨天长，这就可以了，因为这一片正在形成中。哪天红柱子缩短，而前面最后位置超不过，才是危险信号。
(2006-12-12 15:34:24)
********************
心禅

2006-12-12 15:33:41
“禅主”，今天一天都在强烈关注你说的深市大盘1分钟图，在学习了你说的MACD红绿柱子，总感觉深市力度不够，上午将600111在10.10卖出空仓，本想买进北辰，可你说的第一买点应该还没出现，等待明天大盘明朗化，真谢谢你！

===========

如果你是超短线，每天进出的，卖了就要马上找到该买的对象，这样资金利用率才高，否则T+1，很难操作。如果你是中线的，在牛市中就不要随便空仓，除非你资金特别少，可以利用震荡不断把成本降低，直到日线或周线的第一类卖点出现后一次性卖出。
(2006-12-12 15:48:59)
********************
[匿名] 见习者

2006-12-12 15:35:01
我猜是不是三九集团,
背驰是不是价升量缩或价降量升的叫背弛
盼答案

==========

量只是参考，关键看趋势的力度。
(2006-12-12 15:54:35)
********************
有事，先下，再见。
(2006-12-12 15:54:55)
********************
[匿名] 然然

2006-12-12 15:59:10
好姐姐 你到是答我一答啊 我把买房的钱都压在000768上了

===========

首先，市场不是赌场，把买房钱用到市场里，就是一个错误的行为。市场中的钱，一定要是闲钱，可以放着不动的，没有提走压力的，只有这样，才会心态平稳地操作。

其次，本ID不清楚你是在什么位置买入的，而且也不清楚你选择怎样的操作风格。如果是底部买入短线的，那早就该走了，至少避开了这么长时间的盘整。对小资金来说，最重要的就是不能参与太长时间的盘整，这样太浪费机会。如果你是追高买入的，那谁都没办法。因为该股是大幅上涨后的中线调整，而该股早就庄股化，所以只能寄托于那庄家少洗点盘了。技术上，三角整理已经接近尾声，但这种图形，如果是本ID坐庄，一定狠狠往下跳水洗一次盘，把所有人都洗出来，再反手往上。你现在唯一希望的就是别碰到和本ID有类似想法的庄家，否则怕你熬不住。中线，该股是有再走一波的潜力的，但关键是你熬得住。

最后，一个忠告，股票是一个快乐的游戏，别把自己搞得那么苦。坚持只选择第一类第二类买点进入，就是保持快乐的好方法。

真正的高手是什么？就是庖丁解牛，选择难度最小的方向去，整天爱玩高难度的，成不了高手。
(2006-12-12 19:29:44)
********************
[匿名] 获益匪浅

2006-12-12 17:02:44
“任何的上涨转折都是由某级别的第一类卖点构成的;任何的下跌转折都是由某级别的第一类买点构成的.”不知博主能否抽空详述之，甚盼

=============

当然，但要安排在下下一课，因为下一课要说的是一种适合中小资金的高效买卖法。
(2006-12-12 19:31:21)
********************
[匿名] 炼铁设备

2006-12-12 16:49:26
从５分钟走势图中判断如下：

北辰实业（６０１５８８）明天升

上港集团，明天升

工商银行，明天有降的可能

招商银行，中国银行，明天降

请楼主批评！

=======
完全理解反了，这里不是教怎么当算命先生的。预测升降是股评的事情，和本ID无关。
(2006-12-12 19:53:57)
********************
[匿名] 舞者

2006-12-12 16:48:09
2006-12-12 15:20:55
你好楼主！
今日沪深两市均已创出近日新高但是MACD都没有创出新高，请问是不是已经形成背驰？谢谢！！！

============

不是这样看的，今天的红柱子比昨天长，这就可以了，因为这一片正在形成中。哪天红柱子缩短，而前面最后位置超不过，才是危险信号。

－－－－－－－－

“而前面最后位置超不过，才是危险信号。”请问这里所说的“前面最后位置”是上一日的红柱还是上一波最长的红柱？请明示。

==============
这个问题很简单的，背驰如果用MACD红绿柱子来看，当然是看一波的。红绿柱子的一波怎样构成：就是先伸长，在缩短，而最长的位置就是转折点。如果今天还比昨天长，证明转折点还没出来，只有出现今天比昨天短，昨天比前天长的情况，才会出现转折。这个问题一看图就明白了，太常识性的问题了。

(2006-12-12 19:59:07)
********************
[匿名] 雨中荷

2006-12-12 16:03:42
谢谢你楼主，我明白了就是如果股价或指数创新高而MACD的红柱子却低于前一天也就有可能产生背驰对吗?还有如果产生背驰股价下跌5日和10日接吻后，会不会还有一个冲高有一个相对的高点可出，还是就一路下跌了？谢谢你！！！！

======

理解错误。柱子出现今天比昨天短，昨天比前天长的情况，证明柱子的一波出现转折，转折这一天的高度如果比上一波转折高度低，就形成柱子上的背驰。

但对于MACD，单纯看柱子上的背驰还不行，还要看黄线DEA和白线DIFF的走势，特别对于通道式，一定要看。

这个问题以后说技术指标时再说。
(2006-12-12 20:11:39)
********************
[匿名] 可惜

2006-12-12 20:09:59
对楼主来说,是失去了单生意.也别抗议了,你还在乎那点钱

=========

对不熟悉市场的人，就少谈论市场的事情。本ID来来回回地抽血，没别人什么事情。这个话题到此为止，想探本ID口风，门都没有！
(2006-12-12 20:16:23)
********************
[匿名] 我已潜水好久

2006-12-12 20:30:02
“本ID” 你也真让我头疼， 我想这里不是所有的人都是职业做股票的，所以大家也就没什么时间看短线，而你那套理论只把核心的思想说出来了， 但是股市千变万化，怎么可能是那么简单的一个核心思想就可预测的，他需要好多指标相互支撑的

============
你的理解也是错的，首先本ID反对任何的预测，其次，任何一套系统的有效性问题在前面也多次探讨，特别在数学原则那一章里，先把本ID说的先搞明白，否则说什么都没意义。
(2006-12-12 20:33:13)
********************
[匿名] 一样一样

2006-12-12 20:15:03
请教600900是否即将发生背离呢????谢谢!!!!!!!!!!!!!

============
如果是30分钟，背离早发生了，所以才有这么多天的调整。而日线上并不存在。因为，一般最有效的背离是这样发生的：黄白线回到0轴附近再上去，股价新高而两线以及柱子都不新高，这时候出现的背离最有效。
(2006-12-12 20:38:09)
********************
[匿名] 路过

2006-12-12 20:32:57
缠mm 看你在 问你下 你对易经有研究么？
如果有什么程度？

===========

说完论语会说它的，一年以后吧。
(2006-12-12 20:39:37)
********************
[匿名] 一样一样

2006-12-12 20:33:03
再请教,好的股票真正上涨的时候不正是背离背离再背离吗?

=============
错，真正的背离发生以后，就会出现转折。去研究一下北臣的30分钟图。

关键的问题是，别把不是背离的当成背离了。这里有很多技巧，以后都会说到的。
(2006-12-12 20:43:30)
********************
[匿名] 上海三毛

2006-12-12 20:43:14
非常感谢楼主，学到不少东西。我觉得和你学我一定能把前些年的损失找回来，谢谢！

=============

本ID不是拐杖，一定要变成你自己的东西才可以。多看图，多研究，多理解，这里没有可以取巧的地方。
(2006-12-12 20:45:00)
********************
[匿名] 摄影之友

2006-12-12 20:41:23
缠中说禅2006-12-12 15:48
如果你是超短线，每天进出的，卖了就要马上找到该买的对象，这样资金利用率才高，否则T+1，很难操作。如果你是中线的，在牛市中就不要随便空仓，除非你资金特别少，可以利用震荡不断把成本降低，直到日线或周线的第一类卖点出现后一次性卖出。 _______________________________________________
博主:
我12.11日用15分钟K线以3.92元的价位买入000932华菱管线.我本想用5分钟来监督卖点.可按照你上面的意思.我需要改用日线来找卖点了吗?

===========

千万别这样认为，本ID那话的前提是你在日线或周线的第一、二类买点买入的，你现在的买点根本不符合这个要求，这么能按此操作了。首先15分钟上其实也没出现标准的第一类买点，这个买入，其实是一个箱型买入的操作，和第一类买点无关。短线就按箱型来操作，箱顶不破就出，回来再买回来。当然，如果你运气好，这次上去就突破箱顶，那就更好了。但操作上不能抱这种心理。
(2006-12-12 20:52:35)
********************
[匿名] 学生

2006-12-12 20:45:40
“如果跟盘技术不行，有一种方式是最简单的，就是盯着所有放量突破上市首日最高价的新股以及放量突破年线然后缩量回调年线的老股，这都是以后的黑马。”而002087在12月6日那天符合第一种情况，为什么这几天走势如此疲软。请缠MM点评。
“没有趋势，没有背驰”一课中对背驰百思不得其解，能否像喝茅台一样举例分析。谢谢。

===========

你就看好茅台的例子就可以了，找好一个例子慢慢摸索，真明白了，再看其他例子。如果均线看背驰一时把握不好，就先看MACD的，那个好把握。都是方法，关键要精通一种，不要贪多。实际操作时，一种方法精通就足够了，最怕就是什么都懂点，什么都不通。
(2006-12-12 20:55:52)
********************
[匿名] 一样一样

2006-12-12 20:55:02
谢谢指导,那么背离是短线看30分钟,长线看日线或周线吗?哪个更有效呢?

==============

你的思维还是没转过来。不是规定看什么，而是你根据自己的情况先选好用什么图看。至于进去后，如何利用低级别的图弄短差，那是另外一个问题，是如何提高资金利用率的问题。
(2006-12-12 20:58:01)
********************
[匿名] caiyd

谢谢你得分析。难怪我分析最近得半年没发现内容，您说得全是05年得大局，最好得卖点还在06年7.28 看来我只能捂住这个股票，等解套了，

============

没事的，大牛市，最后基本所有股票的涨幅都不会太差的，有时间多学点东西，毕竟市场不是一年两年的事情。
(2006-12-12 21:02:31)
********************
wy1499

2006-12-12 20:46:32
楼主，我昨天在你“《货币战争和人民币战略》续一”留了言，有几个问题，还得请您指点一下，谢谢！

============

有问题转到这里来吧，太多帖子，本ID忙不过来。
(2006-12-12 21:05:13)
********************
各位注意

对背驰的判断是实际操作中最大的难点之一，一下子把握是有困难的，所以要耐心。

判断背驰，可以光看均线关系，这对技巧的要求比较高。

也可以看技术指标，例如MACD，这种好把握一点。

MACD关键是处理好红绿柱子的一波，与一波中的高点转折的关系。每个红绿柱的一波都向一个小山，山顶就是转折的地方，这一看图就明白了。

但光会看红绿柱还只是初步。关键要会看上面的两条黄白线。黄白线在0轴（也就是分割红绿柱那条直线）之上就是多头行情，之下就是空头行情。

告诉大家一个缠中说缠的MACD定律：第一类买点都是在0轴之下背驰形成的，第二类买点都是第一次上0轴后回抽确认形成的。卖点的情况就反过来。

关于这个定律以及其他问题，以后会在专门说MACD时更详细地解说，这里可以先看着。
(2006-12-12 21:14:35)
********************
心禅

2006-12-12 21:10:09
这里是每天都会想着进来看看，惊喜“禅主”在！你好辛苦，中午、晚上都要回答我们的问题，看见你说明天会有一个“关于中小资金高效买卖”文章，好期待！相信“禅主”一定是佛家善人，与我们同在！今天不问技术上的事了，知道你在北京，我是深圳的，真心希望有时间能有幸接待！

============

没有，今天刚好没应酬，北京现在外面天寒地冻的，还不如在这里回答一下问题，至少可以帮助一下大家。那文章是后天出来，上面这么多内容，要有点时间让各位消化，否则一下用说新的，都搞混了，那就麻烦了。

上面那“各位注意”，请好好看看，自己看图好好理解一下。
(2006-12-12 21:19:21)
********************
给大家一个图，结合本ID上面的“各位注意”，自己分析一下。这就是038004，五粮液认沽。这东西本ID上市时搞过一次了，最近这次是第二次，就是按照这个标准进入的，各位猜猜本ID是如何进入的，又在什么地方加码买入的。明天告诉各位答案。

该权证风险极大，最终要变成废纸，本ID说它只是为了和各位上课，绝对不要买，而且现在买点都早过了，更不能买。
(2006-12-12 21:29:01)
********************
好了，今天就到这了，先下，再见。
(2006-12-12 21:30:16)
********************

=====《论语》详解：给所有曲解孔子的人（40） 486e105c010007m1=====
适于中小资金的高效买卖法

明天上传。

那个医药公司，今天谜底已经揭晓了，所有人都应该知道是谁了，因为它一开盘就涨停。

今天公告里没把事情全说出来。外方是世界最大医药公司之一，他们有一个产品特别适用于男猿人。
(2006-12-13 12:04:19)
********************
关于038004的作业，回答比较正确的是下面这位。但还是有点出入。10月23到25日是本ID的见仓期，第一波上去后，11月8日减了一半，后来在60天线附近一路回补，加仓是在12月6日、7日两天，比第一次买的，加了1/2的仓位。这里的理由除了第二类买点，还有一个现在没说到的，就是三角形整理的第五波末段。该走势十分标准，自己去研究一下。昨天根据5分钟线的背弛出了大半，把剩下的成本是0了。本ID作权证，特别是认沽，第一轮上去都会这样减仓操作，只持有成本是0的仓位等待第二波，第二波是否有，这已经问题不大了，这样就绝对立于不败之地了。

[匿名] 在路上

2006-12-12 23:48:54
我先来回答禅姐的038004的问题,以检验最近向禅姐学习的成绩,无论对错,望禅姐和各位同道指正,以求共同步.
日线图:(5/10日均线)
一、038004的强力上升结束后,于06年5月26进入男上位,其后于7.3来了一个很浅的湿吻,按照禅中说禅定律,后面的下跌(7.12)不是第一类买点.
7.17来了第二次湿吻,但其后并未出现背驰(中间几次反复缠绕均未突破最高\低价,属于缠姐说的盘整).
10.12又来了湿吻,这次湿吻后的下跌至10.31形成的面积小于上次下跌的面积而形成背驰,构成第一类买点,而最佳位置我在30分钟图上看的不太确定,还有就是这次背驰的面积是和5.26至7.3的那次下跌对比还是和9.18至10.12那次对比,虽然这次背驰比那二次都小,这二个问题请禅姐和各位指教.
另外可以得到证实的是这次的背驰在MACD中可明显看出绿柱比前二次下跌都短,面积也小很多,黄白线也在0轴以下金叉且并未创最近一次下跌的新低.这确实是一个完美的例子,我相信缠姐会买在10.23那天。
二、找到了第一类买点，第二类买点就容易多了（这也是我最近的体会，如果第一类买点找错，那第二类买点也容易错），是在11.14那天女上位后的第一次缠绕,也许是12.7日那天,因为11.14那天30分钟图同样出现盘整,而12.7比较像背驰但未创新低,对比缠姐曾解说过的MACD的M头后再背驰的说法(虽然我也不太懂).应该是12.7那天是加仓的位置,那也是第一类买点出现后MACD黄白线冲0轴后的第一次回抽并且已经走平了.

望禅姐指正,并希望能回答其中的不明之处,不胜感激!!!
(2006-12-13 12:17:52)
********************
本ID的权证不止038004。还有一个的典型例子，又是一个作业。

请用昨天回复里说的缠中说缠的MACD定律好好分析一下580991，为什么本ID能在10月23到25日坚决建仓。

告诉大家一个缠中说缠的MACD定律：第一类买点都是在0轴之下背驰形成的，第二类买点都是第一次上0轴后回抽确认形成的。卖点的情况就反过来。
(2006-12-13 12:21:37)
********************
小明

2006-12-13 12:06:16
缠mm，是999吧！你还是不改你口风啊，还骂我们是男猿人！

关于038004我分析的对吗？

==========

本ID说的是适合于男猿人，又没有说适合于各位，不要搞糊涂了。038004的答案在上面。另外还有新的作业。
(2006-12-13 12:26:04)
********************
各位

以后多看回帖，因为在回帖里，很多文章说不到的事情都会说到，还有些特别的问题。本ID的作业，一定要自己搞清楚，像580991的情况，研究透了，对用MACD判断背驰就有把握了。
(2006-12-13 12:28:46)
********************
小明

2006-12-13 12:27:43
缠mm，我回答的也不差啊，怎么不提一下俺？

本来以为你的资金量很大的，现在看来估计这只是你的一个小仓位而已。我猜的对吗？

==========

对于本ID的总资金，仓位不大，对于一般人，那就很大了。本ID不坐庄的，所以别以为本ID把他们拉起来了。
(2006-12-13 12:30:16)
********************
[匿名] 零零六三

2006-12-13 12:05:22
请问大概什么时候能写完出版？

=========
可能要一年以后了。
(2006-12-13 12:31:18)
********************
[匿名] 在路上

10.12又来了湿吻,这次湿吻后的下跌至10.31形成的面积小于上次下跌的面积而形成背驰,构成第一类买点,而最佳位置我在30分钟图上看的不太确定,还有就是这次背驰的面积是和5.26至7.3的那次下跌对比还是和9.18至10.12那次对比,虽然这次背驰比那二次都小,这二个问题请禅姐和各位指教.
=============

但你对MACD的分析，不大对，好好研究一下

缠中说缠的MACD定律：第一类买点都是在0轴之下背驰形成的，第二类买点都是第一次上0轴后回抽确认形成的。卖点的情况就反过来。

提示：不要看太散了，一大段地看。
(2006-12-13 12:35:32)
********************
心禅

2006-12-13 12:33:33
“禅主”，上文所说的“三角形整理的第五波末段。”在已知的情况下看038004清楚，可是正确的从哪个“吻点开始计算？

=========
三角形的判别不看均线，直接看图形。11月8日到12月7日，是一个完美的三角形，还告诉你一个秘密，这刚好是一个时间周期点。这就是为什么本ID能十分准确地加仓的原因。几个因数都结合在一切了。
(2006-12-13 12:37:50)
********************
小明

2006-12-13 12:37:05
缠mm，你肯定算大户了，也不要太谦虚哦。呵呵

===========

大户？大户不过是散户的一种。
(2006-12-13 12:40:03)
********************
各位自己学好技术吧，别关心本ID是谁了。本ID昨天用百度，竟然“缠中说禅 是谁”在下面一栏出现。证明用百度查询这个问题的人不少。

本ID是谁基本没人知道，本ID干过的事情基本没人不知道。

其他就别浪费时间了。
(2006-12-13 12:47:38)
********************
开盘，先下，有时间研究一下技术，看看论语，听听音乐，别胡思乱想了。
(2006-12-13 12:49:00)
********************
[匿名] 中间体

2006-12-13 13:55:06
缠中说禅

2006-12-13 12:21:37
本ID的权证不止038004。还有一个的典型例子，又是一个作业。

请用昨天回复里说的缠中说缠的MACD定律好好分析一下580991，为什么本ID能在10月23到25日坚决建仓。
--------------------------------------
根据缠中说禅定律(原来我只知道牛吨定律): 10月23到25日形成地一类买点, 缠姐在11月8号应该出掉1/2(开始转折), 因为在11月21号形成背离, 又出掉1/2.还剩1/4, 有可能在12月7号-11号
又补了点, 因为三角型真理即将完毕.

请打分!!

============

先把题目审清楚，现在已经不能简单说一个第一类买点的就完事了，为什么是第一类买点，一定要搞清楚，如何判断，现在必须要更仔细地回答这个问题。

第一类买点，是下跌趋势中出现背驰产生的，现在的问题就要问，这个背驰是如何判断的，怎么看。这是实际操作中最重要的问题之一了。
(2006-12-13 15:07:41)
********************
[匿名] 想飞

2006-12-13 14:53:11
LZ,请看600000浦发的周线图2004/3/12~2004/10/15之间的情况,好象无论面积还是MACD都出现了背驰,请问对吗?

还有,你说过不要介入第一波涨幅过大的股票,怎么判断呢?是不是要用"前复权"来看K线图,因为如果用"不除权"看,两者之间的差距还挺大的.

==============

是一定要在第一类和第二类买点介入。另外，那周线图在那时间怎么会构成背驰？没有趋势就没有背驰，先把这个问题搞清楚了。
(2006-12-13 15:09:09)
********************
[匿名] 想飞

2006-12-13 14:31:23
"第二个值得买入或加码的位置，就是女上位后第一次缠绕形成的低位。"
LZ,这个缠绕是否一定得是湿吻,飞吻和唇吻算不算?

============

这个并不需要，在变动快速的图上，不出现湿吻也是很正常的，但其基础往往令人怀疑。好好研究一下038004日线的第二类买点构成，这是一个用三角形构造第二类买点的完美例子。
(2006-12-13 15:12:27)
********************
马上有事了，先下，上面给的作业，请好好思考。为什么要用权证的例子，首先这都是实战的例子，其次，权证而且还是认沽的，都能符合要求，就更证明了本ID这套方法的适用范围。一般的股票，走势更规范，就更不用说了。

权证走势都能搞明白，其他就更好办了。

再见。
(2006-12-13 15:19:03)
********************
心禅

2006-12-13 15:22:31
"禅主“，是不是所有的”缺口“都应该会补上？我今天本想买入000400，可看它8.85跳空高开，就等补”缺口“，可它却涨上去了，为什么不补？盼解答！

=======

临走再回答你的问题，缺口不补，表示强势。特别是突破性的缺口，或岛型反转的缺口，是不补的。上海指数94年在300多点留的那个缺口，10几年都没补过。唯一肯定要补的缺口，就是盘整中的，已经上涨最后的衰竭性缺口。
(2006-12-13 15:28:18)
********************
[匿名] 学习中

2006-12-13 15:25:57

根据缠中说缠的MACD定律：第一类买点都是在0轴之下背驰形成的，第二类买点都是第一次上0轴后回抽确认形成的。
下午买的600567价位3.24是否是第二类买点.
敬请楼主点评.

===========

首先把基本概念搞清楚，买点必须先确定是在什么图上的，日线还是周线还是什么。没有这个前提，哪里有什么买点。
(2006-12-13 15:40:00)
********************
不行，一定要走了，有问题先放在这里，晚上有空再回答。再见。
(2006-12-13 15:41:57)
********************
[匿名] yjbtxy

2006-12-13 16:01:38
请教禅女：000928现在是否面临三角形整理突破？

分钟、日线图很好看，但是周线图不好看。

==============

这不是三角形，而是一个典型的平台式调整。而且恰好相反，他的周线走得还可以，不过下面关键是250周线的支持，该位置不能有效跌破。
(2006-12-13 21:01:50)
********************
[匿名] 中间体

2006-12-13 15:52:40
其实我还有的混, 这三个面积,
A: 8月2号到8月16号形成的面积
B: 9月18号到10月12形成的面积
C: 10月19号到10月31形成的面积

因为A与B之间有明显的平台.有平台就没有趋势, 是C与B 相比呢, 还是B与A相比呢.似乎C与B相比更好.

============
你好好理解这句话，没有趋势就没有背驰，背驰是趋势和趋势比，和盘整无关，在好好研究，你会真明白的。不是所有的绿柱子都要去比的，盘整里的绿柱子是没有意义的。
(2006-12-13 21:04:04)
********************
[匿名] 无言

2006-12-13 15:38:07
缠姐,特拉感谢你了,昨晚看了你的回帖,缠中说蝉定律,第二买点在黄白线上到0轴以上,看了各个股票的走势,今天一早就进去跟庄家抢筹码.002069在64.30,65.20,65.36满仓了,坐轿的感觉真爽啊!还望以后不吝赐教.谢谢!

=============

短线关键要注意箱顶是否能有效突破
(2006-12-13 21:08:16)
********************
[匿名] 想飞

2006-12-13 21:07:48
LZ,讲解580991时顺带讲讲怎么判断趋势的,最好从上市第一天一路讲下来

=============
先把如何判别MACD搞清楚。趋势、盘整的判别比这个简单，去好好消化本ID在没有趋势没有背驰给出的定义，自然就明白。
(2006-12-13 21:10:49)
********************
wy1499

2006-12-13 15:41:40
楼主，沪市认沽权证的板块联动性很强，如990、991、992、993、994在12月6日下午2点半到7日上午10点同时背驰到第二类买点的低位，但具体哪一个拉伸幅度大和拉升时间的先后顺序就很难判断了，我在6日下午看上了993，本打算先在这一票上搞40%，再在后拉的其他票上再搞个20%，岂料7日中午拉了不到20%就早泻了，最后搞得找了个低位跑了，郁闷啊！

============

要找盘整图形结束的，没结束的只不过是箱型，对比一下038004的完美5波就知道了。993要盘整图形完美以后才可能大表现。
(2006-12-13 21:13:48)
********************
所有关于991的问题明天再说，让各位有充分的时间思考。

晚安，再见。
(2006-12-13 21:18:42)
********************

=====教你炒股票16：中小资金的高效买卖法。 486e105c010007mr=====
这个方法十分有效，好好研究吧。另外请多看文章后面的跟贴，ID的一些回复都是针对一些主帖没所到的细节东西，而且都是针对各位提出的不同问题的。
(2006-12-14 12:14:34)
********************
[匿名] 快

2006-12-14 12:24:34
LZ,当前点位,更适合分散持仓还是集中持仓,资金50万左右

===========

最多不要超过3只。你这种资金，学好这种方法，用30分钟图或日线图，1年下来达不到300%的赢利，那算太差劲了。
(2006-12-14 12:28:10)
********************
昨天的作业，主要是要各位搞清楚用MACD看背驰是该怎么看。并不是见柱子就要比较长短，一定要结合趋势来。记住，没有趋势没有背驰，好好理解这句话。背驰是两个趋势之间比较才有意义，和盘整里比较是没用的。

昨天各位的答案都不正确，看完今天的文章，请继续用580991进行分析，结合今天的方法。提示一下，该日线图上只有一个背驰点，也就是说只有一个第一类买点。本ID把答案说出来很简单，但更有效的是各位自己通过研究尽量发现，这样才深刻理解。

明天公布最终答案。

注意这一点

背驰是两个趋势之间比较才有意义，和盘整里比较是没用的。

(2006-12-14 12:34:06)
********************
[匿名] ataoo0

2006-12-14 12:31:06
缠中说禅
2006-11-29 15:14:38

从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了。

楼主，觉得大盘听从你的意见了吗？》

============
其实上海、深圳谁先突破都不重要，大盘现在只是牛市的第一阶段，关键心态要好。别大盘晃两下就怕。

本ID再把一句说过的话再说一次：牛市里，跌就是爹。

还要严重再次反复说：第一阶段主力是成分股，看看1000点上来，是不是这样！
(2006-12-14 12:38:11)
********************
[匿名] 阿Q

2006-12-14 12:35:12
缠姐姐，能不能在给我们讲一下资金的合理配置？比如说建仓的时候用掉多少，第一个卖点卖多少，加仓时加多少，最后卖掉的话是不是一定要全部卖光？这个方面我挺难把握的。 谢谢！

==========

这些问题都自然要说到，关键是把基本的方法搞清楚，现在看，基本连背驰搞清楚的都没有。

没有趋势，没有背驰。背驰是两个趋势之间比较才有意义，和盘整里比较是没用的。

好好理解。
(2006-12-14 12:39:41)
********************
[匿名] nn

2006-12-14 12:36:19
谢谢楼主.楼主辛苦了,请教一个问题,中小资金与大资金在分批(或分配)上要不要(有没有必要)区分一下,即仓位的管理问题,还有就是上班一族能不能象你说的那样高效利用资金?相比楼主的方法,俺只能算守株待兔了,完全谈不上效率,谢谢指教!

==========
上班的看日线就可以。
(2006-12-14 12:45:06)
********************
[匿名] 缠绵不觉

2006-12-14 12:44:49
授人以渔，其德大焉

趋势怎样看出来呢？靠K线？

=========
你要反复将前面的研究透，这个问题在15已经说得很清楚了。不能前面的课落了一大截，那现在怎么跟得上。
(2006-12-14 12:46:38)
********************
[匿名] 无言

2006-12-14 12:54:08
缠姐,你好,日线图上第一类买点出现时,K线组合都十分难看,如何能判别该股中线行情力度的大小?是看周线图上各条均线的位置吗?能否详细讲解?谢谢

=============

这个问题以后会说到，先把这个方法研究清楚。谁掌握了这个方法，95%的人都不是你对手了。
(2006-12-14 12:55:55)
********************
[匿名] 心易

2006-12-14 12:55:56
580991在日线图上的第一类买点分析如下：10月23日，0.50元附近。对否请博主指正。谢谢！

=================

现在问你是如何看出背驰的，这才是关键，有背驰才有第一类买点，把逻辑关键搞清楚。

开盘，先下，再见
(2006-12-14 13:00:04)
********************
[匿名] 朗月无花

2006-12-14 12:56:07
楼主最近成了股票专题了，你写论语回帖也是股票，对于我们这些股盲们实在是难受啊，能不能也照顾照顾我们啊

===========

关键你们不提有关论语等的问题，你看前面，有提人民币的问题，本ID也回答了。你在这里也可以提其他问题的。

下，再见。
(2006-12-14 13:01:27)
********************
创历史新高这种无聊事情就别想那么多了，随着行情的展开，不断往上就不断创历史新高。心态平稳点，牛市的第一轮行情就受不了，那到第三轮垃圾股漫天飞时，那不找不到站的地方？
(2006-12-14 15:10:16)
********************
[匿名] 悠悠悠哉

2006-12-14 15:14:57
大姐 我有个问题 那盘整多久才算是盘整啊

============

这证明你根本没理解什么是盘整，只要走出盘整的形态就是盘整，和时间根本没关系。国外有些股票，一盘盘10年8年的一点都不奇怪。关键是形态。
(2006-12-14 15:18:14)
********************
[匿名] 想飞

2006-12-14 14:51:21
LZ，驰宏锌锗日线上，2004/6/2~2004/9/10，如果没有后面的走势，应该也可以看作“下跌-盘整-下跌”走势，2004/8/23出现第一买点，对吗？

=============

对也不对。不对在于，在日线上并不是“下跌-盘整-下跌”，但在30分钟线上是，所以说对也不对。该段走势在日线上只构成一个下跌，这里面的微妙之处，好好体会。
(2006-12-14 15:25:45)
********************
[匿名] 想飞

2006-12-14 14:43:48
“盘整：最近一个高点比前一高点高，且最近一个低点比前一低点低；或者最近一个高点比前一高点低，且最近一个低点比前一低点高。”
LZ，这句话看似简单，但要落实到实践中还是有一定的难度的，最好以驰宏锌锗为例，选两个点说明一下，这样比较直观，好理解
请一定不要嫌麻烦，不理解这个，我的作业又会交不出的的

=============

下跌盘整，用肉眼就可以看出来，除非连高点和低点都分不清楚。注意，这里并不需要预测，只要看前面已经走出来的图形。

好好研究一下本ID这两段话：

驰宏锌锗：日线上，2004年6月2日到2004年9月10日，构成下跌走势； 2004年9月10日到2005年3月14日，构成盘整走势；2005年3月14日到2005年7月27日，构成下跌走势。也就是说，从2004年6月2日到2005年7月27日，构成标准的“下跌+盘整+下跌”的走势，而在相应的2005年3月14日到2005年7月27日的第二次下跌走势中，7月27日出现明显的第一类买点，这就完美地构成了“下跌+上涨”买卖方法的标准买入信号。其后走势，很快就回到2004年9月10日到2005年3月14日的盘整区间，然后回调在2005年12月8日出现标准的第二类买点，其后走势就不用多说了。

缠中说禅

2006-12-14 15:25:45
[匿名] 想飞

2006-12-14 14:51:21
LZ，驰宏锌锗日线上，2004/6/2~2004/9/10，如果没有后面的走势，应该也可以看作“下跌-盘整-下跌”走势，2004/8/23出现第一买点，对吗？

=============

对也不对。不对在于，在日线上并不是“下跌-盘整-下跌”，但在30分钟线上是，所以说对也不对。该段走势在日线上只构成一个下跌，这里面的微妙之处，好好体会。

(2006-12-14 15:31:32)
********************
悠悠悠哉

2006-12-14 15:27:37
比如说 区间破了 特别是庄稼时代 大都会回来确认的 碰到慢性子他再盘会 我一追就套 看盘了又走 那岂不是被玩死 还要考虑是不是真破还是诱多？

悠悠悠哉

2006-12-14 15:29:51
还有不到收盘是看不出今天正真意图的 他一个吸盘 指标全破了 收盘或明后天又拉回来 那该如何是好 岂不是又被玩死
============

这些问题还提就根本没搞清楚级别的问题，如果你按日线来操作，哪里存在关系收盘不收盘的问题？如果你按30分钟线操作，就看30分钟图就完了，和收盘有什么关系？先把这个问题搞清楚，否则思维永远扭不过来。
(2006-12-14 15:40:47)
********************
[匿名] ruifeng0021

2006-12-14 15:35:35
580991作业
从日线图上看,9.22开始下跌趋势,5和10日均线程男上位缠绕,以10.17为分界点,后面的面积较前面小不少,可判断为背弛,MACD上绿柱变短,黄白线在0线以下,均支持背弛的判断,最好的买点在下跌中的低点10.23,是缠理论中第一类买点
从30分种图上,看得更清楚,从9.22的11:00到10.23的11:00是很明显的"下跌+盘整+下跌"走势,10.23的11:00处是最好的买点.
以上分析是否对路
============
完全错误，请好好体会这一句：没有趋势，没有背驰，背驰是趋势与趋势之间的比较，你不先找出两段趋势来，哪里有背驰可言？
(2006-12-14 15:43:19)
********************
[匿名] 摄影之友

2006-12-14 15:33:14
博主：
现在的大盘已经取得了阶段性的进展。请再次为我们明示下一步的操作吧。这几天没有你的明示，实在郁闷至及，成绩欠佳。就当“扶上马，送一程”吧。。。
今天轻仓。但愿我的思路是对的。
=========

又是一个错误思维。请问现在是牛市还是熊市？如果是牛市，机会满大街都是，为什么要轻仓？从1000点上来，你的仓位整天变来变去，能否比一路持有成分股不动来得高？如果没有，那你的操作都是有很大问题的。

如果你是市场中的人，资金回来就要马上选择还的进入对象，例如在30分钟或日线图上找符合要求的股票，或者找轮炒的股票，这样资金利用率才会高。或者干脆就长抓一些股票，根据市场的波动不断弄短差，把成本降低，这样资金利用率也高。牛市里不挣钱就与熊市心态有关。

(2006-12-14 15:50:32)
********************
缠中说禅

2006-12-14 15:43:19
[匿名] ruifeng0021

2006-12-14 15:35:35
580991作业
从日线图上看,9.22开始下跌趋势,5和10日均线程男上位缠绕,以10.17为分界点,后面的面积较前面小不少,可判断为背弛,MACD上绿柱变短,黄白线在0线以下,均支持背弛的判断,最好的买点在下跌中的低点10.23,是缠理论中第一类买点
从30分种图上,看得更清楚,从9.22的11:00到10.23的11:00是很明显的"下跌+盘整+下跌"走势,10.23的11:00处是最好的买点.
以上分析是否对路
============
完全错误，请好好体会这一句：没有趋势，没有背驰，背驰是趋势与趋势之间的比较，你不先找出两段趋势来，哪里有背驰可言？

========

补充一句，你所的那段走势力，在5分钟图上是对的，是"下跌+盘整+下跌"，但在30分钟上就只是一个下跌。请好好想明白这个区别。
(2006-12-14 15:58:37)
********************
[匿名] 翅膀的痕迹

2006-12-14 15:55:13
缠MM：10月27日前期下跌盘整下跌走势，27日创历史新低但是绿柱子缩短，判断为背弛。

=========

不对，分析不能这样粗略的，那是很严格的。如果你真掌握了这种方法，你就知道其严格性。

再告诉各位一个缠中说禅定律：任何非盘整性的转折性上涨，都是在某一级别的"下跌+盘整+下跌"后形成的。下跌反之。

好好理解。
(2006-12-14 16:02:18)
********************
[匿名] 夜雨

2006-12-14 16:00:46
美女姐姐,谢谢你对038004的解说,我又得到您的提醒了,下午换仓操作,有收获再告诉大家,不知我猜的对不对,哈哈
以上这段话是昨天看了美女姐姐关于038004的回答给我的提醒,所以我昨天下午进了030002,楼主已经提醒过好几支牛股了,600839和000927,我是在来这就买的,看了楼主的文章,坚定了我持股的信心,大家也要好好找啊,寻找宝藏的游戏
再一次感觉美女姐姐

===========

这里是说技术的，不是来寻宝的。先把技术学好吧。
(2006-12-14 16:03:48)
********************
[匿名] 中间体

2006-12-14 16:06:08
2006.6.2-7.12 下跌.
2006.7.12-10.19 盘整
10.19以后为第二次下跌, 背离出现.

对吗??

===========

首先要搞清楚是在什么图上讨论问题。日线上如果要构成下跌，要很明显地看出至少两个高点，两个低点。你认为的下跌，这个要求不成立，你认为的盘整也是。
(2006-12-14 16:12:56)
********************
[匿名] 在路上

2006-12-14 16:14:28
本来我以为自己清楚什么是盘整,但看了驰宏锌锗的例子又糊涂了,请缠姐指点.
日线上，2004年6月2日到2004年9月10日，构成下跌走势；这个明显.
胆2004年9月10日到2005年3月14日，构成盘整走势；这个就不太明白了,这次相比上一次不也是创了新低,也没有比上一个高点高啊,怎么会是盘整呢?
请缠姐明示!!!

=============

盘整，会构成各种不同的图形，这是一种特殊的盘整图形，叫顺势平台，这是盘整里最弱的一种。

由于现在没说到价值中枢的概念，所以有关趋势与盘整的最严格定义没法给出，该定义是本ID独此一家，以后会说到的。

所以现在各位先用这个通用的，但不完全严格的定义来找趋势与盘整，该定义唯一不精确的地方就是这个顺势平台，把这个特例记住就可以了。
(2006-12-14 16:31:27)
********************
[匿名] ruifeng0021

2006-12-14 16:36:28
===========
完全错误，请好好体会这一句：没有趋势，没有背驰，背驰是趋势与趋势之间的比较，你不先找出两段趋势来，哪里有背驰可言？

========

补充一句，你所的那段走势力，在5分钟图上是对的，是"下跌+盘整+下跌"，但在30分钟上就只是一个下跌。请好好想明白这个区别。

还没想明白,请问,580991的30分种图上,9月28日14:30到10月20日的11:30这段不算盘整吗?
我看从9月22日到10月23日的30分钟和5分钟图是一样的形态呀,请指教其区别,
另外,日线图上是5.31-7.11和9.21-10.23两段趋势比较,对吗

=============

知道为什么吗？因为他的下跌在30分钟图上根本没有出现高、低点，也就是说根本就是一条直线下来的，连5-30分钟线都突破不了，这种只能算是低一级别里的下跌。

注意，在一个级别的趋势里，必须出现明显的高、低点，这在30分钟里是没有的，而5分钟或者1分钟里是明显的。所以说在5分钟里是"下跌+盘整+下跌"，而30分钟里合起来只算一个下跌。
(2006-12-14 16:49:31)
********************
[匿名] 雨中荷

2006-12-14 16:39:30
楼主你好！
580991的背驰是不是因为6月2日到7月14日由五日线和十日线交叉形成的体积远远大于9月2日到10月17五日线和十日线交叉形成的体积，所以就可以判断背驰产生,然后10月23日股价创新低而MACD的绿柱缩小也就是表示第一买点形成。请楼主点评谢谢！！！

==========
先别判别什么背驰，背驰是趋势与趋势的力度表现出来的，先把趋势找好，趋势的级别找好，才有指出背驰的前提。

这个思路一定要清楚！好好理解。
(2006-12-14 16:51:17)
********************
[匿名] 阿Q

2006-12-14 16:37:52
再告诉各位一个缠中说禅定律：任何非盘整性的转折性上涨，都是在某一级别的"下跌+盘整+下跌"后形成的。下跌反之。

我看了一下图，是这样理解的，30分钟图上的非盘整性上涨是由5分钟图上的下跌-盘整-下跌后形成的。对否？

==========
不对，不一定是低一级别的，同级别的也可以。高一级别的也可以。所以是某一级别。

(2006-12-14 16:58:56)
********************
[匿名] 获益匪浅

2006-12-14 16:54:56
再看图，似乎有新的发现，望楼主指教。从日线上看应该是6月1日开始下跌趋势，至7月12日出现第一个低点，之后开始转折形成第一吻，并且是湿吻，9月21日开始形成第二次下跌，并与10月23日出现第二个低点，且比第一点还低，通过比较MACD绿柱及均线形成的面积比较，趋势力度明显减弱，形成背驰。

==========
这个思路是模糊的，习惯于这样的思维将很难面对实时复杂的情况。

应该是：首先判别是在哪个级别出现趋势，而且是前后两个趋势，然后才有谈论背驰的可能。

再次强调：没有趋势、没有背驰，先把趋势搞明白。

背驰是两个前后趋势之间的比较。

思维要转过来，这里的思维和其他地方完全不同的。别以为看到绿柱子就知道背驰，那只是辅助手段，首先要搞清楚趋势。
(2006-12-14 17:03:01)
********************
总书记

2006-12-14 16:59:16
请问博主，看图是根据自己的情况选择一种级别的图后始终看这一级别的图，还是各级别的图来回看？如先看日线，然后看30分钟，再看5分钟？谢谢

============

你按照某级别的图进出，但你首先要搞清楚，你这级别的走势究竟是怎样产生的，而且，趋势的改变往往是从其他级别的改变开始的，所以当然要看不同级别的图。但进出，就要根本资金等决定进出的级别。

这个问题很简单，例如，你有10亿资金，一个30分钟的买点，肯定对你没意义，所以你根本无须看30分钟的图来进出。例如，你是看日线的进出的，但你必须时刻关注30分钟图，为什么，因为日线的改变，首先从30分钟开始，你必须知道30分钟究竟在发生什么事情。当然，5分钟太短，就没必要看了。
(2006-12-14 17:09:59)
********************
公告

看来各位在级别、趋势、背驰、盘整等方面都还很混乱，下周一，本ID将上传一个更系统详细关注这几个概念的文章。这几天，有空先自己想清楚，自己想明白是最好的。

所以本ID一定要给作业，这样才知道是否真明白了。
(2006-12-14 17:12:32)
********************

[匿名] 面首甲

2006-12-14 17:10:16
请问姐姐，在大牛市里如何寻找第一买点的股票？是到那些跌幅榜上去找吗？毕竟大多数股是处在买点和卖点之间啊。

============

你这样的问题，就仿佛你从来没看过前面的课程。先把前面的课程认真消化了，就不会问这样的问题了。

可以提示一句，买点和卖点是有级别的，日线上的第一类买点，可能两年才出现一次，而5分钟上的，可能两天就出现一次，关键看你想干什么了。
(2006-12-14 17:15:50)
********************
我是阿q

2006-12-14 17:17:50
缠中说禅

2006-12-14 16:37:52
再告诉各位一个缠中说禅定律：任何非盘整性的转折性上涨，都是在某一级别的"下跌+盘整+下跌"后形成的。下跌反之。

我看了一下图，是这样理解的，30分钟图上的非盘整性上涨是由5分钟图上的下跌-盘整-下跌后形成的。对否？

==========
不对，不一定是低一级别的，同级别的也可以。高一级别的也可以。所以是某一级别。

==========

所以这只是非转折性上涨（下跌）的一个必要而非充分条件？

==========

不对，你这样的思维，又把级别给忘掉了。某一级别的"下跌+盘整+下跌"后，也必然导致某级别的非盘整性的转折性上涨。

但关键是级别，例如这个上涨只是在1分钟图上出现，那就不一定有意义了，这才是关键所在，和什么充分必要无关。

各位，一定要注意级别，从一开始就反复强调，离开级别谈趋势是没意义的，30分钟的趋势，在日线上可能就是盘整，一定要搞清楚。
(2006-12-14 17:22:04)
********************
本ID要下了，把几句最重要的话列举如下，一定要每一句都搞清楚，才可能真明白的：

1、离开级别，无所谓趋势。

2、没有趋势，没有背驰；背驰是前后趋势间的比较，也就是说，在同一级别图上存在两段同方向的趋势是出现背驰的前提。

3、趋势、盘整等，都必须要图上有明显的高低点。没有明显高低点的，只能构成趋势或盘整中的一段。

先把这几个最简单的问题搞清楚，然后才可能深入下去。

因为这都是最基础的东西。

例如，第一类买点是背驰后出现的，如果你连背驰是什么都搞不清楚，在一个盘整中也找什么第一类买点，那肯定要出问题的。

提一个问题，各位思考一下，如果能回答正确，那上面关于级别、趋势、盘整等就能明白个大概了。

某一级别中盘整低点是如何形成的

该问题的答案也构成一条缠中说禅定律。
(2006-12-14 17:33:18)
********************
各位，都别急着回答580991的问题了，先把上面几个基本的问题搞清楚。

先下，再见。
(2006-12-14 17:36:37)
********************
我是阿q

2006-12-14 17:40:57
作业：
某一级别中盘整低点是如何形成的

该问题的答案也构成一条缠中说禅定律。

=============

答：某一级别中盘整低点是由低一级别的买点形成的；同理，某一级别中盘整高点是由低一级别的卖点形成的。

==========

临下提示一下，这个回答是典型的似是而非。各位要回答正确，一定要把各种概念严格细致地想清楚，因为有些关系特别微妙。

下了，再见。
(2006-12-14 17:46:49)
********************
看了各位的答案，都不大对。相关问题，请到新帖子继续讨论。
(2006-12-15 12:24:13)
********************

=====《论语》详解：给所有曲解孔子的人（41） 486e105c010007nc=====
小明

2006-12-15 12:18:37
应该是41了！

=
谢谢，改了。
(2006-12-15 12:19:51)
********************
先把昨天作业搬到新帖子来。

本ID要下了，把几句最重要的话列举如下，一定要每一句都搞清楚，才可能真明白的：

1、离开级别，无所谓趋势。

2、没有趋势，没有背驰；背驰是前后趋势间的比较，也就是说，在同一级别图上存在两段同方向的趋势是出现背驰的前提。

3、趋势、盘整等，都必须要图上有明显的高低点。没有明显高低点的，只能构成趋势或盘整中的一段。

先把这几个最简单的问题搞清楚，然后才可能深入下去。

因为这都是最基础的东西。

例如，第一类买点是背驰后出现的，如果你连背驰是什么都搞不清楚，在一个盘整中也找什么第一类买点，那肯定要出问题的。

提一个问题，各位思考一下，如果能回答正确，那上面关于级别、趋势、盘整等就能明白个大概了。

某一级别中盘整低点是如何形成的

该问题的答案也构成一条缠中说禅定律。
(2006-12-15 12:21:21)
********************
先把昨天作业搬到新帖子来。

本ID要下了，把几句最重要的话列举如下，一定要每一句都搞清楚，才可能真明白的：

1、离开级别，无所谓趋势。

2、没有趋势，没有背驰；背驰是前后趋势间的比较，也就是说，在同一级别图上存在两段同方向的趋势是出现背驰的前提。

3、趋势、盘整等，都必须要图上有明显的高低点。没有明显高低点的，只能构成趋势或盘整中的一段。

先把这几个最简单的问题搞清楚，然后才可能深入下去。

因为这都是最基础的东西。

例如，第一类买点是背驰后出现的，如果你连背驰是什么都搞不清楚，在一个盘整中也找什么第一类买点，那肯定要出问题的。

提一个问题，各位思考一下，如果能回答正确，那上面关于级别、趋势、盘整等就能明白个大概了。

某一级别中盘整低点是如何形成的

该问题的答案也构成一条缠中说禅定律。
(2006-12-15 12:22:52)
********************
公告

首先，各位可以提各种问题，不一定是股票的。别真把这里搞成股票论坛了。这只是本博客一个小方面。
(2006-12-15 12:26:08)
********************

关于昨天的问题，周一将以一个帖子的形成公布答案，因为这个级别、趋势、盘整等的关系问题，是最重要也是最容易混淆的问题之一了，世界上从来没有人能真正讲明白的，当然，本ID是第一个，所以这个问题请大家多作思考，经过思考，再听，就会更精确把握。
(2006-12-15 12:29:13)
********************
提示各位

这里最大的难点在于“级别”，如果市场走势只有一个级别，那就不存在任何问题了。

本ID看了各位的解释，都不大对。请深入思考关于“级别”的问题。
(2006-12-15 12:37:26)
********************
[匿名] 小小钱

2006-12-15 12:28:59
姐姐你好，我只有一万多的资金量，那么少的资金是不是只操作一只股票就好，

而且看15分钟或以下级别的图做超短线就行，然后全仓位进出？

==========

如果你熟悉了这里说的方法，就该这样干；没熟悉之前，最好还是先拿着先肯定涨的白马股票，这样至少不会比指数涨幅差。

注意，对中小资金来说，股票不能太多，太多成基金了。还不如自己去买基金。
(2006-12-15 12:44:13)
********************
[匿名] 善存

2006-12-15 12:41:56
回答昨天的问题

某一级别盘整的低点是如何形成的?

是由次一级别下跌-盘整-下跌后形成的的第一类买点形成的.

请指正.

============

这只是一种情况，如果都有这么严格的关系，那股票就太简单了。请深入思考级别问题，不同级别构成的关系问题。
(2006-12-15 12:45:34)
********************
[匿名] 中间体

2006-12-15 12:41:35
某一级别中盘整低点是如何形成的????

答:在一波下跌中, 最后必有反弹, 反弹高点就是接下来盘整的高点, 又由于没有背离, MACD 绿柱最大的点, 就是盘整的最底点.

===========

先把最基本的搞清楚，MACD只是判断背弛的一种方法，不是最核心的问题，那最核心的问题解决，那只是小问题。

最核心的问题，就是：不同级别中盘整、趋势的关系问题。
(2006-12-15 12:52:21)
********************
[匿名] 沙锅
===========
概念模糊，先把级别是什么意思搞清楚。
(2006-12-15 12:54:18)
********************
[匿名] 小小钱

2006-12-15 12:51:02
谢谢了，还有个问题，我电脑上的图对照你讲解的图，如果对照以前比较长时间的图要拉出以前的走势但可视范围很小看起来很晕！请问这个怎么解决。不好意思很菜的问题。

============

你可以往上前移的，具体哪个键，每个系统不同，自己问去。
(2006-12-15 12:55:36)
********************
[匿名] ruifeng0021

2006-12-15 12:55:19
问题:某一级别中盘整低点是如何形成的

答:某一级别中盘整低点是由次一级别中盘整后的下跌形成的

对否?

=
似是而非
(2006-12-15 12:56:16)
********************

公布一个八卦消息，本ID在这里不希望说具体个股，虽然本ID这里的消息是全国第一准确，第一多的，但说消息会影响大家学习，那不是根本的事情。

本ID在这里也绝少暗示什么股票，除了北辰在4块多，以及武钢认购在3毛多，刚好写到类似东西，故意暗示了一下。

最近又喝酒又吃药。

酒的庄家的另一只股票，2005年6月是3元多，现在3元多是尾数，前面究竟是1、2、3，自己想去。

药就不说了。

要避嫌疑。

其他就更不存在暗示问题，各位别胡思乱想了。

开盘了先下。再见。
(2006-12-15 13:02:42)
********************
补充一句，本ID的酒呀药呀都是陈年的，别和本ID一般玩法，本ID不建议任何人追高的。所以那3元多现在是尾数的，本ID也从来不说。
(2006-12-15 13:06:02)
********************
[匿名] 射男哥哥

2006-12-15 13:02:56
三问楼主：
一＼我看楼主的所有定理＼判断＼作业＼都是从形成后的图形中找出来的，这好比盖棺论定．问题的关键是在动态的状态下向前推断能精确吗？
二＼趋势仅仅是某一股票的趋势吗？驰宏锌锗若没有全球有色金属大涨的行情，能有今天的图形吗？
三＼楼主自己大量拥有的水井坊和三九药业靠的是图形分析习来的第一买点而巨量买入还是靠的绝密内部消息呢？
我是门外汉，提的问题幼稚，请楼主方便时回答，以解哥哥我心中疑惑

============
学都学不好，还怎么实践。真明白了自然能实践。

第二个问题，就是完全没理解才会提出来的。先补数学原理那一科。不理解那一课，根本就不会知道这几课谈论的究竟是什么，占什么位置。

第三个问题，阻击点的选择当然按技术，这有什么可说的。趋势对任何人都一视同仁，关键你能否把握。
(2006-12-15 15:12:19)
********************
[匿名] 沙锅

2006-12-15 14:53:21
老窖?不听消息炒股,是我的交易法则之一,不搞违反原则的事情.

八卦的消息,左耳进右耳出.

=========

对，所以本ID也不愿意说什么消息。只是昨天有人说本ID说的时候会暗示什么，因此今天必须就有暗示嫌疑的说一下。

注意，对那水酒，经过前两天被人大量阻击，怎么都要歇一下。既然八卦了，就八卦到底。首先先当本ID不存在，别什么都往本ID身上扯，本ID只是说昨天晚上发的一个梦，各位别当真。

昨天晚上，本ID梦见有一个叫庄家的人，他在3、4块钱都某个叫股票的人上下其手。又有一个叫另一个庄家的人，也一起在上下其手。其中某人，比较花心，还对股票的另一个兄弟在几个月前基本相同的价位上下其手，1年半后，该兄弟被搞大了7、8倍，自以为有酒就可以乱性，很威猛的样子。

不说那兄弟了，股票被搞着，越来越大，大到4倍时，庄家忍不住，开始早泄，结果上下翻腾。突然有些叫基金的玩意过来，接着庄家的体液，说吃得真高兴。

有一个叫世界最大的物体，光顾股票家，说要分他的家产，然后把他卖到全世界。这个故事，基金们听了很高兴，所以就继续吃庄家的体液，叫另一个庄家的人也跟着上下折腾，进进出出的，但就是不泄。

这个N判断游戏，真好玩，结果怎样，没看到，因为梦醒了。

(2006-12-15 15:26:46)
********************
[匿名] 袖手旁观

2006-12-15 13:03:26
严重支持这一章。对于当下正处在深刻分化阶段的社会，是有最急迫现实意义的一章了。

现在对民众之“困”，正在很多方面全方位地隐隐成形，而对“学”的制度化之困，是最罪恶、最危险的困。一旦人群的划等分类正式成形，其间鸿沟恐怕不是轻易能解的。

不过“困而不学”的主观原因也是常有的，不完全都是“困而不能学”。只是这一点算是细枝末节，不影响缠mm的行文结论。

开句玩笑：越多读缠mm的文章，越觉得叫“缠mm”颇不顺口，要不改成“缠子”得了？哈哈

[匿名] 戈石

2006-12-15 13:05:06
尊敬的楼主：
读到今天41讲，豁然开朗， ‘圣人之道，就是把“人不知”改造成“人不愠”，而现实中，最切实的就是“学而知之”’。
楼主是真正的君子，有教无类，我等一定“好、敏、求”，不辜负楼主的圣贤之心，而解自身之困，从而解他人之困，改造我们的社会，与天其时而天与其时，楼主真是千古之奇才，继续继续，敬候敬候，谢谢谢谢！！！！

[匿名] 南海明镜

2006-12-15 13:05:16
禅ｍｍ，你的境界之高，真不是比那些大师强一点半点，而是那些人根本没法和你比，我能够有缘读到你的文章，算是我今年的一个重大机遇，得遇明师啊！

[匿名] nn

2006-12-15 13:06:15
李泽厚：孔子说：“生来就有知识是上等，学习而后有知识是次等，-----
=====================
天生聪慧可以说得过去,这点大家都可以理解,比如楼主天生聪慧,但从来就没有天生就有知识的,人与人之间,只有学得快与慢及理解不理解得了的差别,而不可能不学就有知识的事,所以楼主的解释明显高过那些大家.

===

都过奖了，共同学习吧。
(2006-12-15 15:31:23)
********************
[匿名] tryrtytry

2006-12-15 13:09:27
作业修正：
某一级别中某一波次相邻上升和下降的两波段缠中说禅趋势力度反向且相等形成该波次的盘整，同级别的不同波次的盘整相比较时当某一波次的下降波段背驰且价位为最低时形成该级别盘整的低点。盘整高点与之相反。盘整时MACD图形应对称。
吸口凉气，说话好累。

[匿名] 心易

2006-12-15 13:12:31
580991作业：30分钟图分析
9月22日11：30分开始下跌至9月29日15时完成第一次下跌。
10月17日14：30分下跌至10月23日11时，价0.50元。此第二次的下跌趋势力度比第一次弱。且MACD绿柱比第一次下跌的绿柱短，DIFF DFA二线反比第一次下跌位置高，形成背驰。还有9月22日至10月23日刚好时一个月的时间。
以上分析是否正确请缠m指正。谢谢！

==========

请先别管什么MACD，背驰的，如果就只有级别，趋势、盘整等最基本的概念，你如何分析，这才是最根本的。
(2006-12-15 15:33:29)
********************
[匿名] 在路上

2006-12-15 13:49:35
给缠姐的问题弄得整晚没睡，原来以为自己明白了些，现在是越来越糊涂了，问题不但没少，反而更多，先尝试着回答，看看能学到什么，

问题:某一级别中盘整低点是如何形成的

回答：某一级别中盘整低点是由次 二 级别中下跌＋盘整＋下跌后构成的第一类买点形成的．

=
有问题，证明你原先的理解是有问题的，所以才有问题。如果真明白了，别人怎么折腾，走势怎么折腾，心里都像明镜似的，怎么会有问题？

请继续研究，如有可能，周末好好研究一下，看不同的图，把自己的理解对照不同的图，看看能否都看清楚、明白。这样才是真有效的。
(2006-12-15 15:38:04)
********************
[匿名] 无言

2006-12-15 15:36:23
缠姐,我越看你的问题越糊涂,本来我第一次看你的定律,马上就找到了002069的启动,应该说对趋势和背弛理解得不错,这种东西也是只可意会不可言传,只能靠多看图,看盘来领会.现在我的疑问是:我们能只看K线图来捕捉到有无庄家在低位进入,还是已经知道有主力了,再从图形上去寻找阻击点?

=========

你那个是把1分钟图上的第二类买点给买了，所以很快就启动赢利了。但学习不能就此就完了，一定要深究下去。估计你买的时候，有不会清晰地知道自己究竟买在什么位置上了，但一定要继续努力，搞清楚。真明白了，市场的走势如自己的心跳一样清晰可辩。这样，你想不一路赢利都难。

现在解决的是数学原则里三个独立系统的其中一个系统的问题，而真正成功的操作，一定要三个系统同时发挥作用，好好把数学原则那章搞清楚。而技术系统是比较麻烦的，所以要详细说。
(2006-12-15 15:44:38)
********************
[匿名] 清

2006-12-15 13:44:06
两三天没有来问问题，主要是概念未明确，甚至模糊了。
刚才“本ID”又酒又药的，打开K线看看，突然想问个问题。
600779，12日创出新高，MACD图上短均线向上，但红蜡烛就缩短，而且比前一日（前一片，随便问一句：应该给前一趋势，前一片高点比较吧？）的高点都矮，那这种情况算是一个“背驰”吗？
依然盼回复！

========
不是光一个MACD就能完全解决问题的，从你的论述可以看出，你没彻底明白什么是趋势、级别。一定要明确、清晰地确立级别、趋势、盘整等最基础的概念，这是出发点，这是几何上的点、线、面。分清楚这些了，才有谈论MACD等的必要。
(2006-12-15 15:48:23)
********************
[匿名] 炼铁设备

2006-12-15 13:50:05
在证券营业部看图人太多,抢不到机会.请问楼主用的是那种看图软件,钱龙没有一分钟的走势图,最小为5分钟,不熟悉大智慧.请推荐一个系统,谢谢了

=======

你能来博客，就能上网，网上有很多交易软件，像什么同花顺、大智慧，自己找一个顺手的弄就完了，本ID对这些都不大清楚。对于本ID来说，随便一个有不同级别走势的图就足够，连均线都可以没有。
(2006-12-15 15:52:29)
********************
[匿名] 悠悠悠哉

2006-12-15 15:51:33
天才是最好的 主动学习是很好的 遇到不惑再学的也不错 遇到不惑都懒得去学的 差也！

上次那个作业我回答的不对啊

级别指什么啊 5分 60分 日线？

再回答遍 以某一时间周期线为基准的 没有趋势情况下 形成的盘整的高低点

对吧 呵呵

===========

首先你论语的解释和上面的三位大家是一回事情，可惜是不对的。

其实，什么是周期线？别在最基础的概念中弄些非基础的东西。就级别、趋势、盘整是最基础的，先把这几个搞懂。
(2006-12-15 15:55:09)
********************
[匿名] 缠

2006-12-15 15:47:42
似懂非懂，就是确定不了射的那个点呀，我急禅姐！！！

=
急什么？关键要学会。真会了，市场永远有机会。不少人，大牛市还亏损累累，有些人，熊市照样能牛。关键要耐心学会。多看图。

建议各位先形成一定的理解后，多看图，特别要找自己的理解不能解释的图，从中再找出毛病。

请问，这在《论语》里是怎么说的？用三个字表示。
(2006-12-15 16:01:42)
********************
[匿名] 搜

2006-12-15 15:57:46
数学原则那章，指的是那个呀

=========

教你炒股票9：甄别“早泄”男的数学原则！
(2006-12-15 16:04:38)
********************
[匿名] 清

2006-12-15 16:03:32
不能不佩服“本ID”的锐利
其实这几日，我一直被“本ID”“没有趋势，没有背驰”文章里面“如果一个走势，连短线均线都不能突破，那期间出现的高、低点，肯定只是低级别图表上的”这句话所迷惑，大概我的文学水平差吧，请问“本ID”，上面说的“走势”如果化成数学曲线形态，是什么阳的连线，也就是在每一级别的K线图上，应该会有短均线、长均线和股票走势线？
希望能不厌我烦，指出我概念出错的地方。
谢谢

===========

级别在某种程度上就是一个过滤器，例如那些快速下跌中，像日线上那些很窄的通道式下跌，难道其中没有高、低点吗？那当然有，就像每条日K线都有上影下影一样，但在日线级别上，这些都必须被过滤掉，整个通道式的下跌只能算趋势中的一段，而不能算是趋势。

但如果看5分钟或30分钟线，这个日线上不能算趋势的，就能明显地显示出趋势图形的基本特征，在这些低级别中，趋势就是成立的。

告诉各位一个最基本的缠中说禅原理：

对于任何级别的图形，趋势与盘整都是要完成的。

注意，这个原理的重要性，对于技术分析来说，就如同光速不变对于狭义相对论一样重要。
(2006-12-15 16:15:10)
********************
[匿名] 小小

2006-12-15 16:05:37
禅姐我等困了！

[匿名] 中间体

2006-12-15 16:06:10
看来, 只有等礼拜1的答案了, 缠姐一定要深入浅出地讲明啊.
我们是一群笨小孩, 当然也很可

=======

不经过自己的思考，是不可能真正把握的。本ID这样是为各位好，希望大家真能把握。
(2006-12-15 16:16:54)
********************
[匿名] 中间体

2006-12-15 16:10:42
有时发现5分钟K线背离了, 但日K线还没背离,出了点体液, 但盘中一拉又上去了, 出了的体液,追也追不回.

======
这就是因为你对级别没有概念，真明白了，就知道该怎么操作了。
(2006-12-15 16:18:29)
********************
周末了，本ID要去腐败了，明天可以放音乐了，想听什么了，请在下面建议了。

本ID下了，再见了。
(2006-12-15 16:24:22)
********************

=====周末音乐会21：二十根柱状物的高潮 486e105c010007nx=====
北京十二月的阳光，是为撒野、犯罪准备的，本ID犯罪去了。再见。
(2006-12-16 12:04:36)
********************
周末不想说股票，明天再说，再见。
(2006-12-17 11:58:37)
********************

=====面首思想的短路 486e105c010007om=====
北京今天继续阳光灿烂的日子。

阳光下不犯罪是有罪的。

本ID继续犯罪去了。

再见。

明天继续教你炒股票。
(2006-12-17 11:53:30)
********************

=====教你炒股票17：走势终完美 486e105c010007p1=====
好好消化，如何把抽象的理论变成自己的直觉，无论是谁，可不是一两天的事情。
(2006-12-18 11:56:31)
********************
[匿名] ataoo0

2006-12-18 11:54:42
可惜周五没受到楼主的托梦，，，还是希望楼主以后能多多梦到此类情景～～～～～～～～～～～～

=========

消息是没意义的，本ID那只是八卦一下。这几年的主题，本ID早说过了，就是收购中国。中国最大的特色是什么？人多，去年，本ID就一直和很多国外的基金接触，他们最大的目标就是中国的快速消费品市场，虽然本ID也很烦鬼佬，但他们绝对不是傻子。可惜，国人里的傻子太多了，而且傻子还话语权。
(2006-12-18 12:05:33)
********************
小明

2006-12-18 12:07:39
双汇，青啤，还有谁？

哦，请问缠mm对林园感觉如何？
有没有见过他？

======
对不起，本ID只对市场本身有兴趣，市场里的所谓英雄狗熊，一点兴趣都没有。牛人，本ID见过太多，可惜，最后基本都死了。
(2006-12-18 12:11:41)
********************
[匿名] nn

2006-12-18 12:21:11
先报到,后阅读,谢谢了!
另外,向楼主提个建议,为了方便大家检索你解的论语,建议楼主将每一讲的标题改为如下形式:论语祥解(41):孔子曰∶生而知之者，上也；学而知之者，次也；困而学之，又其次也。困而不学，民斯为下矣！
无论可否,先谢了!

==========

题目不能怎么长吧，新浪不允许。最简单的就是复制到自己的电脑里，这是最好检索的。
(2006-12-18 12:24:16)
********************
[匿名] lazycat588

2006-12-18 12:38:06
可否转载您的文章？ 谢谢
当然会注明出处

===

可以，但一定要顺便推广一下本博客。本博客怎么都应该比孔男人的火暴点吧。
(2006-12-18 12:48:50)
********************
各位慢慢消化，先下，再见。
(2006-12-18 12:51:20)
********************
[匿名] 喝杯小酒

2006-12-18 14:38:04
今儿哥哥批评缠妹几句
1、当前大牛市，不是谈细技术的时候，你的理论不适合当前，多教点选股大思路。
2、你的理论有些过时，单说指标这东西，用的人多了，就不准确了。
3、不许再说“消息准确”的话，那不算啥，高人应该高在别处。

=========

整个大牛市的图景，本ID1年半前就画好了，第一轮成分股，成分股就是那300只，还选什么选？

现在说的不是指标，先把问题搞清楚。

消息准确怎么了，能全国消息最准确的，代表了什么？代表了一种行业地位。
(2006-12-18 15:15:02)
********************
[匿名] 中间体

2006-12-18 15:11:25
缠中说禅走势中枢的概念：某级别类型走势中，被至少三个连续次级别类型走势所重叠的部分，称为缠中说禅走势中枢。

次级别的走势怎样去重叠高级别??? 60分钟K线图去模拟日K线图吗?? 请举例

弄懂中枢很关键啊 !!

==========
不是次级别重叠高级别，是次级别之间的重叠。
(2006-12-18 15:18:38)
********************
[匿名] 想飞

2006-12-18 15:04:25
LZ，问好！
“而580991从2006年10月23日到12月13日，只构成日线上的盘整走势（为什么？因为在日线上明确地看到一个缠中说禅走势中枢）。”
这句话中提到的那个缠中说禅走势中枢是指10/23~11/8，还是11/14~11/21，如果看30分钟图，应该是指前者对吗？

=======

都不对，是11月8日到11月28日，是三个次级趋势构成 。
(2006-12-18 15:22:32)
********************
再布置一个具体的股票

请分析一下北辰12月7日以来走势的具体级别、走势类型。
(2006-12-18 15:26:28)
********************
[匿名] 中间体

2006-12-18 15:23:32
缠姐, 给举个例讲一下吧, 什么样叫重叠??

========

580991从11月8日到11月28日，三个次级趋势构成的日线中枢 。
(2006-12-18 15:27:52)
********************
[匿名] 小小

2006-12-18 15:34:29
请问禅姐,600519在10上位第二次缠绕后8.7日形成背弛,那第一个问题:10上位的第一次缠绕是7.4日还是7.24日?
第二, 10上位的第一次缠绕是那一天结束的?这两个问题是我最湖涂的请禅姐给说明,我一直坐在这里等你!

==========

用均线或MACD看背驰都是辅助性的，都不是最重要的，最重要的是把今天的搞清楚，这是最重要的。关于背驰相关的问题，本ID后面会继续说的。先把逻辑关系搞清楚：

走势--级别--趋势--前后趋势比较-背驰-用均线等辅助判断背驰

所以先把前面搞清楚，别困在一些某节上，前面明白了，后面自然清楚。

难道没有均线、没有MACD就判断不了背驰？显然不是。那只是辅助。
(2006-12-18 15:47:11)
********************
各位好好研究吧，真明白了，终身受用。如果你希望知道什么黑马之类的，这里没有，300只成分股，牛市结束后一看，都是黑马，牛市里有什么黑马，都是黑马，还用找吗？关键是你是否有持有的信心。牛市炒股票还用这么费心？前面本ID已经多次说过，牛市首先要灭的就是熊市心态，有时间先把基础搞好吧，本ID这里不帮任何人，你们个个是佛，本ID忙个什么帮？别憋屈自己了。
(2006-12-18 15:55:14)
********************
[匿名] 中间体

2006-12-18 15:53:12
缠中说禅

2006-12-18 15:27:52
[匿名] 中间体

2006-12-18 15:23:32
缠姐, 给举个例讲一下吧, 什么样叫重叠??

========

580991从11月8日到11月28日，三个次级趋势构成的日线中枢 。
--------------------

缠姐, 我知道今天一课很重要, 你能否具体讲一讲, 三个次级趋势如何构成的日线中枢 ?? 我用60分, 30分,15分钟图对比看不出什么名堂啊, 麻烦了,碰到如此笨的学生.

=======
这不最简单的事情吗？三段走势，不正好构成一个重叠吗？区间就在0。677与0。803之间，构成中枢。
(2006-12-18 15:58:21)
********************
[匿名] 游客

2006-12-18 16:05:12
“中枢”的概念还是不清楚。烦请解惑：

请教：“某级别类型走势中，被至少三个连续次级别类型走势所重叠的部分”比如是指周线、日线、小时线的K线重叠吗？

========

不是几条K线的重叠，是至少三个连续次级别类型走势重叠部分所构成。
(2006-12-18 16:12:28)
********************
[匿名] 中间体

2006-12-18 16:07:26
这不最简单的事情吗？三段走势，不正好构成一个重叠吗？区间就在0。677与0。803之间，构成中枢。

请讲明, 从哪到哪是一段, 哪三段???

========

这么简单的问题自己去思考，本ID回答你是害了你，你就不思考了。那几天，在图上就这下上下的三段，这还用本ID说吗？
(2006-12-18 16:13:59)
********************
[匿名] 心禅

2006-12-18 16:03:56
“禅主”601588“北辰”作业：

从其30分钟图看，12月7日-12月12日为下跌，12日-18日13：00为盘整期，今天下午上涨；一个“下跌+盘整+上涨”
”禅主“我也判断它周一会结束盘整，可我按“下跌+盘整+下跌”原则考虑，判断它今天会再次下探，为什么会错？请指正

=========

谁告诉你股票一定要走出“下跌+盘整+下跌”的？基本概念要搞清楚。

(2006-12-18 16:14:59)
********************
公告

以后要本ID直接告诉答案的，本ID一律不回答，回答是害了各位，各位必须先思考，把自己的答案找出来，本ID来给各位评判，这样才有助于各位。
(2006-12-18 16:16:54)
********************
[匿名] 一剑

2006-12-18 16:16:17
缠姐：
和你探讨《货币战争和人民币策略》 一文，我认为目前中国经济高度依赖美国消费市场， 大量顺差间接享用美国经济虚拟化所带好处，所以在目前应该配合美圆贬值战略，以继续保持美国经济体系运转，所以第一买入点应该在未来而不是现在。 请赐教！

========
2005年7月前，人民币和美圆直接挂钩，就成了双核，对世界其他体系进行盘剥，中国借机长大，如藤绕树一般。而现在，是美国对所有人的盘剥，中国现在刚进入破位之中，把一个好好的“上涨+盘整+上涨”弄成“上涨+盘整+下跌”，这时候还谈什么第一类买点？鼻子都给人牵着走了。

另外，少用什么配合的说法，中国人凭什么要配合美国。中国对美国只有两种：一种叫利用，一种叫被利用。

可惜现在是被利用了，一群大傻瓜！
(2006-12-18 16:24:54)
********************
[匿名] 中间体

2006-12-18 16:18:34
谢谢, 其实, 我们是没理解缠姐的表达, 这个'重叠'到底是什么?? 怎样就是重叠? 我们不理解啊.

[匿名] 求知

2006-12-18 16:18:38
“中枢”的概念太重要了，也太抽象了，本人愚笨，还请结合例子细致一点解释。
先谢了！！！！！！！！！！！！！！

=========

这不最简单的问题？A段经过8元到18元，B段经过18元到12元，C段经过12元到24元，你说这ABC三段的重叠部分在什么地方？

如果这都回答不出来，本ID也没办法了，因为这幼儿园的小朋友都能回答。
(2006-12-18 16:27:44)
********************
各位把下面这个定义好好读读：

缠中说禅走势中枢的概念：某级别类型走势中，被至少三个连续次级别类型走势所重叠的部分，称为缠中说禅走势中枢。换言之，缠中说禅走势中枢就是至少三个连续次级别类型走势重叠部分所构成。

关键是这几词：三个、连续、次级别、重叠。

例子，580991

在11月8日到11月28日，构成0。677到0。803的中枢。

一看就明白，看图明白才是真明白。
(2006-12-18 16:34:32)
********************
[匿名] 如

2006-12-18 16:30:03
当下最紧要的一个请教问题,望不吝赐教.

关于在上一课中,提到的,如何判断盘整后的图形,是上涨还是会下跌. 能否说明.?
目前股市,相当多的个股,正是上涨+盘整的走势,或者是上涨+下跌+盘整.........
而如何判明这盘整治之后的走势,还有,如何判断什么是有效突破,成了偶目前的当务之急, 请详细说明,不胜感激..

=======

你看到ID文中的作业没有？

3、 盘整的高低点是如何造成的。（这个问题有点难度，提示，用缠中说禅走势中枢以及级别等进行分析。）

把这个回答出来，就能解决你的问题。
(2006-12-18 16:36:15)
********************
[匿名] 巴索林

2006-12-18 16:00:26
一直在看缠mm的文章，觉得缠mm的思想既有广度又有深度，思维严谨，逻辑性强，而且文章诙谐、幽默。令我辈从中获益不少。对缠mm有教无类，诲人不倦的精神深感敬意和感谢。但心中有一疑惑，在此顺便问问缠mm，望解答。既然高手无论在牛市还是熊市都能在股市提款，为什么缠mm2001年~2005年却不看一眼股票呢？是否像你这样的高手也要回避熊市呢？那么职业股民在熊市中岂不要转行了？

==========

本ID又不等钱花，为什么要花精力在熊市里忙？有技术，熊市一样挣钱，这没错，但这种钱本ID早没兴趣了。

人生有很多事情可以干，关键是要明白当下最值得干什么。有大牛市，本ID当然不会错过，那种破熊市里的破行情，值得本ID去浪费时间吗？
(2006-12-18 16:41:19)
********************
本ID十分理解各位急着挣钱的心理，但这种心理本来就是市场参与者的大忌，连自己的心都控制不住，对自己的贪婪、欲望都不能控制，是不能在市场中长久成功的。

心态平和点，焦躁没有智慧。
(2006-12-18 16:48:43)
********************
[匿名] 一剑

2006-12-18 16:44:58
“2005年7月前，人民币和美圆直接挂钩，就成了双核，对世界其他体系进行盘剥，中国借机长大，如藤绕树一般。而现在，是美国对所有人的盘剥，中国现在刚进入破位之中，把一个好好的“上涨+盘整+上涨”弄成“上涨+盘整+下跌”，这时候还谈什么第一类买点？鼻子都给人牵着走了”

---------就好象两个壮女人去逛面首店，面首店只有一个快被榨干了的小面首，两个壮女人如何盘剥啊？ 只怕落个整个面首店崩盘， 所以现在只好让美国这个壮女人先盘剥，我们先听听声音，否则美国这个壮女人没有面首活不下去了，我们也无法从她身上吸油了，连个淫声都听不见了。。。。

=======

不对，而是一个大蛋糕，美国人习惯性占全份的，习惯性分蛋糕，而某些蠢人或别有用心者有意无意地顺着美国人去了。

中国的事情其实一直很简单，不是蠢人太多，而是汉奸太多。
(2006-12-18 16:56:38)
********************
[匿名] 小小

2006-12-18 16:52:25
禅姐,600519在10上位第二次缠绕后8.7日形成背弛,那10上位的第二次缠绕是那一天开始那一天结束呀？

=======
你看不到本ID上面的回答吗？复制如下：

用均线或MACD看背驰都是辅助性的，都不是最重要的，最重要的是把今天的搞清楚，这是最重要的。关于背驰相关的问题，本ID后面会继续说的。先把逻辑关系搞清楚：

走势--级别--趋势--前后趋势比较-背驰-用均线等辅助判断背驰

所以先把前面搞清楚，别困在一些某节上，前面明白了，后面自然清楚。

难道没有均线、没有MACD就判断不了背驰？显然不是。那只是辅助。
(2006-12-18 16:58:17)
********************
公告

各位知道为什么智慧难得吗？就因为偷心不死，整天想着捷径，想着一夜暴富。你看看真正成功的人，有哪个是靠中彩票的？

要在市场上成功，首先要把这偷心给废了，否则学什么都没用，一到场上就犯糊涂，然后就后悔、自责，然后又继续犯糊涂。

道理是死的，用的是人，人没道理，什么道理都没用。

没错，本ID可以告诉你消息，让你买所谓的黑马，但就算让你买了，你可能也守不住。你回头看看，有多少黑马是你曾经买过的，如果都留到现在，你还用找黑马吗？

别说找不到黑马，而是好好想想，为什么黑马都避着自己。
(2006-12-18 17:06:54)
********************
各位，请把那四个作业好好想想吧，如果真想学点什么。

先下，再见。
(2006-12-18 17:09:28)
********************

=====《论语》详解：给所有曲解孔子的人（42） 486e105c010007pj=====
各位不要光问股票的问题，论语等其他问题都可以在这里交流的。本ID就不喜欢把什么都搞成一种颜色。
(2006-12-19 11:59:51)
********************
那几个作业请各位认真思考，一定要多从中枢的概念出发，因为有了中枢的概念，盘整、趋势都没包含其中的，那是比盘整、趋势更基本的概念。

大盘走势没什么特别的，还是沿用以前的老招数，一旦两市走势背离就会出现震荡，而且深圳走势更明确，这些都在以前反复说过的，自己以后都可以继续灵活应用。

还有就是缺口的问题，一旦在下方留下缺口，对短线就有考验，能不补当然是强势的，但考验是必须的。像上海昨天、今天连续出现缺口的走势，出现震荡是理所当然的。

大盘本月目前的走势，基本按前段时间本ID所给建议走，唯一有点不太给面子的是，上海比深圳先创新高。目前是突破后的惯性上攻，这个惯性一旦耗尽，必然有一个回试以前历史高位的确认过程，这构成短线最大的压力。

中长线就不用说了，牛市的第一阶段还没结束，中长线没什么可谈的。至于有人问什么是成分股，本ID真不知道如何回答，本ID不喜欢小孩，不大适合教幼儿园，所以如果有类似的问题，各位请帮个忙。
(2006-12-19 12:12:29)
********************
关于第四个作业，可以换一个提法。对北辰，本ID曾说会强力反抽，前两天还有人质疑本ID怎么反抽还不出现。不知道这两天的反抽算不算强力了。强不强力且不说，关键各位要把知识学到。

用走势终完美的逻辑关系在相应走势级别中说明这两天北辰走势的必然性。

注意，这里只是研究学习之中，没人叫你现在还去追高。其实，如果你真学明白了，这种机会根本不用咨询本ID，自己就可以把握。

(2006-12-19 12:21:20)
********************
[匿名] 学习

2006-12-19 12:02:26
试着回答盘整的高低点如何形成？
根据盘整的定义：
盘整的高点：连续三个次级别中最低一个级别的下跌趋势背离后，第一个上涨趋势的走完为高点。
反之为低点。
请指正。

========

什么叫走完，不要用模糊的概念来思考问题，要分类清楚、逻辑明确、系统才可以。

提示，从缠中说禅中枢入手。
(2006-12-19 12:23:12)
********************
[匿名] 戈石

==
你思考的入口是对的，就是要从缠中说禅中枢出发，但每道题都没有把特例思考好，一种特殊的情况往往是操作中最大的敌人，而能否把所有特殊的情况都思考到，这是很关键的地方。

请继续努力，多给自己出点难题，把所有你现在回答不能包含的特殊情况都思考一下。
(2006-12-19 12:35:38)
********************
[匿名] 大洋

2006-12-19 12:25:05
给缠姐问好了

=
好
(2006-12-19 12:36:10)
********************
[匿名] 快

2006-12-19 12:36:33
LZ,大盘还会出现类似今年7、8月份的那种走势吗？

=====

当然会出现，只是时间长短的问题。上次的大的平台型，这次很可能就是锯齿型，走出三角形的可能性不是没有，但小一点了。不过，真正调整的出现必须把这次突破历史高位所产生的惯性耗尽。由于年尾基金做业绩的因素的影响，而且，现在基金的业绩和新募集的关系太大，成了一种营销手段，所以大盘因此的影响不可小视。
(2006-12-19 12:45:36)
********************
[匿名] nn

2006-12-19 12:39:42
先报到,再仔细学习,谢啦!
请问楼主,易经能否与论语同时穿插着解啊,股票倒是可以少一点,非常期待你的易经开讲喔.

=====
真明白论语的，自然就明白易经。
(2006-12-19 12:46:40)
********************
[匿名] 小溪

2006-12-19 12:40:20
缠JJ您好!辛苦了!我的600196都有5个重叠了那叫什么呢?那也叫一个走势中枢吗?

========

什么叫至少？如果一万年在一个区间里，那还是一个中枢。
(2006-12-19 12:48:27)
********************
[匿名] 快

2006-12-19 12:44:25
看来不该问！
另
央视二套的《大国崛起》，数女以为如何？

===

应景之作。
(2006-12-19 12:49:18)
********************
[匿名] 心禅

2006-12-19 12:49:05
“禅主”，中午好
昨晚上反复学习你多次重复的“被至少三个连续次级别类型走势所重叠的部分，称为缠中说禅走势中枢。”，终于找到并明白 0.607-0.803重叠形成的中枢，就是下跌+上涨+下跌趋势形成的最高低点之间线段的重叠，对否？
一个中枢后的走势就是“盘整”，二个向上的中枢后走势就是“上涨”，二个向下的后的走势就是”下跌，对否？
但是我对“向上或向下中枢”还没有辨别清楚！
请指正！！

==

明白就好。但一个中枢后的走势就是“盘整”，是错的，先把决定论的思维方式废掉才行。
(2006-12-19 12:51:37)
********************
[匿名] 中间体

2006-12-19 12:51:04
缠姐.

走势中枢是在次级别中发生的, 那么它的计数的第一段走势, 是不是一定要与主级别相反呢??

===========

为什么一定要相反呢？如果在盘整里，怎么相反？
(2006-12-19 12:53:31)
********************
yahwang

2006-12-19 12:52:31
前几天问的问题,可能楼主没看到.现在问楼主另一问题.半仓操作,始终做日内差,可行性大吗?按你所了解的对于坐庄户来说,日内差价所得能构成最后收益的多大比例?

======
资金量不大是可能的，盘整时间越长，成本越低。盘整是用来降低自己成本的，抬高别人成本的。

有空教各位坐庄。

开盘，先下。
(2006-12-19 12:57:05)
********************
有事先走，有问题，晚上放下，晚上再说。

再见。
(2006-12-19 15:02:08)
********************
[匿名] 想飞

2006-12-19 15:09:25
LZ,下午好!
请教一个问题,上证指数(周线)自2005/6/10见底后,第一个走势中枢是1077~1213,第二个走势中枢是1520~1747,到目前是一个上升趋势,对吗?
我对第二个走势中枢的判断还不肯定,感觉又象盘整,因为它和昨天讲的580991(日线)走势很像,但因为该段图形在日线上是盘整,故判断周线上该段应为原趋势的一段,不知这样想是否正确?

=======

周线见底后根本连一个中枢都没形成，因为都没有形成典型的日线级别连续三类型走势的重叠，那些都只是日线级别的中枢。

这个意味着什么？意味着目前在周线级别上，只是一个大的走势类型的第一段，也和本ID一直强调的牛市第一波的判断是一致的。
(2006-12-19 21:24:03)
********************
[匿名] 缠禅

2006-12-19 20:57:02
禅mm，走势，走势类型和趋势之间有什么区别？这两个概念不太理解！

=========

这应该很清楚的，走势类型三种：上涨、下跌、盘整。上涨、下跌合起来叫趋势。
(2006-12-19 21:25:45)
********************
[匿名] 南海明镜

2006-12-19 17:04:48
某级别类型走势中，被至少三个连续次级别类型走势所重叠的部分，称为缠中说禅走势中枢。

请问禅ｍｍ：是“某级别，类型走势中”还是“某级别类型，走势中”呢？请恕愚钝

=========
“某级别，类型走势中”，本ID这里有点笔误，“类型走势”应该写成“走势类型”
(2006-12-19 21:27:49)
********************
[匿名] 中间体

2006-12-19 16:30:15
---------------
而类似的图形在580991上不算，这唯一的原因就是因为后者在日线的下跌中并不构成日线级别的缠中说禅走势中枢，而在30分钟线上，这个中枢是明确的。所以580991只构成30分钟级别上的“下跌+盘整+下跌”。
==================================
2006,7,14-7,28 有一个走势中枢,但没有第二个. 这与'走势终完美'不是矛盾的吗???

=======

谁告诉你走势中枢一定要两个的，盘整有多少个？
(2006-12-19 21:31:56)
********************
[匿名] 管他是谁

2006-12-19 19:19:49
不知道先生何时开讲东西方绘画、雕塑艺术，比如东方寺院壁画与西方教堂壁画、魏晋南北朝的雕塑与欧州中世纪雕刻及东西方美术发展史?看了看分类还差了一块。

==========

先把这股票的无头债给了了吧。
(2006-12-19 21:34:06)
********************
[匿名] 在路上

2006-12-19 21:33:25
缠姐腐败还没回来？我们可是等得着急了。。。。。

缠中说禅的定理还是比较明确的，只是有一点，让我们还陷入无尽的糊涂中，那就是趋势与盘整的划分，只要这两个概念完全清楚明白后，其它的级别、背驰等也就顺理成章，只差一点啊。。。

缠姐说580991日线图上从6月2日至10月23日不是一个完整的下跌+盘整+下跌，只有在30分钟图上才是，然后又说11。8至11。28是三个连续次级别类型走势所重叠的部分，称为缠中说禅走势中枢，这个理解了，但问题又来了，１０．２３至１１．０８那次又是什么趋势呢？和这个中枢是什么关系？１１．２８之后至今又是什么趋势呢？是不是因为只有一个中枢的存在而把１０．２３至今天的走势都当成盘整，那如果明天以后一直上涨而形成第二个中枢，那这第二个中枢的起点从哪算起，从１１．２８那天？为什么１０．２３至１１．０８不计入三个连续次级别类型走势？
有谁知道请告诉我吧，在缠姐这很需要智慧啊，没有标准的图可参考，没有图标明每一个点好让我们去理解，然后去理解全部，那怕是只一张也好啊，可惜的是每个股票的例子都有主人不明白之处．．．．

========

你的问题在于把“下跌+盘整+下跌”和“下跌”搞混了。

580991，从上市到10月23日，在日线上构成“下跌”走势，其后是一个未完成的走势类型，暂时只构成一个中枢。

而在30分钟线上，6月2日至10月23日是典型的“下跌+盘整+下跌”，是三种完成的走势类型的连接，好好把这里面的区别理解，才算有点真明白。
(2006-12-19 21:43:03)
********************
[匿名] 炼铁设备

2006-12-19 21:39:12
缠中说禅 走势中枢
============
是否就是中期趋势?

=======

毫无关系。
(2006-12-19 21:43:41)
********************
[匿名] 勇敢的心

2006-12-19 21:53:57
请问老师:日线的次级别的类型是指60分钟的还是30分钟的走势

======

一般用30分钟。
(2006-12-19 22:07:50)
********************
[匿名] 在路上

2006-12-19 22:05:03
请问缠姐：５８０９９１在３０分钟图上6月2日至10月23日的“下跌+盘整+下跌”，第二个下跌是不是从９月１日１０：００低点之前的高点算起

===
不是，8月2日
(2006-12-19 22:09:38)
********************
[匿名] 想飞

2006-12-19 22:04:43
“缠中说禅趋势：在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢，就称为该级别的缠中说禅趋势。该方向向上就称为上涨，向下就称为下跌。”
LZ，这“两个以上依次同向的缠中说禅走势中枢”是否必须是连续的，
600497日线2004/6/2~2004/9/13似乎只有一个缠中说禅走势中枢,即11.36~12.75,对吗?

=====

当然要连续。

是一个，但之前没有一个？加起来就是两个。一般人说下跌都是从最高价说起，本ID指那天开始就是顺着大家来。
(2006-12-19 22:15:21)
********************
[匿名] 无言

2006-12-19 22:11:13
缠姐,我本来是明白的,越看越糊涂了,跳过这节.请问怎么能在出现买{卖}点是就可以预判行情的力度和幅度,何时开讲这课?能不能先在这里给我一点启示,我再自己看图体会.谢谢!

===========

你连基础的都不明白，还怎么能判断力度？先把基础搞清楚，不清楚，越学越乱。17这课，完全是标准的数学书写法，就差完全用数学符号了。像学习几何一样去学，就学会了。
(2006-12-19 22:17:19)
********************
先下，两天后见，原因看外面的公告。再见。
(2006-12-19 22:17:55)
********************

=====关于抛弃各位两天的公告 486e105c010007pr=====
这两天请好好复习一下下面的东西：

走势：你打开走势图看到的就是走势。走势分不同级别。

走势类型：上涨、下跌、盘整。

趋势：上涨、下跌。

缠中说禅走势中枢：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分。

缠中说禅盘整：在任何级别的任何走势中，某完成的走势类型只包含一个缠中说禅走势中枢，就称为该级别的缠中说禅盘整。

缠中说禅趋势：在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢，就称为该级别的缠中说禅趋势。该方向向上就称为上涨，向下就称为下跌。

“缠中说禅技术分析基本原理一”：任何级别的任何走势类型终要完成。

“缠中说禅技术分析基本原理二”：任何级别任何完成的走势类型，必然包含一个以上的缠中说禅走势中枢。

“缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。

“缠中说禅走势分解定理二“：任何级别的任何走势类型，都至少由三段以上次级别走势类型构成。

(2006-12-19 22:01:00)
********************
原来文章中，经常把“走势类型”与“类型走势”混着用，其实是一回事，现在都统一为“走势类型”，原文，本ID也已相应修改了。

除了那四个作业，请再好好分析这个例子：

580991，从上市到10月23日，在日线上构成“下跌”走势，其后是一个未完成的走势类型，暂时只构成一个中枢。

而在30分钟线上，6月2日至10月23日是典型的“下跌+盘整+下跌”，是三种完成的走势类型的连接，好好把这里面的区别理解，才算有点真明白。
(2006-12-19 22:04:51)
********************
先下，两天后见。
(2006-12-19 22:05:15)
********************

=====“全球第一博客---缠中说禅”改名声明 486e105c010007rb=====
[匿名] 职业轿夫

2006-12-22 15:59:42
牛！！
lz姐姐讲故事吧！！
等了两天了！！！

=====

你想听故事还是看直播？故事本ID没有，本ID只有直播的。
(2006-12-22 16:01:22)
********************
[匿名] 昨夜

2006-12-22 16:00:02
既然是全球第一博客,那要不要出个多语种版本?

另外,看看是否应该和联合国,世贸等组织做个互相链接,以体现本博客的全球地位...

===

联合国,世贸只是傻人打嘴仗的地方，谁爱去谁去。这里说论语，听音乐，偶尔也可以直播点东西，爱干什么都可以。
(2006-12-22 16:03:47)
********************
本ID什么都没干过，什么药呀酒呀米呀的，都和本ID没关系，那只是本ID发梦时说的梦话，如果现实中竟然兑现了，那只是巧合，别往本ID身上扯，别和本ID惹麻烦。当然，如果有人喜欢麻烦，本ID也不介意，本ID最不怕的就是麻烦了。
(2006-12-22 16:08:29)
********************
公告

为了严肃这里的环境，别把这里搞成一个消息满天飞的地方，使得各位无心学习真正的技术，以后本ID就少发梦了，过去的就过去了，本ID是最牛的人也不能成为你的拐杖，必须自己站起来。本ID只希望看到各位自己站起来。
(2006-12-22 16:14:29)
********************
好了，以后都正常进行，明天音乐会，想听什么就说吧。

(2006-12-22 16:27:40)
********************
本ID要去腐败了，先下，再见。
(2006-12-22 16:29:16)
********************

=====周末音乐会22：民族乐派的印度神油 486e105c010007rw=====
最近上传的网站老有问题，经常连线不上，请各位耐心点，如果连不上，就换个时间来听。

什么时候新浪也能上传音乐就好了，现在搞了个视频，容量太小，本ID原来想上传一部歌剧的，好象不行。
(2006-12-23 15:26:21)
********************
今天北京的天气很糟糕，但本ID窗外正有一群鸽子在飞，有50来只，灰的白的各半，本ID看鸽子去了，各位有鸽子的就放鸽子，没鸽子就放飞机吧。

下了，再见。
(2006-12-23 15:30:37)
********************

=====那一夜，他的体液喷了我一身（十七） 486e105c010007si=====
圣诞节，本ID是没什么兴趣了，下面这首本ID前面发过的诗，也算应节了。

天空与海洋分离
雷电 风暴和雪
三位天使 述说
日月星辰的诞生

夏娃 野合着亚当
上帝着精血的混沌
创造 上帝被创造
被造的神勾引了蛇

苹果树开满骷髅
飘坠着变幻的无穷
永远的第七天
失乐了伊甸园

三角 来自光音的一群
弥赛亚的裹尸布
喜马拉雅的冰峰
飞翔 耶路撒冷的神毯

十字花纹
寻找灵童的三位天使
推开玛利亚的大门
鲜血 玫瑰地绽放

天空 虹化
复活着死去
珠峰永远的冰雪
北斗横陈
(2006-12-24 14:52:55)
********************
圣诞的圣诞，不圣诞的不圣诞，窗外，那几十只鸽子还在飞着，结着薄冰的水面映着灰黄的树影，北京十二月的冰雪仍未到来。

下了，再见。
(2006-12-24 14:58:31)
********************

=====《论语》详解：给所有曲解孔子的人（43） 486e105c010007sz=====
上周的作业，明天帖子里回答：

1、 连接两相邻同级别缠中说禅走势中枢的一定是趋势吗？一定是次级别的趋势吗？
2、 背驰是两相邻同向趋势间，后者比前者的走势力度减弱所造成的，如果用均线或MACD等判断其力度，一定要在同级别的图上吗？同级别的MACD红绿柱子背驰一定反映某级别趋势间出现背驰吗？是相应级别的趋势出现背驰吗？
3、 盘整的高低点是如何造成的。（这个问题有点难度，提示，用缠中说禅走势中枢以及级别等进行分析。）
(2006-12-25 15:32:17)
********************
大盘的走势没什么说的，牛市第一阶段，涨成分股，这强调过无数次了，别用自己的想象来想象牛市的顶部。再强调一次，现在只不过是牛市的第一阶段。
(2006-12-25 15:37:17)
********************
[匿名] 小鸟

2006-12-25 15:29:20

妹妹，上一集说到“不是智慧的真正所在”，我还以为接下来会说到什么才是智慧的真正所在呢
不过，每天无数遍地刷，终于把你刷出来了

=======
以后都是3点以后，一般没什么特别的，3点半前就有了。有工夫多点看股票，读论语，听音乐。
(2006-12-25 15:39:06)
********************
本ID先下了，有什么问题请放在这里，晚上来回答。
(2006-12-25 15:40:49)
********************
总书记

2006-12-25 15:49:21
请问禅女：
1 在前面所说的“下跌＋盘整＋下跌”法则中，如果前面是一个大的上涨，这在上一级别也构成了盘整。这种情况该怎么分析啊？
2 你在前面分析个股的时候常用不同级别的压力线，支持线来分析，这种技术你什么时候能教教我们啊？
3 你会解《道德经》吗？

===
1、“下跌＋盘整＋下跌”不算什么法则，只是一种比较有用的形态，高级别盘整，低级别出现“下跌＋盘整＋下跌”的情况很常见，这就是一种技术分析上最愿意见到的情况，不同级别综合一起，得到的结论更准确。具体以后会说到的。
2、学会现在的，那些都很简单了。
3、以后会的，把论语说了，然后是易经，还有中医，把这些说了，大概能轮到它了
(2006-12-25 20:32:47)
********************
[匿名] 外科医生

2006-12-25 20:27:12
可是深圳综指K线的确发生了背迟了啊
对吗？

===

首先把级别明确，站在日线的角度，并没有什么背弛，因为根本就没有可比较的趋势。当然，在5分钟图上，你会找到不少背弛后调整的情况。

好好想想作业二

2、 背驰是两相邻同向趋势间，后者比前者的走势力度减弱所造成的，如果用均线或MACD等判断其力度，一定要在同级别的图上吗？同级别的MACD红绿柱子背驰一定反映某级别趋势间出现背驰吗？是相应级别的趋势出现背驰吗？
(2006-12-25 20:36:19)
********************
[匿名] 古代

2006-12-25 17:44:56
先学习。
不过美国最无耻.泰国现在遭受“痛苦”与货币升值过快有关.不知老师怎么看？
还是学习。

==

美国其实没什么无耻的，站在他自己的利益上，他干了应该干的，在国家战略上，最好少用道德标准，因为这一点用处都没有。强者是干出来的，不是道德出来的。
(2006-12-25 20:39:52)
********************
[匿名] 中间体

2006-12-25 17:53:33
缠姐, 问一个健康方面的问题, 吃醋对身体有利吗 ?? !!

==

饮食关键是平衡，偏则病。没有什么是无条件对身体有利的。

但这些都不是究竟的，有其身，必有其患，不从身的根源下手，都是没用的。修其身，必先明其心，心不明，修也妄。
(2006-12-25 20:46:31)
********************
x股者

2006-12-25 17:40:57
单位K线的重叠，形成中枢，这些中枢构成的走势，是这一级别图线上最小级别的走势；
这些最小级别的走势形成的中枢，构成的走势，是高一级别的。
所以，一个特定级别的中枢和走势构成了更高级别的中枢和走势；
也就是说，中枢和走势，都是有其自己特定级别的，都是要在其自身的级别中进行判定的

这个说法是不是正确呢？请博主点拨一下

===

站在纯理论的角度，是可以说低级别走势的积累、迭加构成高级别的走势，但这里没有什么必然的规律，如果有，就可以用这些规律把市场的走势给构造出来了，这显然是不对的。

正因为如果，就不能从低级别看起，分析图形，要从高看到低。低级别走势的意义，是在高级别意义的彰显后才能彰显。
(2006-12-25 20:54:10)
********************
都错了

[匿名] 学习

2006-12-25 20:45:47
Lz,你好：
通过近一段的学习，整理一下思路，不知对否，请指正：
思路一：所谓趋势应包含两个以上的走势中枢。那么在某一级别里如果形成了上涨中枢+盘整中枢+上涨中枢，应该说就形成了这个级别里的一个趋势。正是因为有了趋势，才能判断背弛，即第二个上涨与第一个上涨进行比较。

========

不要把“上涨+盘整+上涨”和单纯的“上涨”混淆了。前者是三个走势类型的连接构成，而后者是一个单纯的走势类型。

思路二：如果在某一个级别里形成多次缠绕且低点、高点不断抬高，那么只要在连续三个次级别里走势重叠，就可以判断成是在某一个级别形成由多个上涨中枢构成的上涨趋势。

====
有了中枢的定义后，就不用考虑什么高、低点了，只要向上构成两个中枢就是上涨。

思路三：根据走势终完美，是不是指每一个级别里都要完成一个趋势。比如北辰，其日线判断成一个上涨中枢，其后至今的走势判断为一个盘整中枢，那么后面应该再跟一个上涨中枢，这样判断对吗？有没有这样的走势呢：比如在30分钟走势形成一个上涨+盘整+上涨，然后是一个盘整中枢，再连接一个下跌+盘整+下跌，而相应的日线里形成上涨中枢+盘整中枢+下跌中枢，假设是新股，在30分钟形成第一个上涨+盘整+上涨前没有任何走势。这只是我的一个假想，但会不会有这样的可能呢？
===
盘整不是一种走势类型吗？为什么都一定要构成趋势？

思路四：假设我现在看30分钟，5分钟图进行操作，5分钟是我定为最低级别，那么5分钟图里形成一个带吻的上涨（这里不考虑吻的形式即力度问题），随后连接一个同样的下跌，再连接一个同样的上涨，这样是不是就可以判断成一个盘整中枢。而在30分钟里同样是一个盘整中枢。如果成立是不是盘整的高、低点就是在这样的上涨和下跌中由吻的前后比较产生的背离所形成？

=====

如果5分钟是最低级别，按三个连续5分钟K线一旦有重叠，该重叠就可以构成中枢。不过一般都用1分钟当最低级别的。

(2006-12-25 21:02:01)
********************
[匿名] 东方红

2006-12-25 17:25:32
在楼主看来，即使美国采取严厉的惩罚措施逼人民币升值，中国照样无动于衷？可否考虑过升值对产业升级的促进作用？

====

在一个广泛联系的经济系统中，不存在任何能够持续的单方惩罚。有一个糊涂想法，认为满足一下美国人，美国人的压力就会少的，而事实却是，美国的方针就是把中国最终完全控制，不管你让步与否，这个方针都不会变的，压力永远存在。只不过不升值，玩的可能是橄榄球，升值，玩的可能是蓝球，对于中国来说，难度的级别是一样的。
(2006-12-25 21:12:19)
********************
[匿名] 外科医生

2006-12-25 20:57:20
首先把级别明确，站在日线的角度，并没有什么背弛，因为根本就没有可比较的趋势。当然，在5分钟图上，你会找到不少背弛后调整的情况。

是在日线啊，今天虽然价格上升，但MACD红烛缩小啊
很困扰
请禅妹一定教一下

===
谁告诉你日线的MACD缩短就一定意味日线出现背弛的？如果真是这样，还要背弛概念干什么？直接研究MACD就可以了。把作业二好好想想。
(2006-12-25 21:14:41)
********************
[匿名] 糊涂蛋

2006-12-25 21:13:25
数女好像除了对电脑不太熟悉，其他没有不会的。
看了这么久的教你炒股票，始终入不了门，人笨没办法。
不过俺用自己的方法1个多月来也有百分之几十的收益，
我选股票就看日线上MACD下的绿柱走到最长就是我进去的时候，
明天俺就要去个鸟不拉屎的地方了，手上的最后一只票600433还没等到拉升，明天清仓出局咯！
跟数女及各位道个别，一年后回来也许就能买到数女的解论语了，
不懂也要买本附庸一下风雅！哈哈！

=====

你那种方法，在牛市里问题还不太大，在熊市里，或者碰到牛市里的熊股，那问题就很大了。所以还是要把真正的问题搞清楚，这才是长远之策。

一路顺风。
(2006-12-25 21:16:50)
********************
[匿名] 心禅

2006-12-25 21:12:46
"禅主”，最近买了本于丹的《论语心得》，她也是北大的，“禅主”对她有何评价？“道不远人”，“禅主”最深髓体会的是哪种“道”？

===
孔男人不也北大的？北大里就没大笨蛋？
(2006-12-25 21:17:50)
********************
[匿名] 想飞

2006-12-25 20:58:30
LZ,好！
“缠中说禅走势中枢就是至少三个连续次级别走势类型重叠部分所构成”所说的
1、“三个连续次级别走势类型”不一定全是由趋势组成，也可以由趋势+盘整组成，是吗？
2、“重叠部分”是否指走势中高点中最低的+低点中最高的之间的部分

===
1、对
2、一般以前三个次级别重叠为标准，严格的公式可以这样表示：走势类型A、B、C，分别的高、低点是a1\a2,b1\b2,c1\c2。则，中枢的区间就是（max（a2,b2,c2)，min（a1,b1,c1))
其实，实际上用目测就可以，不用这么复杂。
(2006-12-25 21:23:36)
********************
x股者

2006-12-25 21:23:24
博主，那中枢的级别如何把握呢？
一个图上的，有很多级别的中枢，这个该如何把握是好呢？
又或者我的思维进入一个错误的地方了。。。。

===
看定义，把定义搞清楚。搞清楚就不会问这种问题了。
(2006-12-25 21:24:27)
********************
[匿名] 海子

2006-12-25 21:22:58
数女好!请教个问题,5分钟线,15分钟线,30分钟线,日K线显示的信息出现矛盾时,尤其是目前较敏感的时间,应该以5分钟线,15分钟线为准吧?

===

怎么会有矛盾信息？例如5分钟出现下跌，日线出现上涨，这能算矛盾吗？站在日线的角度，那5分钟的下跌只构成一个小的回挡。至于看哪个，关键是你的资金量与操作频率，如果资金量小，频率快的，5分钟图上一旦出现危险，就可以退出来了。而对资金量大的，5分钟图的危险没什么意义，除非这种危险演化成日线上的危险。
(2006-12-25 21:28:31)
********************
[匿名] 在路上

2006-12-25 21:25:48
问题３、
在看图过程中发现，不管是以月线、周线还是日线为标准，最后都要走到以最小的１分钟线上去，因为每一级的趋势或盘整都须次级别的走势来确定，而次一级别的又须更次一级别的走势确定，直到１分钟图上（以现在大多数软件的功能）才以三根Ｋ线重叠来判定中枢，是这样的吗？缠姐是怎么用的呢？

===

错，次级别的前三个走势类型都是完成的才构成该级别的中枢，完成的走势类型，在次级别图上是很明显的，根本就不用看到再下面的级别去。
(2006-12-25 21:31:42)
********************
任我行

2006-12-25 21:29:15
禅主能不能贴图上来给我们看。这样我们学起来会快些

==========

装一个股票操作系统，里面所有的股票走势都可以看到，每一个图都可以学习。多看图。本ID的理论对任何一张走势图都是成立的。
(2006-12-25 21:33:25)
********************
[匿名] 心禅

2006-12-25 21:30:03
“禅主”，疑问：
1、如何判断“每一个中枢的几个连续次级别类型走势”一般会经历几个？
==
至少三个

2、中枢重叠点区间段还有什么作用？对后面的上涨或下跌分析有作用吗？
===

当然
(2006-12-25 21:34:22)
********************
[匿名] 在路上

2006-12-25 21:17:44
缠姐有问题请教:
1、因没图，用假设的例子举例：有一段是上涨趋势从５元涨到１０元，而后在１０元附近形成了一个中枢，而后下跌至８元附近形成一个中枢，后再下跌至６元后趋势改变，请问１０元至６元算不算是一次在高一级别的下跌趋势，不知我说明白没有，意思就是刚好在顶部有一个中枢的，其后下跌中又形成一次中枢，因高点处中枢是转折点，既对前边的上涨有关，也与其后的下跌有关，请指教．

=====

如果你说的那些中枢都是同一级别的，就构成了上涨+下跌的走势。如果上面的中枢构成了更高级别的中枢，就构成“上涨+盘整+下跌”的走势。这种走势，往往意味着在大级别中是一个大的盘整。

２、两个同向中枢能否的轻微重叠，假如是一个向上的趋势，第二个中枢的下边与第一个中枢的上边有重叠，这种情况会不会出现？

===
这将会构成高一级别的中枢。而在本级别中，也将这看成一个中枢。在一个趋势中，中枢之间是绝对不重叠的。

(2006-12-25 21:43:23)
********************
[匿名] 老老没用

2006-12-25 21:38:18
盘整的高低点是如何造成的。
首先，任何级别的盘整，只含一个走势中枢（即，被至少三个连续次级别走势类型所重叠的部分，称为缠中说禅走势中枢）。其高低点的形成，是由该次级别某种走势类型完成后转化，产生的第一类买卖点而来。这个高低点，是在走势中枢之外的（指上下）。
而怎么判断某种走势类型的完成呢？
以上是我的理解（疑问还很多，可打字太慢），听缠姑娘教诲吧！

===
明天的帖子会专门说到，这里就不回答了。
(2006-12-25 21:44:25)
********************
对不起，太晚了，先下，再见。
(2006-12-25 21:45:44)
********************

=====教你炒股票18：不被面首的雏男是不完美的。 486e105c010007t8=====
对不起，有一个重要的谈判，要去中关村，必须马上走，有问题请放在这，晚上回来回答。
(2006-12-26 15:09:24)
********************
大盘现在的走势十分正常，96年那次，发展涨了N倍了，很多股票都没涨，工行现在连一倍都没到，算得了什么？成分股就是牛市第一轮的最重要股票，多次说了，就不要埋怨了。

下了，再见。
(2006-12-26 15:12:05)
********************
今天回来太晚了，各位好好自己研究一下，别没怎么认真思考就随便发问，这样是学不到东西的。

晚安，再见。
(2006-12-26 21:28:26)
********************

=====教你炒股票19：学习缠中说禅技术分析理论的关键 486e105c010007u7=====
大盘没什么可说的，选股就更没什么可说的，就是成分股，没动的都要动的。这话说了无数遍了，以后不说了。
(2006-12-27 15:25:27)
********************
这种大牛市炒股票是最简单的，成分股就那300只，如果觉得那太多，就看上海50，第一轮反复围绕这几十只股票，不断轮炒就完了。而第二轮是炒成长股，那是以后的事情了。关键是消灭一切熊市心态，这话也说过很多次了，以后也不说了。
(2006-12-27 15:29:37)
********************
[匿名] iris

2006-12-27 15:28:58
成份股中现在还没动过应该不好找了，我要一个个找找看。缠姐每天都这么准时，真是太佩服了。

=======

谁叫你现在才找？现在找，风险就大多了。一大早就说了，拿着成分股，好好学技术，两头不耽误。牛市的第一轮是最轻松的，基本不用费脑子挑股票。第二、三轮就要累点了。

不明白的，去看看发展96、97年的走势。
(2006-12-27 15:32:13)
********************
[匿名] cc

2006-12-27 15:31:20
mm，第一阶段是不是大盘每次调整都先涨银行地产?

==

成分股，你说联通算什么？但银行股肯定是有份的，因为权重最大。
(2006-12-27 15:33:50)
********************
[匿名] 欲哭无泪

2006-12-27 15:31:05
楼主：　　请您看看孚日股份．那可是我的全部家当，血汗前哪！

现在被套，自杀的份都有了！怎么办哪！

能不能破例一次，告诉我咋办呀！谢谢

=======

对次新股，早说过了，上市第一天的高价不放量突破，看都不用看，除非在下面出现第一类的买点。这样的好处就是不用浪费时间。现在该股走成这样，就等吧，反正离箱顶也不远。

再说一次，真正的高手就是顺着市场最简单的方向去，早说过什么呢？一定要紧跟大部队，别和散兵游勇玩，那些人自身都难保，有什么可玩的？牛市第一阶段，大资金都忙着搞成分股，管这些小盘玩意的，都是小玩意。等吧，最终都要涨的。
(2006-12-27 15:40:50)
********************
[匿名] 去

2006-12-27 15:30:18
楼主你再多几条筋，也免不了各种生老病死，这也是我对你下的结论。事业也一样的！

===
生老病死的，是你，但又何曾是你？别自我憋屈了。
(2006-12-27 15:44:03)
********************
没事，先下，再见。
(2006-12-27 15:44:27)
********************
wy1499

2006-12-27 16:20:50
楼主，1、“缠中说禅走势中枢定理一”：在趋势中，连接两个同级别“缠中说禅走势中枢”的必然是次级别以下级别的走势类型。
我现在觉着，盘整走势与趋势走势的连接是不是可以在盘整中枢结束后，直接跟着趋势的第一个走势中枢，强庄有可能用这种图形来做最后的洗盘，只是我不知道逻辑上该怎么来证明。

====

这个问题以后会说到，关键是前后两个中枢不能有重叠，否则只是构成更大级别的盘整。

2、还有缠中说禅走势中枢定理三中的两个次级别走势的组合只有三种：趋势+盘整，趋势+反趋势，盘整+反趋势。
我觉得这第三种组合不大好理解，走势中枢本身就是一种盘整图形，在后面紧跟着盘整，那还怎么区分出来，这段盘整是否属于前段走势中枢内呢？
再有假设命题正确，盘整之后为什么只有反趋势，就不能出现趋势呢？结束前一个走势中枢，盘整后再继续趋势走势，不是很正常吗？
盼解惑！
===

趋势+盘整中的趋势中的价值中枢与盘整中的价值中枢的级别是不同的，后者更高。不能单纯地谈论中枢，必须结合级别。

注意谈论这个问题的前提，谈论的是中枢的离开与返回问题。如果以一个次级别的盘整类型离开中枢，返回当然不可能也是盘整类型，否则就构成一个大级别的盘整类型，这就与原中枢维持的前提矛盾了。

对于围绕中枢的运动，离开中枢的趋势是正趋势，返回的是反趋势。

(2006-12-27 20:55:17)
********************
[匿名] 空读

2006-12-27 20:43:28
缠禅讲的第一买点和第一卖点都是由背驰形成.
走势结束转向的话一定会出现背驰吗?
涨势疲软构成背驰,下跌后反弹构成背驰.
如果等背驰等不到,下跌以后等反弹,结果会出现大幅亏损被套.

背驰的形成应该是这一波走势的涨跌幅度和速度比上一波弱.
由此能判定下一步趋势结束吗?

背驰之后还有背驰的情况也不少,是不是也有一个成功率,概括市场上的大多数情况.

===

为什么下跌等反弹？出货永远都是在上涨中出的，一旦出现背驰性的上涨，就要出货，当然，这和你操作的级别有关，如果你是长线的，1分钟图上的背驰当然不用考虑。

下跌才出货，都是有毛病的行为。

背驰只可能出现一次，怎么可能一次又一次。你认为的一次又一次的，根本就不是本ID所说的背驰，注意，背驰是两个同级别趋势之间对比产生的。先把什么叫背驰搞清楚。
(2006-12-27 21:00:15)
********************
[匿名] iris

2006-12-27 18:08:13
我发现我越看越不太明白了，请问禅姐，是不是一个走势中枢中并不是所有k线都要在这个股价范围内。像580991的11.8到11.28日走势中枢中（0.677,0.803），11月15号的k线就没在这个范围，11月17到11月27日的最低价都比0.677高。请缠姐指教。
实在不好意思啊，遇到我这样的新手加笨学生。

==
当然不是所有都在其中，否则怎么会去探讨离开与返回中枢的运动定理？都在其中了，哪里还有什么离开、返回？
(2006-12-27 21:02:30)
********************
[匿名] 空读

2006-12-27 20:21:58
本级的盘整形成高一级的走势中枢吧
“缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。
“缠中说禅技术分析基本原理二”：任何级别任何完成的走势类型，必然包含一个以上的缠中说禅走势中枢。
“缠中说禅走势分解定理二“：任何级别的任何走势类型，都至少由三段以上次级别走势类型构成。
说个极端的情况:有的股一字涨停封盘上涨,日线成上天梯状,如果某一天由一前一天的一字涨停改为一字跌停,日线图下天梯,st和pt类股票的走势比较多,这种上涨下跌的走势就无法分解成次级别的三段走势了,也没有走势中枢吧

===

当然有，最低级别的中枢是怎么定义的？不记得了？一字线构成的就是最低级别的价值中枢。先把中枢的定义搞清楚。
(2006-12-27 21:05:20)
********************
[匿名] 空读

2006-12-27 21:04:39
级别是如何划分的?两个级别之间差是多少,月线与周线差4倍,周线与日线差5倍,
日线与60分钟线差4倍,日线与30分钟钱差8倍,
日线的下一级应该以哪一种为准?再下一级是多少?
===
一般用5分钟、30分钟、日线、周线、月线就足够。

股票的走势:不上就下,要么盘整.
上与盘整与下之间的分界是什么,上涨的幅度高出盘整区间多少算是上涨,下跌幅度超出盘整区间多少算下跌,在1秒的分时线上好确定
同一价格是横盘盘整,涨一分算上,跌一分算下,到看1分钟以上走势里上涨和盘整的趋势在走出来之前难以确定啊,突破盘整区域又返回
三角形整理的也总分不清.
总还是不确定当前的状态是什么,是趋势还是盘整.
===

根本连什么叫上涨、下跌都没搞清楚，先把前面相关的定义复习一下。

(2006-12-27 21:12:37)
********************
[匿名] 狐

2006-12-27 20:25:37
缠女，请教个问题，你说美国的强大是干出来的，不是道德出来的。
我,A兄,B兄3人是好朋友，A兄和女友分手了，B兄马上和A兄女友走在了一起，B兄是否有道德，那么我们有必要从另外个角度去分析B兄是对的么？

===

首先别把任何人当成自己的私有财产，人连自己都从来未曾拥有，还能拥有什么？把这个前提拿掉，一切问题都成了假问题。
(2006-12-27 21:16:25)
********************
[匿名] 花蝴蝶

2006-12-27 21:13:33
有问题请教缠姐：
缠中说禅走势中枢：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分

1 是三个连续次级别中的走势类型，还是次级别中连续三个走势类型？
2 能把重叠说得形象一点吗？

我比较愚顿，理解起来很困难。希望缠姐能耐心赐教。
万分感谢！！！

===

看18里的公式，最精确的数学公式了，一看就明白。“连续次级别”是什么意思？中文有这样的表达吗？

三个/连续/次级别走势类型
(2006-12-27 21:19:29)
********************
太晚了，先下，再见。
(2006-12-27 21:23:01)
********************

=====非问题之“我是谁？从哪里来？到哪里去？” 486e105c010006ha=====
成分股的威力，各位会继续看到的。有人说现在涨的很离谱，本ID怎么一点感觉都没有？比起96年那次，差远了。比起91年甚至93年那次，更差远。年94年8、9月那次的反弹，从指数的速度上也比这次快。没什么可说的，只不过以前的龙头叫发展、长虹。现在换成了工行之类的，一点新意都没有。

本ID已经不想说第一波是成分股这种话了，说得太多，没意思了。如果要和96年比，见4500点前就不该有大的调整。明年、最迟后年怎么都应该见6000点。否则，本ID简直对这次的行情失望之极。

元旦后，以及特别在人寿上市前后出现平台式快速震荡是必要的。这是短线最大的风险，至于中长线，又是一句说过无数次的话，现在才是牛市的第一阶段。
(2006-12-28 15:45:14)
********************
[匿名] lazycat588

2006-12-28 15:36:05
顶
刚买580992就赶上跳水，郁闷到刚回过头就被人占了沙发，
继续郁闷！

===

权证在大休息前都要跳水的，这么明显的规律，早就应该知道。股市不能瞎搞，必须要当有心人。过完节吧，会好起来的。
(2006-12-28 15:47:41)
********************
[匿名] 白纸

2006-12-28 15:37:44
缠mm，“缠中说禅走势中枢”定理中的“次级别以下”是否包括次级别在内？谢谢？
很高兴又有新文章！

===
当然包括

注意

中枢和盘整不是一回事情。当然，因为盘整只有一个中枢，所以很容易搞混。
(2006-12-28 15:49:57)
********************
[匿名] 白纸

2006-12-28 15:48:40
缠mm，现在买成分股是不是太晚了？我瞎忙了两个月还是没什么收获！“教你炒股票”系列又还没入门

=========

本ID很久以前已经反复强调这个问题了，回去看看00000196年的走势。

各位，注意这样的节奏。最大那50只肯定要先上一个台阶后，然后300只里面的后250只就会补涨上去，这个节奏是可以把握的。

至于三线股，就是更后面补涨了。

牛市其实是最简单的，每一阶段有一个龙头板块，其他都是补涨的。

第一阶段的龙头板块就是成分股。

第二阶段是成长股，那是以后的事情了。

第三阶段是重组股，那是最后的晚餐了。N年以后会出现

现在才是牛市的开始，没赚到钱也不怕，后面明确方向，机会多得你跟不过来。
(2006-12-28 15:56:20)
********************
[匿名] 心禅

2006-12-28 15:44:44
“禅主”，下午好，今天的大盘真的除了你说的上让50里蓝筹股在疯涨，其余都跌！这两天都是看、学习、理解最近两篇文章，还不是全部理解，能否再举一个实例说明？
另外，实在忍不住，想问“禅主”，我在600779水井里好久了，受伤不轻，看其30分钟图，是不是已形成三个连续走势，出现中枢了？下面应该是上涨了吧？

====

跌的会补涨的，但和龙头依然没法比。这就是为什么牛市中一定要拿每个阶段的龙头。
(2006-12-28 15:58:09)
********************
小明

2006-12-28 15:47:27
我在上个帖子里的问题移过来：

为了更好的理解，请缠mm以中国联通的30分钟K线为例来解释一下吧。
从12.7日11：30开始到12.26日15：00结束，这段时间是不是构成该级别上的一个完整的盘整，也就是你说的中枢概念？
然后在12.27日10：30分出现第一类买点，第二类买点截至我发帖为止还没有出现不过也快了。
不知道我说的对不对？
===

不对，30分钟的第一类买点在8月的时候。现在要找第一类买点，只能在1分钟图上找了。

另，我今天买入601333，缠mm能不能说说后市如何？

==

这股票本ID也有，不过是前两天买的。本ID对预测走势没有兴趣。本ID唯一会干的事情就是等卖出信号的发出。
(2006-12-28 16:05:28)
********************
[匿名] 学习

2006-12-28 15:52:51
[匿名] aa
2006-12-28 15:36:45
什么劳什子的
===========
我感觉东方明珠在30分钟上形成了11.53--10.97的中枢。现正在中枢内运行。
不知对不对，讨论一下

===

注意这样一个问题，中枢是以前三个次级别运动为准的，后面的是走势类型的延伸，在盘整的走势类型延伸中，其运动方式就是围绕这中枢的运动。请把这个问题搞清楚再往下分析。

请继续分析。
(2006-12-28 16:12:34)
********************
[匿名] 白纸

2006-12-28 16:13:02
缠中说禅

这股票本ID也有，不过是前两天买的。本ID对预测走势没有兴趣。本ID唯一会干的事情就是等卖出信号的发出。

＝＝＝
按照缠mm所说的这只股票应该是昨天才突破首日最高价呀！

===

资金量不同，操作的时间也不同，如果本ID这么大资金也按突破后介入，这样别人就会害本ID，本ID就要被迫当庄家了。本ID对当庄家没兴趣。当然，本ID不是对所有新股都会在开盘后的第二天介入的，现在是超级大盘股的天下，便宜筹码不能让别人抢了，否则会影响行业地位的。

但对于散户来说，突破以后再跟进是有好处的，这样，你资金的利用率会高多了。
(2006-12-28 16:24:22)
********************
[匿名] iris

2006-12-28 16:20:52
不对，30分钟的第一类买点在8月的时候。现在要找第一类买点，只能在1分钟图上找了。
==================================================
缠姐说的第一买点应该是在8月8号吧，在日线上可以看出，对不对阿缠姐？请问禅姐，怎么把握第一卖点阿？

===
把买点的情况反过来就可以了，两段相邻的同级别上涨趋势发生背驰。
(2006-12-28 16:28:15)
********************
[匿名] 心禅

2006-12-28 16:26:47
"注意这样一个问题，中枢是以前三个次级别运动为准的，后面的是走势类型的延伸，在盘整的走势类型延伸中，其运动方式就是围绕这中枢的运动。"
“禅主”，从以上理解，是不是中枢后，走势继续延伸，就是盘整？但这种围绕中枢的盘整运动以什么信号标志结束呢？以前你说过盘整后的转折是关键

===

带有一个中枢的走势类型就是盘整，但盘整可以不断延续下去，不断围绕中枢运动，这叫盘整的延伸。

同样，趋势也可以延伸，好好研究17、18，里面都有。
(2006-12-28 16:33:16)
********************
[匿名] 学习

2006-12-28 16:30:14
600832的30分钟中枢是不是与5分钟的走势重叠后，再看5分钟的前三段，那么中枢区间应该是11.40---11.13之间，这样理解对吗？
30分钟里我指的是12.11日到12月19日的区间。

===

走势只有一个，走势图可以有很多，按30分钟看就是30分钟图，按日线看就是日线图，但走势只有一个，由不断的交易构成。重叠的只能是前后不同的走势，30分钟和5分钟不存在重叠的问题。

你能说5分钟图上某三段走势发生重叠，但你不能说5分钟的和30分钟的重叠。
(2006-12-28 16:37:02)
********************
[匿名] 白纸

2006-12-28 16:31:15
[匿名] 小溪

2006-12-28 16:27:02
缠JJ好!在一张走势图(如日K线走势图)里,走势也有不同级别是吗?

＝＝＝
当然有分不同的级别。缠mm前面有讲的。

===

这个理解是对的，但要精细点。走势是分级别的，但在某张，例如30分钟的走势图上，日线级别可以就显示出30分钟走势的连接，而1分钟级别的一些东西，在30分钟图上就看不出来了。看越大级别的图，其实就是把低级别的一些信息给过滤了。
(2006-12-28 16:40:21)
********************
小明

2006-12-28 16:34:32
综合上面缠mm的分析，看来俺今天买入601333是买对了。呵呵。

现在不是大盘股的天下吗？那我选股的理由很简单，就是看哪家成交额大我就选哪家。最后我选了三个沪市成交前三甲的：工商银行，中国联通 ，601333。最后反复权衡选了最后一个。毕竟是新股吗，没有涨幅。而且现在进去就和庄家差不多的成本了。哈哈。
不过，会不会马上来个洗盘呢？

===
按什么方法都有对的时候，但必须明确其有效范围。如果散户都喜欢这种方法，庄家最高兴了。
(2006-12-28 16:48:30)
********************
先下了，晚上再说，再见。
(2006-12-28 16:50:21)
********************
[匿名] 戈石

2006-12-27 21:25:13
尊敬的楼主：
天天在认真学习中，主要的收获：第一买点，实战中有收获。特别想学习楼主的缠中说禅走势中枢理论，她是看图时的核心问题，十七讲时觉得自己懂了，十八讲师问题就来了：某级别走势类型中，缠中说禅走势中枢时直观的，不需要看次级别的图就能看出来，既有三段重叠就行，“注意，次级别的前三个走势类型都是完成的才构成该级别的缠中说禅走势中枢”，为什么要强调“完成的走势类型”，如果三段中有一段在次级别中不是完成的走势，那他在本级别重叠的三段就不能构成缠中说禅走势中枢？盼盼盼！！！

===

不完成的怎么知道要演化成什么类型的？例如，出现第三个，那前两个肯定完成了，否则也没有第三个出现。但如果这第三个不完成，例如在30分钟的级别里，出现一个最低级别的缺口，直接就跳到前两个类型之外去。那根本就不能构成重叠了，中枢只能在其后的走势中形成。

一个最极端的例子，一个股票连续30天一开盘就涨停，30条横线向上，这样，在日线上就不可能形成中枢，最多只在1分钟图上形成30个中枢。而1分钟不是日线的次级别。

日线的中枢，只能在打开涨停后并且在30分钟图上形成三段完成的走势类型后形成。
(2006-12-28 20:29:57)
********************
[匿名] x股

2006-12-28 18:55:34
博主，有疑问，请指教

日线图上，日K线单体所形成的曲线，是日线级别的次级别走势吗，也就是用日K线曲线形成的中枢来判断日线级别的走势？

对于级别总是感觉比较难把握，可能是我图看太少的缘故吧，没图感

还有对于一个走势的终结，是不是按照是否产生新的同方向上的中枢来判断的？那是否就是说一个走势的端部存在着一个中枢？而其实一个走势的起止并不一定是通过价格来划定的，而一定可以通过中枢来划定，是不是这样？

===
日线的几根K线不可能形成什么日线中枢，日线中枢只能到30分钟图上出现三段完成的有重叠的走势类型中找。

形成一个日线中枢，怎么都至少需要10来根日K线。如果一个上涨，连5日线都不破，肯定是形成不了日线中枢的，最多形成30分钟的中枢。所以这就是强势的表现。
(2006-12-28 20:34:01)
********************
[匿名] 无言

2006-12-28 20:31:52
缠姐,今天本想抢张沙发,你却那么迟发帖.确实我是理解了你的趋势和背弛的,从002069开始,今天又在30分钟线发现了002098的第二类买点,11.32进,又是一个板.我前几天的帖,你都不回答.有时侯明白了的东西,我都说不出来,也说不好.王义夫比赛的时候都看不清靶心,全凭平时训练出来的感觉.我觉得没必要在这里拖这么久,把定律都说出来,让大家在实战中练,才能转化为自己的东西.

===

这里每个人的水平不同，你看现在还有很多人连最基本的都没搞清楚。快了消化不了有什么用？
(2006-12-28 20:35:30)
********************
[匿名] 插班生

2006-12-28 16:45:30
反复研究中枢概念, 三个连续次级别类型, 看来可以是连续三跟下跌线构成,也可以是连续三跟上涨线构成. 对吗?
在趋势中, 中枢数值越小,走势越强,缺口是最强的.是吗?
看来我要走火入魔了.

====

怎么可能是连续三个下跌？下跌+下跌还是 下跌，只能算一个走势类型。

中枢停留的级别越小，趋势的力度越大，缺口不等于中枢，只是连接中枢的最低级别。缺口表明离开原来中枢的力量比较大，但如果缺口以后出现一个很大级别的中枢，这就证明其力度有限了。最强的当然就是缺口后一个5分钟甚至更短的中枢后就继续趋势，这是最强的。例如，连续直接封涨停是最强的。为什么？因为缺口后的中枢都是1分钟，最低级别的。

本ID理论可以解释各种现象，各位自己也可以开动脑筋，明白了，很多现象都可以自己去解释，这样才能对理论有更深的认识。
(2006-12-28 20:42:17)
********************
[匿名] 在路上

2006-12-28 16:46:05
请问缠姐601333在5分钟图上上市到最低价5.9形成下跌趋势,5.9至12月27日10点10分形成盘整,盘整的中枢是6.3至6.12,而后是上涨.形成下跌+盘整+上涨,不知分析的是否正确?请指教.

===

不错，但用1分钟图看更清楚。

不过，由于新股，有一个更实用的方法。就是把上市前看成一种上涨，开盘到低点的回试看成一个上涨中的30分钟中枢，昨天突破到今天的盘整开始形成第二个中枢，这个中枢的时间有点短，次级别的三个走势还没完全走出来，从纯技术上，还有从这里直接回头，也就是假突破的风险，所以还要等时间来确认中枢形成，相应就是确认突破的有效性。一旦确认，升势的延续就确认了。
(2006-12-28 21:13:16)
********************
[匿名] 悠悠悠哉

2006-12-28 20:42:37
活在当下

给你加个横批

===
难道还有不是当下的活？还要那劳什子的当下干什么？
(2006-12-28 21:14:43)
********************
[匿名] 想飞

2006-12-28 21:07:43
“注意中枢和盘整不是一回事情。当然，因为盘整只有一个中枢，所以很容易搞混。”
LZ，能否细说其中的区别，
还有，判断本级别的其次走势中枢是否形成一定要看其次级别的走势，是吗

===
本级别的中枢看是否三个连续次级别的走势类型产生重叠。中枢与盘整的区别，自己看各自的定义就明白了。
(2006-12-28 21:16:34)
********************
[匿名] 在路上

2006-12-28 21:15:30
[匿名] 在路上

2006-12-28 16:46:05
请问缠姐601333在5分钟图上上市到最低价5.9形成下跌趋势,5.9至12月27日10点10分形成盘整,盘整的中枢是6.3至6.12,而后是上涨.形成下跌+盘整+上涨,不知分析的是否正确?请指教.

============
601333在5分钟图中最高点7.32到现在只有一个中枢,区间是7.14至7.06,现在还在围绕中枢运动?

请缠姐指教

===

回答在上面了
(2006-12-28 21:17:34)
********************
[匿名] 水蒸气

2006-12-28 20:53:21
缠姐姐,明天我也买点601333

===
这个位置，首先确认不是假突破再说吧。具体的分析看上面。
(2006-12-28 21:19:56)
********************
[匿名] 小强

2006-12-28 21:18:59
[匿名] 天地e心

2006-12-28 00:28:34
匿名] 插班生

2006-12-27 15:36:32
iris

比如日线上580991从10月27日到现在只有一个走势中枢，就是从11月8日到11月28日，而这个中枢就可以看成是11月8日到11月10日，11月10日到11月15日，11月15日到11月24日，11月24日到11月28这四个连续时间段所形成的次级别走势类型重叠所形成。
========

请教问题,580991从10月27日到现在只有一个走势中枢，就是从11月8日到11月28日，为什么不是从10月27日到11月21日?

当然也可以了 你只不过这样就是放大了走势中枢的重叠部分而已 从0.803到0.686 放大到了0.803到0.617 但是在日线上只有一个走势中枢的事实并没有改变。

=============================
请问缠mm，这家伙说的对么？

====

回升、或上涨中的中枢从回落的高点算起。下落或下跌形成的中枢从回升的低点算起。

中枢有点像钟摆，回升的高点，就像把钟摆拉高，然后放手，去回去三次确认。
(2006-12-28 21:30:41)
********************
[匿名] 想飞

2006-12-28 21:29:59
LZ，刚才可能没说清楚，我的意思是，判断日线的走势中枢是否一定要看30分钟图的相应走势

===

一般都这样，但如果你熟练了，大概知道日线上那若干K线的组合，在30分钟线上肯定会有三段以上的走势类型，也可以不看30分钟。
(2006-12-28 21:32:30)
********************
太晚了，下了，再见。
(2006-12-28 21:33:59)
********************
[匿名] 一样一样

2006-12-28 21:20:25
缠姐,上来晚了点不好意思,请问比如000897这种典型的上升三角型的走势应该怎么用您的理论来判断呢?它的卖点又应该在什么地方和情况下呢?请指点密津.

====

临走回答一下，看次级别的图。中枢形成后的走势不一定要超越中枢的范围，例如收敛三角形的走势，就一定一直在中枢的范围内，这有点像空间的压缩，所以三角形的突破都比较迅猛，但回抽与骗线也较多，在波浪理论中更把他当成第四浪的主要形态，其理论的依据都在这里。中枢形成后形成压缩性走势，意味着多空力量的平衡与强硬，即使突破后，反方向的压力也回很大，很容易就构成最后一段的走势。但这最后的走势往往特别疯狂，在期货中更是这样。

再见。
(2006-12-28 21:42:45)
********************

=====休博5天公告 486e105c010007v9=====
都去腐败去吧，再见！
(2006-12-29 15:10:20)
********************
[匿名] 空读

2006-12-30 03:28:21
学而时习之,各位看我找的600050联通30分钟线上12281130与12071500相比是不是刚出现一个背驰啊,这回是同级别同向的两个趋势了,是不是到第一卖点了.

[匿名] 空读

2006-12-30 03:37:29
601398工行30分钟线上12281130与12261100相比是否形成背驰?

===

都是小级别的背弛，最多就是5分钟图上的。注意，以前说过了，要用MACD看背弛，关键首先要回抽0轴。关于背弛的问题，以后还会说的。等着吧。
(2007-01-03 20:23:18)
********************
[匿名] 摄影之友

2006-12-30 23:28:55
博主:
虽然新年将至,仍不敢停滞.文科出身的我,笨鸟先飞吧.今天将11-19课打印出来.慢慢看.
问题与理解:2006.12.20日开始持有000999.理由如下:
1. 在30分钟级别图上,12月20日是进入女上位缠绕后形成的一
个低点.6.10元杀入.
2. 在5分钟级别图上,12.20(13:55)-12.22(10:35)处于上
升走势;
此处有一个疑问:即这两段上升走势应该出现了背驰.以"缠
中说禅"走势力度,背驰'概念,以及相辅的量柱,MACD上判断
是肯定的.但是,为什么相应的DIF线所对应的高度却并不
矛盾呐?即7.32元对应DIF为0.23;而6.71元对应的0.12.
3. 此后在5分钟级别图上,由12.22(10:35后)到12.27
(10:25),形成一个"缠中说禅"走势中枢.区间为
(7.46,7.85).其后的走势,一直是围绕这个中枢即做一
个并未脱离此中枢的运动.
4. 在日线上基本上就是沿着10日线一直在上涨.12.19-26日.
量能显示强劲的势态;27日后,开始缩量,但向上趋势未变;

结论:持有!
博主,我的理解对吗.谢谢!~~~

===

即使是持有，如果你的短线技术还可以，可以按照中枢上下弄点短差的，这样资金会灵活点。当然，技术不行就算了。
(2007-01-03 20:25:19)
********************
[匿名] 笨笨猪

2006-12-30 23:56:25
[匿名] 降龙

2006-12-30 19:55:32
对LZ的理论略懂一二，还有一个问题：上涨过程中短暂回调（一到三天）后继续上涨创新高，这算一个走势中枢吗？谢谢急盼回复！
－－－－－－－－－－－
这要看回调的力度，至少要突破5日线才算一个回调，否则就是个飞吻，那不算是一个真正的调整，也不能算一个中枢

===

什么叫这是一个走势中枢吗？关键是级别，任何一个回调必然在某级别产生中枢，不谈级别光谈中枢没有任何意义。
(2007-01-03 20:26:54)
********************
[匿名] 无言

2006-12-31 15:04:49
缠姐,你好!新年快乐! 我在实战中有几个问题:
一,日线的次级别为30分钟,30分钟的次级别为5分钟,对吗?
二,如果庄家在涨停板位置出货或减仓当时能不能判断出来?如我买的002098,28号涨停,29号低开,我就在12.16出掉了.幸亏现在是牛市,还有盘中冲高可以走人.我看了有色的几个股,在上半年都有前一天涨停,隔天低开,从此行成头部的现象.这两天的600483也是.象这种情况在涨停的那天,用缠中说蝉定律也看不出卖点,一定要在第二天低开就坚决出来吗?
三,我做股票,对成交量是非常看重的,它是我判断背弛的一个重要方面,以后股指期货出来不知有无这方面的数据?如果严格按照技术要求,做期货的胜算不知有多少?谢谢!

===

第一个问题可以这样理解。

关于002098。你好好研究一下5分钟图，就知道为什么会出现这种情况了。本ID的理论，适合任何情况，关键是你是否把握 了。

成交量不是这样看的，以后会说到。
(2007-01-03 20:32:11)
********************
[匿名] 老无用

2007-01-01 23:31:34
楼主新年好！技术没学好没法腐败啊。
600497的日线图反复研究，两段下跌趋势和顺势平台盘整算是看明白了，但百看不得其解的是看不懂为什么是在2005年7月27日出现第一类买点，静态图应是05年6月6日完成第二段下跌呀，而且按照背驰定义，短期均线5日线和长期均线10 日线构成的面积由于两段下跌途中均出现多次缠绕，不知如何比较其大小，从而无法判断背驰。7月27日就更不知如何发现背驰了。本人愚钝，诚盼楼主指教。

===

且不说其他判断方法，就算用最简单MACD，6月6日时，MACD的黄白线还创新低，就不可能背弛了，而7月27日是回抽0轴，然后价格创出8。14元新低而MACD都没有，这就是典型的背弛了。

当然，现在各位只要表明如何用MACD看背弛就可以，更精确的分析，还需要学多点东西才能明白，以后都会说到的，请继续努力。
(2007-01-03 20:41:12)
********************
[匿名] 盼望

2007-01-03 20:39:02
尊楼主：

您终于回来了！

我持有的000423阿胶.停牌整一月了.大盘涨了都1000多点,心里快急死了,但是一点消息都没有,怎么办呀!

恳请赐教!

===

现在停牌好，特别对抓不住股票的人，停牌一开盘就涨50%，如果不停牌，很多人涨个10%就跑了。停牌是好事，等着，牛市还长着。
(2007-01-03 20:43:19)
********************
[匿名] nn

2007-01-03 20:36:59
楼主晚上好!终于腐败回来了,明天继续论语还是股票?先谢啦!五天完得开心吗?一家人尽想天伦之乐,是吗?

===
明天先说论语吧，明天是一个很重要的章节，给点面子孔二爷吧。后天说股票，给出一个第三类买卖点的判断方法，对现在特别有意义。

给大家一个游戏，猜猜工行的日线上第三类买点是那一天的。
(2007-01-03 20:46:09)
********************
[匿名] 楼主好人

2007-01-03 20:45:01
楼主真是好人，说道做到，俺虽然没有问问题，但也被楼主的精神感动，希望楼主继续办好此博，谢啦！

==
下午才到北京，回来发现冰天雪地的，挺好，北京今冬第一场雪。
(2007-01-03 20:48:02)
********************
[匿名] whq999

2007-01-02 09:02:49
580991 30分钟级别里10月23日到11月8日的那一段为什么不能参与构成中枢?LZ能不能就这一段给出具体分析?谢谢了!

所谓中枢也是对应每个级别的图形的,那一段对于5分钟k线来说可能算是构成中枢,但对于日k线来说就不算了.日k线的中枢该是0.556----0.990之间,现在并没突破,依然算盘整.

===
能不能不是本ID说了算的，关键是他能不能走出三段次级别的重叠走势，这点你自己就可以判断，是客观的，自己去判断。

至于日线，还是0。677到0。803，现在一直围绕着波动。不过这不是精确的说法，如果学了后面所说的构成更大级别的中枢的情况，会有更精确的说法，周五的帖子就会说到。
(2007-01-03 20:55:25)
********************
[匿名] 插班生

2007-01-03 10:55:05
贯彻楼主的精神,理论要联系实际.就我现在满仓600019而言,试着以日线为操作依据在30分钟图上找背驰. 请楼主批阅.谢谢!

分析600019的30分钟图,发现2006/10/12 14:30开始构成下跌, 而在10/20 14:30没再创新低.则10/12 14:30到10/18 9:30构成下跌趋势, 10/18 9:30到10/20 14:30构成盘整. 之后在10/23 14:00又创新低, 且MACD比前一个下跌趋势(10/12 14:30到10/18 9:30)要明显小很多,接着10/23 14:30均线系统构成湿吻,表明此时的新低为背弛.构成第一次买点

卖点背弛,严格按楼主的定义,在30分钟图上应该还没出现,但有两个,我认为比较可能类似背弛,请楼主指点.
11/10 10:00, 可能构成30分钟图上的背弛(但从均线图上,这里不在吻的前后,是否形成背弛?),而在12/19 9:30又可能构成背弛, (但个人认为这个卖点也较为勉强,因为这时候的MACD对比前一个上涨趋势,并没有缩小很多,且正处在MACD黄白线的交叉点,之前是黄线在上)

不知道对吗?
===
首先，拿着宝钢是对的，典型的成分股，这是牛市第一轮的主力品种，所以不要轻易放弃。

其次，所谓湿吻与MACD都是判断背弛的辅助方法，但要先把最基础的搞清楚。

什么是最基础的？

对于宝钢，站在30分钟图上，一个典型的趋势延伸，就是2个中枢本来就可以完成趋势，但这个数量是可以一直延伸下去的，走出同级别的20个中枢也是可以的，这种走势是投资中最好的一种情况了，应该珍惜，至于如何判断其结束。就要首先至少形成一个日线级别的中枢才可能结束30分钟的这种上涨趋势延伸。

更具体的分析，刚好在周五的新帖子会说到，到时候请好好研究一下。

(2007-01-03 21:02:39)
********************
任我行

2007-01-03 20:57:30
楼主。第三类买点是不是在12.18 曰开盘时

==

那只是中枢延伸，不是第三类买点。这个问题的答案，周五揭晓。
(2007-01-03 21:03:46)
********************
[匿名] 星星

2007-01-03 21:03:01
请教楼主一个关于理财的问题。我想买基金，但看看今年基金涨幅已经很大。又有许多人说２００７年基金行情不会很好，不知楼主怎么看。还有，即将推出的指数期货对基金有什么影响。谢谢

===
如果你看好指数走势，还不如买什么ETF之类的东西。当然，站在学投资的立场，本ID是不赞成买什么基金的。本ID可以预言的是，2000年是所谓的庄家出事年，在不久的某一年，某些基金会出大事情，这很可能成为今后股市大调整的一个最重要的隐患。

这种危机，在指数期货推出后，将进一步，像辽国发、万国、中经开的新版本是可以预期的。

钱还是自己把握比较好，学好技术，别看别人的脸色。

但请注意，本ID并不觉得出事会影响牛市，只会制造一个大的调整，牛市不会因为某几个机构出事就会结束的。327出事后，319不涨得更疯狂？
(2007-01-03 21:12:07)
********************
[匿名] 无言

2007-01-03 20:49:51
缠姐,你能提示一下002098看5分钟图着重看哪几方面吗?它是涨停的,不知从何下手.谢谢!

===
你应该看的是开盘前三天那一段，在5分钟上有明显的背弛。这次的涨停不过是背弛后形成的盘整中的涨停，而在30分钟级别上，要形成一个中枢，必须有三段次级别的走势，因此到前期高位附近出现回调是太正常了，否则怎么可能形成三个次级别的走势？对该股，目前要判断的就是这30分钟的中枢形成后，是否能突破形成新的中枢，最终出现真正的趋势，因为目前是上市后第一个中枢，如果不能突破该中枢，就会陷入一个大的中枢盘整里，这样短线就油水不大了。

要短线有油水，就要尽快摆脱这30分钟中枢的纠缠。

注意，走势类型的形成和什么涨停没关系，关键是处的位置。
(2007-01-03 21:19:29)
********************
[匿名] 星星

2007-01-03 21:13:27
请教楼主一个关于理财的问题。我想买基金，但看看今年基金涨幅已经很大。又有许多人说２００７年基金行情不会很好，不知楼主怎么看。还有，即将推出的指数期货对基金有什么影响。谢谢

==
你的问题上面已经回答了。
(2007-01-03 21:20:29)
********************
[匿名] 摄影之友

2007-01-02 22:08:00
有一个问题想请教博主与各位同学:

我发现许多处都是这样的情况.比如:我现在在看600018(上港集团)周线,从2006年10月27日~~12月31日是上涨走势,但其相应的MACD却是绿色处于0轴以下的运动.

我的疑问:这段的MACD为什么不是红色0轴上方向上的运动呐?也就是上涨走势中,MACD一定是红色向上的运动吗? 或者是这段走势要与前面的连贯,即我们博主教的"走势终完美"吗?

问题多多.而且真的都是初级阶段的问题."不耻下问",希望各位给我鼓励.感谢你们的耐心.谢谢!!!

===

那是除权的问题，如果你不习惯这样看，可以把他复权来看。但习惯了其实无所谓，例如，站在月线或季线图的角度，你可以认为该除权构成一次急促的下跌，刚好构成一个标准的背驰走势，因此由此可见，在月线上，该股至少要回抽月线的中枢，因此上涨空间就很明确了。
(2007-01-03 21:26:40)
********************
[匿名] 学习

2007-01-03 21:20:38
LZ,你好
走势类型是对走势的分类,还是构成走势的基本单位?

===

如果把趋势当成1，盘整当成0，走势类型就如同0、1，由此构成二进位的各种数字。

(2007-01-03 21:30:26)
********************
太晚了，先下，再见。
(2007-01-03 21:31:14)


=====《论语》详解：给所有曲解孔子的人（44） 486e105c010007zh=====
这博客的排版有点不好用，一排版就超过一万字，各位先将就着看。
(2007-01-04 15:24:10)
********************
各位先等等，本ID先弄一下排版，大盘这样的跳水又不是第一次，牛市就是下跌猛，像夏天一样。这样的走势，要最终逆转，必须要有很强的政策性干预，关注一下这方面的事情。
(2007-01-04 15:28:42)
********************
这个版终于排好，各位好好看吧。有什么问题都可以问。
(2007-01-04 15:47:22)
********************
[匿名] 心易

2007-01-04 15:55:13
谢谢LZ的背驰理论！！！，今天下午把银行股全出了。避开短期调整。LZ真是在普渡众生啊！！！

==
但现在只是小级别的，短线调整后不排除还有创新高的可能，中线就更不用说了。

各位可以好好分析一下工行的1分钟、5分钟图，用走势类型必须完整的定理，尾市的跳水就在理所当然了。但这次跳水后，关键看能否重回今天的中枢，不行的话，调整的级别就大了。

另外还可以教大家一招，就是当第二龙头的补涨比第一龙头还有力时，往往是该板快要进入调整的标志。比较一下工行和中行今天的走势就明白了。
(2007-01-04 16:01:37)
********************
[匿名] 戈石

2007-01-04 15:21:23
尊敬的楼主：
您回来了，新年好，扎西德勒。
长假里嚼大树，缠非缠，禅非禅，枯木龙吟照大千。
好文哪，一字一星辰，好诗啊，楼主的境界。
得多多地读，慢慢地懂。才略读懂了一些皮毛，不知对否？
什么是禅？
答：缠非缠，禅非禅，枯木龙吟照大千。枯木为阳，龙吟为阴，一阴一阳谓之道。
万法皆可法，但万法都以世、时为依托；万法来自于当下实证，而非臆测之物。
懂得了万法的究竟，方能成缠，也才能为禅。
赞一个：“二三子何患於丧乎？天下之无道也久矣，天将以夫子为木铎。”
慢慢地跟着您走，慢慢地知道结果……

===
先别谈禅也别谈禅，把论语搞明白了，才有资格谈缠。否则都是摸象之盲人。
由儒而缠，对于现代人来说，可能更稳妥一些。
(2007-01-04 16:12:10)
********************
wy1499

2007-01-04 16:08:37
终于又能听到楼主的教诲了!
楼主,股票的上涨走势如果是在一个上升通道中震荡上行,这走势中枢是不是就不一样啊,第三段次级别走势会跑到前两段的区间外面的,这怎么理解啊?同理,下降通道也一样

====

你还没搞清楚中枢的算法。第三段跑到前两段外是最正常不过的。关键是看三段重叠的部分。
(2007-01-04 16:16:50)
********************
[匿名] 新年好

2007-01-04 16:12:14
缠中说禅

2007-01-04 16:01:37
[匿名] 心易

2007-01-04 15:55:13
谢谢LZ的背驰理论！！！，今天下午把银行股全出了。避开短期调整。LZ真是在普渡众生啊！！！

==
但现在只是小级别的，短线调整后不排除还有创新高的可能，中线就更不用说了。

各位可以好好分析一下工行的1分钟、5分钟图，用走势类型必须完整的定理，尾市的跳水就在理所当然了。但这次跳水后，关键看能否重回今天的中枢，不行的话，调整的级别就大了。

另外还可以教大家一招，就是当第二龙头的补涨比第一龙头还有力时，往往是该板快要进入调整的标志。比较一下工行和中行今天的走势就明白了。
===============================================
经缠姐这么一说，我算是明白了，为什么今天中国银行涨停，而工商银行并没怎么长。郁闷的是我今天还补了一些工商银行，希望明天就回到中枢里，不然我可要赔钱卖掉了。

====

千万要养成好习惯，买股票只在理论规定的买点里买，不能一路上涨一路买，一旦一个小的震荡就受不了了。站在理论规定的角度，工行在日线上的最后一个买点就是本ID要和各位玩的那游戏所说的第三类买点，15日以后就重来没有任何理论上值得介入的买点。

千万要记住，在底部买股票一路持有，不能一路追买。教训！

工行中线问题不大，短线人寿上市前后出现调整是很正常的，这个调整的规模决定于是否能快速重回今天的5分钟中枢。能，就是一个30分钟级别的调整，不能，就至少是日线级别的调整。
(2007-01-04 16:23:21)
********************
[匿名] 小小

2007-01-04 16:20:24
苦啊，今天7.7元进了601333,禅姐救我!

===

最近的买点就是在回试上市第一天高位的7元以下。

注意，一定要按买点的要求买，不能随便乱买股票。该股中线问题不大，短线就看7。3元上下的中枢能否站闻，站稳，很快就解套，否则就熬一个日线级别的调整吧。吸取教训，来这里学了那么久还不能养成只在买点买的习惯，那是很不好的，需要严重补课。
(2007-01-04 16:28:06)
********************
[匿名] 东山

2007-01-04 16:23:49

蝉mm这几天去哪玩了　玩的开心吗

===

博螯，还行。
(2007-01-04 16:29:31)
********************
各位注意

大家一定首先要把自己的坏习惯找出来，写下来，坚决改，否则，现在是牛市，赶错了还有改的机会，如果是熊市，改的机会都没有。一个坏习惯就足以让你的所有投资最终一场空，一定要改，否则麻烦大大的，即使现在并不一定吃大亏。
(2007-01-04 16:32:40)
********************
[匿名] 沉醉

2007-01-04 16:32:23
通看了写股文章,缠子的思路非常清晰而逻辑完整,佩服.
不过看到大家有几个疑问, 偶初看之下,也是疑惑.敬请解.
谢谢缠子辛苦的交流.
新手,缠子耐心解答下哈...

一问:大家对于背驰有所迷惑. 可能产生于对所谓”趋势”的判断问题,

==

背弛出货都是上涨时出的，一路涨一路出。什么时候开始出？除了看两段趋势之间的力度，还要看第二段趋势内部的背弛，特别两段趋势之间是一个狭窄的平台整理，为什么？因为调整有交替关系，一个平台调整后，下一个调整往往是快跌型的，因此必须要配合第二个趋势的内部背弛看，这个背弛在1分钟或5分钟图上都太明显，根本不用等到下跌时才发现。

即使中MACD看，如果懂得更深的MACD看法，就知道该股当时的MACD走出标准的扩张三角走势，这是一个标准的V字反转MACD。关于MACD一些特别的判断方法，以后说到指标的时候会讲到。
(2007-01-04 16:42:42)
********************
[匿名] 小小

2007-01-04 16:38:03
谨记谨记缠姐的教导，博螯好地方！580010没弄出来钱，得好好反醒了！！！！！！！！！！！

===

好好研究一下自己的买卖点，是否符合要求。这样才能提高。
(2007-01-04 16:44:02)
********************
[匿名] 管他是谁

2007-01-04 16:34:11
===
先别谈禅也别谈禅，把论语搞明白了，才有资格谈缠。否则都是摸象之盲人。
由儒而缠，对于现代人来说，可能更稳妥一些

======

为什么?是不是说先学好入世之道，学好如何做人，做圣人。才能去了解生与死的出世之道？
六祖可懂得儒学？

===

六祖是六祖，现代人还是先学儒学，但不能是那些胡扯的儒学。

另外，别用生死的套子来套着自己。无人缚你，解脱什么？无人将生死给你，出生死什么？求出生死者，正在生死中，不求出生死者，正在生死中。

禅，非求非不求，非了非不了，用做生意的模式来套是没用的。
(2007-01-04 16:49:16)
********************
wy1499

2007-01-04 16:45:17
wy1499

2007-01-04 16:08:37
终于又能听到楼主的教诲了!
楼主,股票的上涨走势如果是在一个上升通道中震荡上行,这走势中枢是不是就不一样啊,第三段次级别走势会跑到前两段的区间外面的,这怎么理解啊?同理,下降通道也一样

====

你还没搞清楚中枢的算法。第三段跑到前两段外是最正常不过的。关键是看三段重叠的部分。
===================
我的意思是,第三段和前两段没有重叠,或者是仅仅是和前两段区间的边界重叠了,这样算不算是中枢啊

==

你说这话证明你连三段怎么找都没搞清楚，三段是互相连着的，三段必然有重叠，根本没有可能有什么光边界重叠的情况。

一个最简单的例子，你自己画一个N字，上、下、上，无论你怎么画都画不出一个没重合的。

怎么才可能没重合？例如，上、上、上，但这只构成一个上，不能把这当成三段。
(2007-01-04 16:55:51)
********************
demarking

2007-01-04 16:47:39
喜欢看LZ关于孔子的文章。做股票其实和其它事情一样，关键是个人的修为，真功夫都在股票外。

===

就像如果某人在理论上很清楚要在第一、二、三类买点买，但一看盘操作就什么都忘了，那什么理论、方法都没用，为什么？因为他根本就被自己的贪婪与恐惧所控制着，一个好的投资者，首先要战胜自己，成为一个自觉的人，否则一切都没意义。
(2007-01-04 17:01:28)
********************
[匿名] 无言

2007-01-04 15:54:26
缠姐,昨晚看了你的回复,学习到11点多,有点明白.一般中枢的K线组合起码要有10几根吧?又找了一个002065,好象日线级别上已经到第二类买点了,对吗?

===

概念错误，新股在日线上如果没有经过大幅下跌，是不会有第一类买点的，就更不会有第二类买点。当然，在小级别上是会有的。

一般来说，开盘后就涨的新股，一般只会有第三类买点。
(2007-01-04 17:08:26)
********************
wy1499

2007-01-04 17:05:36
我对重叠的理解是三段走势在铅垂面上的投影有重合部分即是,应该没理解错吧!
楼主再帮忙看一下宝钢2006.11.07到2006.12.08的走势,如果那两段下跌走势角度再大一点,不就有可能出现我说的情况了吗

===
完全理解错误，那明明是两个30分钟以下级别的中枢，和什么三段有什么关系？宝钢11月以后根本就没形成过日线的中枢。
(2007-01-04 17:13:18)
********************
各位好好研究一下002098的15分钟图，因为前几天有人问过，现在，里面包括了背弛，走势必完美等的完美应用。
特别其第二段向上是涨停然后第二天低开，根据走势必完美，就知道这个下跌是必然的。

必须清楚，究竟是开盘先高开点然后跌，还是开盘就跌，这并不是最重要的。股票不可能精确到最后一分钱，真正的高位可能就是一秒种的事情，怎么可能都赶上？必须有一定的提前量。

类似可以看北辰最近一次的反弹，为什么一突破7。7就马上回头，明白走势必完美的定理，这个问题是很简单的，这些短线位置都是可以精确把握的。

(2007-01-04 17:25:37)
********************
[匿名] 小小

2007-01-04 17:23:26
禅姐,趋势的力度强弱我总是比较不好,看着都有是一样强弱的,郁闷!!

===
这个以后继续说，先别急。明天那帖子十分重要的，一定要好好研究透。
(2007-01-04 17:27:04)
********************
各位，先下了，大家自己也可以互相研究的，本ID一个人不一定能回答过来，互相研究确定不了的，可以问本ID，这样经过自己的思考才有效的。

有问题放着，晚上再说。再见。
(2007-01-04 17:28:42)
********************
[匿名] 非冬虫夏草

2007-01-04 19:26:53
全年买了一只股票,600719,我上看 下看 左看 右看 看了又看,似乎禅理论不适合它呀,一年来它不涨也不跌,似乎属于一个例外?哪有买点和卖点?

==

怎么不符合？自己先把理论搞清楚。这也可以当一个题目，大家来分析一下。在日线上，该股去年有两个买点出现过，一个是各位都应该知道的在3月份3元多的位置，一个第二类买点。一个在4月份4块多，是一个第三类买点。具体哪天本ID不说，就要各位自己去看去发现，这样才能学到东西。

第三类买点的问题明天会说到，这个买点可以明天才找。
(2007-01-04 20:34:11)
********************
[匿名] 无言

2007-01-04 19:26:33
晕,看来买点问题还没搞清楚.可是缠姐,我以前问过当买点出现时,怎么判别后来行情的强度,你又说没到时候.我们小散没有消息,当然要在趋势确立之后再买进,只能找些小级别的买点.哪有办法买进后一路持有,等待卖点.另外,请缠姐帮看下600704今天是出现什么级别的买点,谢谢!

===

首先要搞清楚，任何上涨，肯定都是某一级别的某类买点出现后造成的，但并不是每一个买点都值得去弄的。一般级别越大越有价值。

600704，你在今天10点30分，在5分钟图上可以找到一个很好的第二类买点。

要对理论多下工夫，这样才是自己的东西。
(2007-01-04 20:39:33)
********************
[匿名] 12asd

2007-01-04 19:37:58
博主能不能找个典型点的图，稍微详细点的讲解一下，方便理解呀

===

注意，无论任何级别的图，在理论上是无区别的。也就是说，用相同的理论工具可以对任何一个级别的图进行相应的分析，准确程度是一样的。

在理论上，如果你真明白了本ID的理论，而且你有这个本事，可以同时监控所有股票的任何级别的走势，那么所有股票任何级别的上涨，你都可以把握到。

当然，在实践中是不可能达到这个程度的，你只能根据自己的实际情况，把监控的范围尽量缩小，级别尽量放大，例如只看日线的，在目前环境下只看成分股，这样，工作量就可以把握了。

但前提是你一定要把握好理论本身，多努力吧。先随便找一个日线图，利用你理解的去分析，有不明白的再问，这样才可能学到真工夫。
(2007-01-04 20:45:30)
********************
[匿名] 新年好

2007-01-04 18:10:30
关于002098的15分钟图，有以下几个疑问，请缠姐指教：
按缠姐以前所说的上市前看成是一个上涨，上市当天就形成了一个中枢，该中枢应该是一个上涨中枢，由于上涨中枢应该有不止一个，所以一个涨停之后马上形成了第二个中枢（12.26一天内完成）。
第二个中枢完成之后又形成下跌走势，然后在12.27,09:45-12.18,13:45时间段内，形成一个中枢；然后12.29,09:45-12.29,15:00形成一个中枢，今天又形成一个中枢，但是这个中枢还没完成，如果是这样的话，请问缠姐这三个连续的中枢是什么关系，实在搞不懂。或者是12.27到今天算是一个中枢，我一看到这种似是而非的就晕菜，请缠姐帮忙如何看这种图。如果是第二种也就是从12.27到现在只有一个中枢，那么这个下跌走势就没走完，应该还要至少形成一个下跌中枢才算完成。

===

注意，该股的情况和那铁路是不同的，该股在15分钟上只有一个中枢，而铁路有两个。另外，没有什么三个连续的中枢，而是三个连续的次级别走势构成一个中枢。

请先把这些基本的概念搞清楚。
(2007-01-04 20:49:57)
********************
[匿名] 摄影之友

2007-01-04 20:39:20
亲爱的博主:

欢迎你回来.对你的感觉,越来越亲切.甚至跟我的妈妈都在讲你!~~

开口就说,那个丫头.呵!~~~

==

谢谢
(2007-01-04 20:50:33)
********************
[匿名] 炼铁设备

2007-01-04 18:28:34
601988,601398,601333.搞的空喜一场,调整来的如此之快,弄得我不知所措

===

首先，买了股票就要随时监控着出货的位置，股票买了是要用来出掉的。

其次，什么时候出？关键就看你是什么位置买的，一个最基本的原则就是，在某级别买点买的，就在某级别的卖点卖。如果你是在日线级别买的，那么30分钟的调整基本可以不看。当然，如果你时间充裕，可以按照30分钟的卖点来打短差，在30分钟的卖点出，30分钟的买点回补。

最后，最关键的是，现在一般人最大的毛病是瞎买股票，并不是在可以接受的某级别的买点买，而是脑子一热就买，脑子一热就出，这样，最好就不用弄股票，不如去赌钱算了，赌大小，这样还好玩。

再说一次，先养成好习惯。
(2007-01-04 20:57:07)
********************
[匿名] d

2007-01-04 17:36:22
楼主；
我感觉购权的机会比较大，但股指期货推出在即，是否对权证构成很大冲击，谢谢

===
这问题在前面的帖子已经回答过。一旦期货开，大资金都去玩期货，那是大部队，权证就是小部队以及相应个股庄家的游戏，权证将越来越受制于相应股票，独立行情比现在要少得多。
(2007-01-04 21:00:54)
********************
[匿名] 无名小卒

2007-01-04 20:43:41
就外汇来看，中国用民工的如河血泪和矿工的如山骨灰，换来的巨额外汇完全无偿的奉献给了美国。面对中国空前 的资源劫难和百姓劫难，中国主流经济学家却是一片欢呼，声称我们赚取了宝贵外汇。我们的确拥有了一万亿美元 的外汇储备，但是这些外汇储备与其说是中国的宝贵财富，不如说是美国的宝贵财富更加准确。一方面，一万亿外 汇的三分之二以上都是美元资产，美元是什么，说穿了就是美国印刷厂印刷的纸张，美国想印多少就可印多少，随 着美元印刷的增加和美国经济的减弱，中国血汗换来的外汇在随着美元大幅贬值，用欧元计算的美元资产，几年来 已经贬值50%，中国外汇储备中7000多亿美元蒸发掉了一半，蒸发的购买力相当于中国去年全国的工资收入 ，今年按人民币计算的外汇储备又蒸发掉6%，相当于600亿美元，超过了全国医疗教育养老资金的总和；另一 方面，我们外汇储备的绝大部分都是购买的美国国债，过去动员人民有句话，叫做“购买国债支援国家建设”，现 在我们则是通过购买美国国债来填补美国财政赤字，用巨额外汇储备平抑美国物价，降低美国人的生活费用，支援 美国国家建设

===
这种说法是偏激的，说外汇蒸发就更是有点无知，对国际金融的运行根本不熟悉。关键不是有多少外汇，而是这些外汇不能成为死钱，要成为国外扩张的一种强力武器。
(2007-01-04 21:08:48)
********************
[匿名] 戈石

2007-01-04 21:08:48
===
先别谈禅也别谈禅，把论语搞明白了，才有资格谈缠。否则都是摸象之盲人。
由儒而缠，对于现代人来说，可能更稳妥一些。
========
楼主教诲的是，确实不能好高骛远，在下只是自不量力的好奇了一下。学缠中说禅走势中心，有一问：在K线图看到的“N字”或“倒N”不一定是缠中说禅走势中心，要看三段中的每一段在次级别K线图中是否是完成的走势类型，而是否完成，又要看其是否形成至少一个缠中说禅走势中心。对不对？原来似是而非的看“N字”或“倒N”找缠中说禅走势中心，一旦想弄准确了，越缠越糊涂，又没有简单一点的般若？楼主慈悲，盼盼！！！

====

这个当然，如在某级别上的上涨+盘整+下跌，在该级别中也可以说是N型，但不能说这就构成一个中枢，实际上，在上涨+盘整+下跌中，至少有5个该级别的中枢。

中枢必须由三个次级别完成的走势类型构成，这是必须的。
(2007-01-04 21:16:17)
********************
[匿名] 学习

2007-01-04 21:15:42
[匿名] 学习

2007-01-04 17:13:44
LZ，好
今天600832算不算离开了30分钟级别的中枢，而且5分钟一个走势类型的回调没有回到中枢内。我判断的中枢是11.55--10.96
------------------------
LZ能不能评判一下对错,好有所领悟

====

这个问题，你必须学了明天的帖子才能真搞清楚，本ID要说清楚，就要把明天的帖子抄出来了。

给你一个思考，请看，该股在5分钟图上，今天早上9点半到10点，就是一个典型的离开中枢进一步形成趋势的走势，相应在10点，有一个的典型的5分钟上的第三类买点。后面5分钟图上的上升就是很自然的，由于这个买点是5分钟，所以可操作的空间不大，如果是T+0当然没问题，所以1分钟、5分钟的图，一般都只能用来每天的对冲操作。真正有隔天操作意义的，至少是30分钟图。

在30分钟图上，并没形成中枢的离开，因为有重叠。站在5分钟图的角度，11。58元是一个关键位置，该位置不能触及，这样就能形成一个5分钟的上涨，进而逐步带出30分钟走势的变化。否则，就要玩盘整转上涨的游戏，这样，至少在5分钟图上又开始盘整，等待下一个突破契机了。
(2007-01-04 21:29:36)
********************
[匿名] 请教

2007-01-04 21:23:30
尊搂主：

是不是所有股票留有跳空高开的缺口迟早都得补上，一般啥时候会补呀！！！

===

上海94年8月有一个大缺口在300多点处，10几年都没补，这算什么？当然，在强烈上涨后出现的缺口，以及盘整中的缺口肯定补，而突破性的，在趋势完成前肯定不补。
(2007-01-04 21:31:50)
********************
[匿名] 无言

2007-01-04 21:09:39
缠姐,600704的5分钟图10.30分黄白线回压在0轴以下,怎么算很好的买点呢

===

这个MACD是最好那种，从0轴很低的位置回到0轴上然后一个双回试，典型的启动形态。关于MACD的问题，以后会详细说，真会看MACD的人，本ID没见过。MACD可不是光看看红绿柱，0轴就完了。技巧多着了。
(2007-01-04 21:35:57)
********************
[匿名] nn

2007-01-04 21:32:49
现在谈论语的越来越少了,俺来冒个泡.俺觉得楼主此篇有点勉强,其实孔子的内心就是有看不起农民的思想,这也没有什么,就不说他那个年代,就算现在,又有多少人是看得起农民兄弟的呢?要不怎么中央一而再再而三的呼吁不要拖欠农民工的工资这个问题呢?中国13亿人中,农民占了9~10亿,但弱者还是农民,为什么?这正是孔子看不起农民的原因所在.请楼主看了下面对话后还有什么可讲?
樊迟请学稼。子曰：“吾不如老农。”请学为圃(1)。曰：“吾不如老圃。”樊迟出。子曰：“小人哉，樊须也！上好礼，则民莫敢不敬，上好义，则民莫敢不服；上好信，则民莫敢不用情(2)。夫如是，则四方之民襁(3)负其子而至矣，焉用稼？”
期待大家讨论!

====

你先把今天的搞清楚再说。关于这条，以后本ID会说到的，并不是你理解的意思。
(2007-01-04 21:37:32)
********************
各位请多看点论语的解释，本章的解释，相当于孔子的资本论，有空好好研究。
(2007-01-04 21:40:24)
********************
[匿名] 戈石

2007-01-04 21:24:00
000767从12月11日至今是否形成一个日线上的缠中说禅走势中枢？

===

还没有形成。对于趋势来说，如果真不形成中枢是好事情，证明上涨有动力。大盘从8月到现在，就没形成过日线上的中枢，所以才这么强。当然，该股要不形成，就必须从明天开始，不能回跌了，马上突破，否则就形成日线的中枢。
(2007-01-04 21:43:30)
********************
[匿名] 非冬虫夏草

2007-01-04 21:40:51
在博客上留言n次了,第一次得到博主回复,谢谢,十分感谢.上学时数学成绩很好,自认为还算比较不笨,十几天前发现此地,遂照单学习一通,结果彻底糊涂了.呵呵,汗颜呀.希望有一天,你的博客点击率能为全球NO1,很想听维也纳新年音乐会,我在本地音像店没找到,如有,请播一下,好吗?谢谢啦.

===

对不起，有时候可能照顾不过来。本ID这里还真没有所谓圆舞曲之王之类人的东西，如何真欣赏音乐，就不要听那些音乐，巴赫、贝多芬还听不过来，听所谓圆舞曲之王，还不如听流行音乐算了。他其实就是当时的流行音乐。而真正的音乐是不可能流行的。
(2007-01-04 21:47:55)
********************
[匿名] 听说

2007-01-04 21:47:49
楼主：

是不是股指期货出台，股市将会大幅跳水，因为现在大部队抢拿沪深300的筹码是为做空期指准备的。一旦砸盘，试想。。。。。

====

你说钱多还是股票多？开始有波动很正常，但多头总是有力点。特别，如果是两千多点的位置，做空能有多大空间。同样1000点，幅度是一样的，但从2500到1500容易还是2500到3500容易？

期货就是要把人夹死的，当空头被诱骗进来后，就夹死他，就这么简单。
(2007-01-04 21:51:16)
********************
[匿名] 无言

2007-01-04 21:48:29
缠姐,你有这么多看盘技巧,真的等你说完了,牛市也不久了.不然你先告诉我,我留个QQ?

===

你精通一个就足够了，像第一类买卖点，如果你精通了，95%的人不是你的对手，关键是精通。
(2007-01-04 21:52:27)
********************
太晚了，先下，再见。
(2007-01-04 21:52:53)
********************

=====教你炒股票20：缠中说禅走势中枢级别扩张及第三类买卖点 486e105c010007zw=====
这新浪是不是人太多了，上来都困难。发了好几次都不行。

大盘今天走势十分良好，典型的补涨走势。关键还是成分股，成分股也分一线、二线、三线的。现在一线的银行股等休息，二线就启动，十分正常，把握这节奏，就能玩多了轮，资金利用率也高了。
(2007-01-05 15:30:38)
********************
今天给出了最标准的数学公式，把公式理解了，一切的分类就很清楚了，公式比语言要简单，关键理解好了。

所有图形都符合的。你觉得不符合，一定是理解有问题，耐心点。
(2007-01-05 15:39:13)
********************
各位耐心看，一边自己画图一边把下面一段啃下来，其实是很简单的：

为方便起见，以后都把这些与中枢方向一致的次级别走势类型称为Z走势段，按中枢中的时间顺序，分别记为Zn等，而相应的高、低点分别记为gn、dn,定义四个指标,GG=max(gn),G=min(gn),D=max(dn),DD=min(dn)，n遍历中枢中所有Zn。特别地，再定义ZG= min(g1、g2),ZD=max(d1、d2)，显然，[ZD，ZG]就是缠中说禅走势中枢的区间，由此有了如下定理：

缠中说禅走势中枢中心定理一：走势中枢的延伸等价于任意区间[dn，gn]与[ZD，ZG]有重叠。换言之，若有Zn，使得dn>ZG或gn<ZD，则必然产生高级别的走势中枢或趋势及延续。

缠中说禅走势中枢中心定理二：前后同级别的两个缠中说禅走势中枢，后GG〈前DD等价于下跌及其延续；后DD〉前GG等价于上涨及其延续。后ZG<前ZD且后GG〉=前DD，或后ZD〉前ZG且后DD=<前GG，则等价于形成高级别的走势中枢。

(2007-01-05 15:52:23)
********************
总书记

2007-01-05 15:48:58
请问楼主 我下面的分析对吗?
600004在30分钟级别上:
12141330-12281500构成下跌
12211100-12251030形成一个缠中说禅中枢
12271000-12281000形成第二个缠中说禅中枢
其后走势不确定 因为一直还没有形成缠中说禅中枢

工商银行现在是不是该考虑解套的时候了？昨天高价进的。

非常谢谢楼主！

====

首先请不要学什么了，第一要学的是，必须遵守买卖的规则，一定只能在买点上买。为什么要追高，没有任何股票是值得追高的。

在日线上，工行第三类买点出现后，至少站在日线级别就没有任何值得的买点。

当然，站在5分钟或15分钟级别，下周会有一个第一类买点，但今天形成的中枢，将有很大的吸引力，目前已经形成两个中枢在5分钟等短线图上，目前最好的走势就是能围绕今天所形成的中枢消化压力，然后再找机会上攻。

中线该股问题不大，短线就看这两个中枢的牵引与压力的化解了。
(2007-01-05 15:57:29)
********************
[匿名] 新年好

2007-01-05 15:51:16
请稳缠姐，这段话中“为方便起见，以后都把这些与中枢方向一致的次级别走势类型称为Z走势段，按中枢中的时间顺序，分别记为Zn等，而相应的高、低点分别记为gn、dn,定义四个指标,GG=max(gn),G=min(gn),D=max(dn),DD=min(dn)，n遍历中枢中所有Zn。特别地，再定义ZG= min(g1、g2),ZD=max(d1、d2)，”的GG=max(gn),G=min(gn),D=max(dn),DD=min(dn)都是什么意思，代表什么指标？

===

这什么指标都不是，是 本ID定义的，定义的意思文章中已经很清楚了，请耐心一个字一个字地磨清楚。
(2007-01-05 16:00:00)
********************
[匿名] 新年好

2007-01-05 16:29:40
缠姐给讲一讲离开和回到中枢吧？我怎么越来越糊涂了。

===

怎么会糊涂，这么明确的分类，总共三种情况，好好研究清楚。
(2007-01-05 16:38:35)
********************
[匿名] WHQ999

2007-01-05 16:27:55
感谢缠妹.这两天已经进了二线蓝筹了,跟您学到了好多东西,但心态还靠各位自己锻炼了,哈哈

===

这个节奏 就对了，但一定要是成分股，这样容易把握。非成分的机会要到以后。另外，一线成分股也是有机会的，下跌太多后就可以进了，这类个股会反复炒的。
(2007-01-05 16:40:17)
********************
[匿名] 老老没用

2007-01-05 16:39:37
第一类买卖点在级别的意义上好理解。时间段上呢？除了新股和经历漫长熊市的股，后入市的人很难找到第一类买点。起码在日线的级别上。请教缠姑娘。谢谢！

====

日线上是少见，但二类、三类，到处都是，没人告诉你一定要第一类的。
(2007-01-05 16:41:22)
********************
各位不要把东西混了，中枢的离开返回是针对围绕中枢的运动说的，这里研究的是中枢自身的变化，也就是中枢延续与产生新中枢以及产生更高级别的中枢这三种情况的问题。

三种情况，有最严格的定义，把这些情况给搞清楚，然后多看图去印证。
(2007-01-05 16:52:13)
********************
[匿名] 学行

2007-01-05 16:52:00
000803在1月20日构成典型的日线级别第三类卖点？
是不是 笔误？

===

第三类卖点，其后就出现大幅度的跳水，十分典型。
(2007-01-05 16:53:44)
********************
[匿名] 带套操作

2007-01-05 16:45:23
MM，您说的中线指的是几个月？如600832您说过过了压力线则中线行情展开，工行中线没问题等等，望指教，谢谢！

===

中线就是在周线级别上，中短线指日线级别，短线指30分钟，超短指5分钟或1分钟的最小级别。

600832，昨天告诉你一个关键的位置11。58，今天没有跌破，是好事，12。3到12。6是短线压力区域。

中线压力是12。43的120周线，因此目前面临周线与日线的压力区，有反复很正常。最终突破是没问题的，只是时间快慢的问题。
(2007-01-05 17:02:49)
********************
[匿名] 带套操作

2007-01-05 16:51:31
把工行当深发展了，中线到春节前，天天研读MM的老帖，受益匪浅。可惜还是被贪字套住了，惭愧！

===

对于日线上上涨过猛的股票，看回调打短差就要看小级别的图。而且一般股票上涨一倍后都有压力，特别是大盘的。不过中线问题不大，耐心点，有机会可以打点短差，反抽是有的。

另外，打下来对人寿的开盘也有一定的压制，大家都希望能买到好价位，如果工行站8元，人寿还不开了60元？这样大家都别玩了。

无论是二线成分股的启动以及人寿的开盘，以及中行的禁售上市，都要求工行等跌，所以很正常的事情，而且是不难预见的事情，这种小插曲，对工行的中线走势是没有影响的。
(2007-01-05 17:11:25)
********************
心宇

2007-01-05 17:04:14
新手该如何开始？先学习，是不是等学完了股市早凉了，不学就进去就是……
缠mm，可咋好呢？

===

学好一招就可以了，例如，你把今天说的第三类买点搞清楚，在牛市中足以战胜95%的人。
(2007-01-05 17:13:27)
********************
先下，再见。有问题请先放下来。
(2007-01-05 17:15:02)
********************
[匿名] 新年好

2007-01-05 16:08:22
请问缠姐，“工商银行在12月14日构成典型的日线级别第三类买点”；是不是说工商银行在30分钟线上12.12,10:00-12.15,10:00形成了一个中枢，再根据“由定理一，可以得到第三类买卖点定理：一个次级别走势类型向上离开缠中说禅走势中枢，然后以一个次级别走势类型回试，其低点不跌破ZG，则构成第三类买点；一个次级别走势类型向下离开缠中说禅走势中枢，然后以一个次级别走势类型回抽，其低点不升破ZD，则构成第三类卖点。”12.14号如果是第三类买点的话，在30分钟线这天应该是离开中枢后的一个回试，我怎么看不出来啊。并没有离开中枢阿。请缠姐指教。

====

临走回答你，搞清楚，是看哪个级别的。

对日线中枢来说，次级别是30分钟，而次级别的完成，需要再次级别，也就是5分钟图上呈现3段走势类型。这在工行14那天有着完美的表现。那天14。40左右刚好完成这三段5分钟的走势类型，你可以精确地找到4。2元的买点。

请把这三层次的级别关系搞清楚。

再见。
(2007-01-05 17:25:31)
********************

=====周末音乐会23：二十世纪的保守主义 486e105c0100080e=====
有事外出，大家将就着听，这两作品在二十世纪的音乐中算比较通俗的，应该不难听下来。

有问题请留下，晚上如果不能回来，明天回来再说。
(2007-01-06 11:13:39)
********************

=====叫床与歌唱 486e105c01000813=====
各位，好好休息吧，大周末的，就别还股票了，心情放松点，股票只是生活的一个侧面。

先下了，明天再股票吧。
(2007-01-07 15:24:22)
********************

=====《论语》详解：给所有曲解孔子的人（45） 486e105c01000825=====
[匿名] whq999

2007-01-08 15:26:26
ding! 今天二线蓝酬很好,明天请缠妹继续!谢谢,哈哈

===

牛市炒股票基本没有什么技术含量，就是板块轮动。例如现在的牛市第一阶段炒成分股，先启动一线的，也就是盘子最大的，然后二线、三线，基本就这节奏。一线不会大跌，一旦大盘要冲关之类活动，一线就会出来露脸。一线是反复炒。

牛市别谈论什么个股的顶部，想想96年，发展在6元时，谁可以知道1年后发展10送10后还敢冲50？
(2007-01-08 15:33:49)
********************
[匿名] CCTV

2007-01-08 15:35:38
妹子，看你的回答说600018月线看能填缺口，我前两天买了。今天涨停，估计什么时候能填完缺口？

===
你的理解错误，该股月线的中枢在哪里？根据中枢回抽的次级别原则，10。2元的中枢下沿应该被一个次级别的，也就是最多是周线的走势类型所回抽，由此，你自己也可以判断大概需要的时间。

注意，我上次说的是回抽中枢，而不是补缺口，因为前者是理论所保证的，后者并没有什么必然性。
(2007-01-08 15:39:19)
********************
明天人寿被热捧是必然的，至于07年的药是否06年的酒，08年就知道了。
(2007-01-08 15:44:10)
********************
先下，再见。
(2007-01-08 15:53:56)
********************
[匿名] 摄影之友

2007-01-08 20:19:31
匿名] 后学

2007-01-08 19:54:23
按我的理解，中枢的区间就是ｂ１－ｂ２这一段．
不知对吗，请老师指正 ________________________________________
不对.你那是仅仅是当C1>b1(a1=b1),及a2>b2(c2=b2)时.

==
谢谢，有理解清楚的，如果有时间也可以回答别人的问题，这样锻炼了自己，也可以帮本ID一点忙。

(2007-01-08 20:45:31)
********************
[匿名] 清

2007-01-08 16:14:52
看过了“本ID”前两日对牛市发生调整可能因素的见解，大概是需要中央调控，希望没有理解错，而今天中国人民银行存款准备金率上调0.5个百分点，应该就是其中一个预警吧？但牛市依然加速，难道真的需要再出现类似加息或者新华社评论文章吗？想听听阁下的见解。还是那句，牛市行情原来还很累人。
谢谢！

==
今天这种不算什么，以前不试过10几道金牌才把股市打下来的例子。只要轮动依然，市场就是良性发展，没有什么可值得担心的，关键要踩准节奏，当然，如果没时间关注短线已经轮动的，就把选好的成分股拿好了，最终，基本涨幅都相差不大，只是先后问题。
(2007-01-08 20:50:22)
********************
[匿名] 不知

2007-01-08 20:23:21
缠mm，学了你的炒股理论，非常佩服你！现在学习中有三个问题请教。
1.某级别的走势若其次级别完成上涨+盘整+下跌或下跌+盘整+上涨三段走势类型，是否能算是在该级别行成一个中枢？该中枢是否就等同于次级别盘整的中枢？或是次级别走成上涨+盘整+下跌还必需完成多一段上涨的走势才构成该级别的中枢？
===
首先把概念搞清楚，次级别的上涨，就是在次级别的次级别上至少形成两个中枢，如果你说的次级别上涨+次级别盘整+次级别下跌，那就已经是次级别上的三段走势了，当然就构成本级别的中枢了。如果只是次级别次级别上涨+次级别次级别盘整+次级别次级别下跌，那只构成一段次级别走势，那还需要两段产构成本级别的中枢。这是很明确严格的。

2.如果一只股票开盘就封涨停而脱离原来的中枢，如果中间有打开涨停，这时候是否也构成第三类买点？
===
还是要概念清楚，什么叫原来的中枢？首先要明确的是，原来的中枢究竟是什么级别的，如果是周线级别的，一天里无论如何走，都不可能构成其次级别的回抽。关键是看级别。

3.比如最近中国银行的跳水，在5分钟图上还没来得及出现第三类卖点就急跌了！等反弹也在5.6元左右了！跌了3角钱啊！象这种情况怎么预防？

===
为什么要到第三类卖点才卖，第一、二类卖点时为什么不卖？还有，第三类卖点是必然有的，但是该级别中最后的逃命机会，在急促走势中往往是一闪而过，期货中更经常这样。

4. 600377在日线上7月18日至9月7日行成日线上的两个中枢，如果要找第三类的买点是以脱离稍早前的中枢为准还是脱离后面的中枢为准？如果以稍早前的为准那么应该第三类买点还没出现吧？我不是要买这只股票只是借来分析。
问题比较多，不好意思了，先谢谢了！

==宁沪上在那段时间根本就没有什么第三类买点，反而是一个第一类买点很清楚。

并不是有中枢就有第三类买点的，因为中枢是可以延伸、还可以扩张的。必须符合第三类买点所必须满足的条件才有第三类买点、卖点也一样。
(2007-01-08 21:11:59)
********************
[匿名] 外科医生

2007-01-08 20:57:01
.比如最近中国银行的跳水，在5分钟图上还没来得及出现第三类卖点就急跌了！等反弹也在5.6元左右了！跌了3角钱啊！象这种情况怎么预防？
同问，多谢了

===
第三类卖点是最后逃命线，逃了以后必然还要下跌，这和已经跌了多少有什么关系？还有，为什么一定要到第三类卖点才卖股票？第一、二类时去哪了？
(2007-01-08 21:14:56)
********************
[匿名] 无言

2007-01-08 20:53:00
缠姐,今天怎么变19现象了,大家都赚钱,钱从哪里来呀,明天卖股票了.请教:
第三类买点有什么技术指标辅助确定吗?第一类是背弛形成的;第二类是黄白线回压到0轴附近,第三类呢?谢谢!

===
这不早说了？轮动。一线不动，其他补涨。熊市心态千万别再有了。不要因为股票涨得多了卖，卖股票，唯一的原因就是卖点出现，没出现卖点，涨10000%也不卖。

第二个问题以后说。
(2007-01-08 21:17:49)
********************
[匿名] kkk

2007-01-08 21:08:30
楼主好!俺是你的忠实粉丝,每天都来关注一下,现谈点固然看法:
在论语股票音乐以外,楼主的现实生活中除了性就没有其它的可说吗?知道老徐的博客为什么那么火吗?其实你的才华并不在她之下,年龄与她也应该差不多,只不过老徐很真诚的与大家交流生活感受,楼主也是大好人啊,为什么不与大家交流一些有益的生活感受呢?如能象老徐那样认真地写博,相信此博一定会火过孔博.

===

相而不相，不相而相，你是相还是不相？
(2007-01-08 21:19:09)
********************
上面有人争论龙头的问题。工行上市以后，最大的龙头只能是工行。不过人寿上市以后，将成为第二个最重要的龙头，这是用来打开上涨空间的，工行是中流砥柱，人寿是开路先锋。
(2007-01-08 21:22:24)
********************
人寿万一真有30元附近的价位，任何人都该积极买入。但估计这种价位是不会有的。40元左右，对于大资金来说，一定要找机会配置一点，50元左右，开盘就是这种价位也不奇怪了，如果要争夺市场的发言权，对于特大基金，也必须先抢部分筹码，以后再找机会滩平加仓。

对于大资金来说，有时候买股票不一定是为了马上挣钱，市场的领导权才是最重要的。
(2007-01-08 21:28:18)
********************
[匿名] 在路上

2007-01-08 21:22:28
思考题一：第三类买卖点有可能和同级别的第二类买卖点重合吗？
答:不能,第二类是形成中枢的高低点,第三类是次级趋势突破原中枢并回调时不触及中枢时产生的,所以不能.
思考题二：工商银行在12月22日构成日线级别第三类买点吗？
答:不能,因为在12月22日前的盘整并不构成日线中枢.

===

第一个问题请再思考。
(2007-01-08 21:29:11)
********************
太晚了，先下，再见。
(2007-01-08 21:30:03)
********************

=====教你炒股票21：缠中说禅买卖点分析的完备性 486e105c0100082x=====
大盘没什么可说的，人寿开在40附近，短线有所震荡是正常的，最主要换手不足，太惜售，短线的关键就是要把这些人吓出来。中线该股一点问题都没有，看看茅台上市时多少钱，现在多少。中国最大的资源就是人，人寿搞的就是人，没有人，酒也废了。

各位关键在持住股票，好像本ID发梦时说的某药，短短10个交易日，上涨40%，过两天一算还要多，但能持住的有几个？做人专一点，别前戏都没开始就早泄了。

今天下午有事，有问题的请放下，晚上回答。

(2007-01-09 15:13:32)
********************
就算是419，也要把前戏、高潮弄足了，牛市一定不能当早泄男。

先下，再见。
(2007-01-09 15:16:30)
********************
[匿名] 悠悠悠哉

2007-01-09 16:29:45
大姐 你讲的那3类买卖点 在你以前的那些文章里的啊？

我找过了 找不到 告诉我一下啊 很多人也想知道的啊！

==

认真读过前面文章的，都不应该有这样的问题。面对市场，不经过一番洗心革面，是不可能战胜市场的。市场里，任何的侥幸都只能是暂时的，而且会被市场所加倍索还。
(2007-01-09 21:09:07)
********************
wy1499

2007-01-09 19:25:49
沉醉
你对伟星股份走势的疑问，我也同样碰到了，就以前缠MM曾提到的北辰在11.7-12.6的涨势中也出现过，在30分钟图上，无论从均线走势力度还是MACD指标，11月13日11点时涨势已形成背驰，可后面却迭创新高，证明这其实是个中继，如果不是事后看图，我很可能选在11.13出货了，个人觉得对于买卖点的把握还要掌握其他方面的知识，缠MM说过真正的高手的功力在于中继和转折的判断上，我现在就是经常把中继错判成转折，特别是在小级别图上，不过结合大级别图，减少操作频率，成功率可以高一些，当然喽，最好的办法还是期待缠MM的后续内容吧。楼主觉得我的看法，对吗？
对了，楼主以前提示过时间之窗，那是在日线图和30分钟图上以一个月为准，怎么到大盘的年线上变13年了，两者有什么数学关系吗？

===

时间之窗又不是只有一种。以后会说到的。
(2007-01-09 21:10:58)
********************
[匿名] 无知

2007-01-09 20:35:57
缠姐，我资金量比较小，今天没买国寿，有没必要卖掉不太动的股票买进国寿啊

？

===

本ID10几天前不已经有一个关于药的梦，那个梦就是为各位小资金们准备的，买了以后就一直等着，继续学论语、学技术、学其他。怎么都不明白呢？

本ID随便发一个梦，你就进入梦乡，耐心地等待最后至少把1变成2、3的，期间就好好学习、天天向上，为什么要整天跑来跑去？

人的贪婪总是很可笑的，为什么一定要每天都发一个梦，一个梦让你把1安全地变成2、3，难道还需要其他的梦吗？那些每天发一个梦的人，最终能把1变成2、3吗？

本ID新来的那一笔资金其实弄了5只股票，这个药已经是最安全的，10个交易日让你从1变成1。4，不敢说是最牛的，肯定也是最近比较牛的了。本ID另外4个都不愿意说了，只要其中一只就能达到目的，没必要说那么多了。

当然，本ID也可以把其他四只说出来，其中两只和那药一样，都是深圳的，本ID比较懒，现在代码太多，懒得记，都找的是代表只有两种数字的，另外两只，和这三只里的其中两只代码相连。

这5只股票，最终都像去年的酒一样的，这肯定是无疑的。但各位如果资金小的，买一只就够了。如果有药，就存放好，小心受潮。

各位，专一点吧，每天跑来跑去的，一定挣不了大钱。

至于人寿，如果你专一，一定没问题，如果你不专一，肯定受折磨。

(2007-01-09 21:25:18)
********************
去年成绩不好的，归根结底都是心态问题，先把心态调整好，别整天希望天上掉馅饼，而有时候真的天上掉馅饼了，又抓不住，这样怎么可能挣钱？
(2007-01-09 21:32:33)
********************
[匿名] 学习

2007-01-09 21:26:44
LZ,形成更大级别的中枢,其区间是两个区间的总和吗?

====

例如原来是日线的，现在变成周线的，那就在周线上找次级别也就是日线上三段走势，按中枢的公式去确定，并不存在两个区间总和的问题。
(2007-01-09 21:37:00)
********************
[匿名] 舍小赢大

2007-01-09 21:32:50
楼主腐败回来了 我对工行的背驰判断对吗
[匿名] 舍小赢大

2007-01-09 16:38:14
缠MM 工商银行 5分钟K线图上已经是女上位背驰了 我的判断正确吗？

===

要学会从大角度看问题。工行这次下来的调整，必然需要一个走势类型完美的问题，例如一个日线级别的调整，就必然在30分钟上有三段走势，想想现在是第几段，意味着什么？这样就能很从容地安排自己的操作了。只有定好大方向，才有必要看小细节。
(2007-01-09 21:41:07)
********************
[匿名] 无言

2007-01-09 21:39:47
缠姐,好人啊!功德无量!不但不收学费,还提供饭票.虽然不知缠姐的票是什么,但自从学了缠姐的理论,现在每天稳定收益3个点.谢谢!

===

本ID原来的想法是，各位如果资金都不太大，要好好学习又不安心，整天想去找工作吃饭，就提供一剂药给大家当饭吃，让大家安心学习，现在看来，不知道有多少人理解本ID的意图了。

偷心不死，是学不了真工夫的。

有时候，把药煮好让大家吃，估计也不一定有用的，关键还是人自己，本ID的理论也如同那药，就算大家都知道都明白，实际操作下来，好是看自己的心态。

统计一下，有谁能在6元上下买那药，现在还放着，然后安心学习研究的？
(2007-01-09 21:47:01)
********************
[匿名] 不争而胜

2007-01-09 21:46:45
LZ您说资金量30W的持股最好不要超过3只，我根据您的理论抓来抓去收藏了一大把，虽都有赢利，但想专一点，您能否帮忙剔除一些。
600824，配股后5块5左右进；
000928，4块9进；
000520，3.2
000429,4.7
000100,2.2
谢谢您了！

===

告诉你原则，然后自己思考，才有进步。站在周线的角度，一个漂亮的第一类买点与第二类买点相组合的，都应该持有。

目前很多股票，站在周线角度，都出现第一类与第二类买点，面临突破，这些股票在今年一定会有好表现的，什么时候加速？就是在周线、或至少在日线上出现第三类买点，然后就进入加速。

符合以上要求的，都应该保留。

如果一个股票，在周线或至少在日线上出现第三类买点了，那就一直持有等待相同级别或至少是次级别的第一类卖点出现。股票其实就这么简单。当然，如果你短线有时间，就按更低级别的图打短差，如果没时间，也没必要干了。
(2007-01-09 21:57:27)
********************
太晚了，先下，各位好好休息，好好思考，一定要在心里建立自己坚固的港湾，才可能在实际操作中从容面对风浪。

再见。
(2007-01-09 22:00:06)
********************

=====心态 486e105c0100083a=====
今天继续补涨，三线成分股表现，这十分符合轮动的节奏。但轮动能否继续，关键就看工行等能否重新走强，不行的话，就要进入一个至少30分钟，甚至日线级别的调整。

最近的大涨，使得反压言论开始冒头，这是考验管理层智慧的时候了。如果管理层不干傻事，日线级别的调整就足够了。调整时，非成份股会出现补涨，短线机会还是很多的。

(2007-01-10 16:22:39)
********************
[匿名] 淡定

2007-01-10 15:56:37
沙发，楼主，怎么不回答俺000001的问题啊

==

什么问题？
(2007-01-10 16:24:36)
********************
[匿名] WHQ999

2007-01-10 16:12:41
DING!来报到.今天工行好像没完成任务啊.

今天心态不好,把我的招船卖了点买了泸天化,反不如不换,其实不该乱换股的,''反省.

====

买了股票，就一定要从买点一直持有到至少是同级别的第一卖点。除非你的短线技术特别好，否则就不要乱动，没必要为券商打工。
(2007-01-10 16:26:11)
********************
[匿名] whq999

2007-01-10 16:25:09
只要不追高,严格按买点买入,不会有大问题的.

现在上海,深圳指数走势有差异,缠妹指导一下以那个为主判断后势呢??会不会近期形成日级的中枢呢??

===
都一样，关键两个市场不要背离就可以。
(2007-01-10 16:28:49)
********************
[匿名] 潜龙勿用

2007-01-10 16:27:06

缠姑娘好！

到穷山僻壤出差几天没能上网分享你的智慧了，今天倍感亲切。

我今天发现中信海直000099在周线上有第二类买点，所以在4.39进入，到今天收盘已有所收获。不知判断对否？

===

买的高了点，4元随便买。任何买点，都应该在回跌的时候介入，而不是追上去。只是回跌的级别不同而已。
(2007-01-10 16:32:08)
********************
各位没必要知道那么多股票，本ID的第二只股票是5个0中间一数字的能源股，题材是整体上市，都涨那么多，本ID也不好让各位买了。前几天是一个标准的第三类买点。当然，本ID资金量大，不可能在一个精确的点上买。

第三个是前面三个0，后面三个相同的另外数字的江浙的股。

第四和第三后5个数字都相同，就前面一个不同。

第5个和第三个最后一个数字不同的300样本股。

算了 ，最快一个已经第一时间告诉了，都拿不住，这四个可没第一个牛，知道了也没意思。

注意，本ID现在可不当什么庄家，只是喜欢抽庄家血。

还有，这笔后来的钱只占本ID的一小部分，本ID的大部队可不在这里，大部队早就进去了，现在都没影子地高了，更没必要知道了。
(2007-01-10 16:48:14)
********************
[匿名] 淡定

2007-01-10 16:39:46
000001还可以搞吗？

===

不应该这样思考问题，而是要问自己，他在什么级别上有第一、二、三类买点，该级别值得介入吗？
(2007-01-10 16:51:07)
********************
今年的钢铁等于去年的有色

今年的药等于去年的酒

今年的什么等于去年的银行？
(2007-01-10 17:00:51)
********************
[匿名] 淡定

2007-01-10 17:00:28
[匿名] 淡定

2007-01-10 16:39:46
000001还可以搞吗？

===

不应该这样思考问题，而是要问自己，他在什么级别上有第一、二、三类买点，该级别值得介入吗？

惭愧啊楼主，我是6.5介入到现在的，现在走也不是留也不是，所以请楼主指点啊

==

那就该继续拿着，还S着，急什么？当然，短线技术好，可以打点短差
(2007-01-10 17:02:30)
********************
[匿名] 青皮六

2007-01-10 17:00:16
今天不请教股票,女禅师曾说,可请教任何问题,冬季来临,老人故去的特别多,家中亦有老人故去,念其一生颇多感慨.孔子说,未知生焉知死.陶渊明说:亲戚或余悲,他人亦已歌.死去何所道,托体同山阿.女禅师世外高人,学识渊博,不知如何看待生死

===

生死之！
(2007-01-10 17:03:38)
********************
[匿名] 小明

2007-01-10 17:02:54
突然发现000666竟然走的也相当漂亮！

==
低价股都要补涨的，现在的低价股自然是遍地机会。
(2007-01-10 17:07:48)
********************
如果有资金量大点的，可以参考一下那5只股票12月20日以后的走势，看看本ID是如何把可以让8亿农民一人一口的大米藏到这5个庄家的肚子里的。

至于资金量小的，就算了，好好找好精确的买点。
(2007-01-10 17:17:14)
********************
先下了，晚上再说。
(2007-01-10 17:18:26)
********************
[匿名] 快

2007-01-10 15:58:24
数女,任何看待A股与H股的严重分化呢?

==

香港是中国的一部分而不是相反。
(2007-01-10 20:42:54)
********************
[匿名] laoliu

2007-01-10 19:15:42
可不可以这样理解，在一个买点和一个卖点之间买入，只要能在卖点卖掉，都是有利可图的。这样就可以理解为缠ＭＭ推荐的股票还可以买，只要没到卖点

===

就在买点买，卖点卖，当然，买点并不一定是一个点，一个价位，级别越大的，可以容忍的区间越大。之间之类的概念是模糊的，卖点还没出现，什么叫买点和卖点之间？

以后会说到如何精确地控制买点的区间的问题，这里就不详细说了。
(2007-01-10 20:47:41)
********************
wy1499

2007-01-10 18:44:05
楼主，想请教个问题，我最近一直一边做股票，一边在玩股指期货的仿真交易，我发现期货的走势和股票也是相通的，但是因为保证金制度收益率要远远高于股票，楼主这么大的资金为什么不去做期货？以楼主的身份要做港股的期货应该是没什么制度障碍的。
我猜测是不是大牛市做股票风险更小，收益也有保障；而熊市里期货可以做空，这时候更能派上用场，请问是这样吗

==

你怎么知道本ID不玩期货？股票的风险小，最大的风险就是法律风险，除此之外，对于大资金，真没什么风险了。但期货不一样，期货是不能说的。一旦火星碰地球，那一定要死人才能完事的。
(2007-01-10 20:51:51)
********************
[匿名] YY

2007-01-10 17:09:06
缠中说禅

2007-01-10 17:00:51
今年的钢铁等于去年的有色
-------------------钢铁已经涨了那么多了，还能涨？

===
去年的有色是跨年度行情，上半年疯狂后就歇了，钢铁为什么不能这样？

今年的药等于去年的酒

==

去年的酒是全年一路涨，今年的药为什么不可以？

今年的什么等于去年的银行？
-----------是不是煤炭股？

==

银行为什么涨，就是因为海归以及战略位置的重要，要和银行一样，至少也要有这两个条件。

(2007-01-10 20:58:03)
********************
各位注意，本ID之所以今天说那5只股票，只是为了明天上课的需要，这可是现场版本，因为明天要说说如何利用买点，特别是第三类买点阻击庄家的一些小方法。本ID从12月20日开始，现场直播给各位看了，那药是绝对的现场版本，其他四只，各位看看，看能看出点什么。

注意，为了避免不必要的法律纠纷，本ID一切关于具体股票的言论，都是在说梦话，千万别相信。
(2007-01-10 21:03:18)
********************
[匿名] kkk

2007-01-10 21:01:37
但期货不一样，期货是不能说的。一旦火星碰地球，那一定要死人才能完事的。
===============================
楼主的意思是期货只讲资金大小而不完全靠技术是吗?一旦对垒起来,必有一方死球是吗?所以中国小资金一出门就被屠杀,对吧?

===

技术还是很重要的，但技术不是唯一的，特别在期货里，就像一个狩猎场，一群火枪手就等着那些兔子、豹子跑进来围剿，所以去别人的场上，如果被盯上，会很难受的。

虚拟市场，归根结底就是一个狩猎场，站在国家、民族的立场上，关键是要建立自己的场地，N年香港大干的那次，如果在别人的场上，有可能吗？
(2007-01-10 21:09:03)
********************
[匿名] 手中无股

2007-01-10 21:02:32
lz，能说说股指期货前后股市的变化吗?

===

股指出现后，资金会更加集团化，风险最大的反而不是散户，反而是不大不小的所谓游资。所以，以前已经多次说过了，跟就跟大部队，别和游击队玩，怎么死都不知道。

有集团进驻的领域会反复活跃，而没有的，就可能出现长期不动的局面，这种情况会越来越明显，当然，在这几年还不会太严重，毕竟中国平均主义的习惯还改不了，而且目前股票种类也太少了，但这是大方向。
(2007-01-10 21:15:15)
********************
[匿名] 悠悠悠哉

2007-01-10 20:45:50
哈哈，心为何解啊？大姐

==

心，为何解。
(2007-01-10 21:17:27)
********************
[匿名] 带套操作

2007-01-10 21:13:15
最影响心态的是患得患失吧！炒股票不止会让人心浮气躁，还会放大人们内心的恐惧、贪婪，最终，性格就是命运，也是财运，与其让股市影响心态，不如把宝押在缠mm身上，赚也好，赔也好，至少落一清净，谢谢缠mm

===
错，要自己立起来，谁都不值得依靠。患得患失，是因为本来就糊涂，本ID的理论，就是要消除这样或然的糊涂，让你对股市一目了然，知道股市在干什么，你自己该干什么。破患得患失，恐惧、贪婪，靠的是智慧而不是其他。
(2007-01-10 21:21:16)
********************
[匿名] 心禅

1、工行日线级别的调整需要30分钟图上3个连续走势（下跌-上涨-下跌），完成一个“缠中说禅中枢”，现在是第二个走势阶段；
==
可以这样认为，以后说到趋势中，中枢形态的交替原则，就知道为什么这次的调整如此急促，因为很简单，上次的中枢形态是平台，这以后再说了。

2、600779从30分钟图看，12月20日14.58-1月05日12.37为第一段下跌走势，然后到1月9日14.08为第二段上涨走势，到1月10日13.47为第二段下跌走势，已经有连续三个走势，完成一个中枢（13.47-14.08），接下来继续可能会是一个扩张或新生，
===
目前这样的走势，延伸、扩张、新生都可能，因此在这种位置，在日线上是没有买点的，该股在日线上最近的一个买点就是12月5日的第三类买点。对于这样的股票，只能是在低位买的继续持有，按照低级别图弄点短差。当然，中线是没问题的。

4、在上证50中选择的600795（12月29日买入）已有56%收益，选择的600428（1月4日），仅4天已涨幅27%，可惜资金小了，感谢禅主！

===

56%？6元到8元怎么会有56%？干事情要精确点。

(2007-01-10 21:44:20)
********************
[匿名] 你的粉丝

2007-01-10 21:38:51
记得以前你还说过买的有广深铁路啊
怎么卖了？

===

现在也没卖呀，但那不是这笔资金干的活。本ID这5只是一笔新资金，一个耗了N年的实业项目套现出来的资金，这不在以前都说过了？
(2007-01-10 21:48:18)
********************
[匿名] 过客

2007-01-10 21:45:21
小姐，您好！我初入股市，资金很少，就想赚点零花钱。我时间较为充裕，希望小姐能介绍一些前景较好的股票，感谢先。

===

好象现在这里问这种问题的人已经不多了，希望你在这里时间长点，也和大家一样自己立起来。
(2007-01-10 21:50:12)
********************
[匿名] 心禅

2007-01-10 21:50:54
56%？6元到8元怎么会有56%？干事情要精确点。
==========
谢谢“禅主”批语，确实粗心了，可我上面1、2、3问题对否？还等回答！或者不回答就是“默许”？脑筋愚

===
都回答了，没看到？

1、工行日线级别的调整需要30分钟图上3个连续走势（下跌-上涨-下跌），完成一个“缠中说禅中枢”，现在是第二个走势阶段；
==
可以这样认为，以后说到趋势中，中枢形态的交替原则，就知道为什么这次的调整如此急促，因为很简单，上次的中枢形态是平台，这以后再说了。

2、600779从30分钟图看，12月20日14.58-1月05日12.37为第一段下跌走势，然后到1月9日14.08为第二段上涨走势，到1月10日13.47为第二段下跌走势，已经有连续三个走势，完成一个中枢（13.47-14.08），接下来继续可能会是一个扩张或新生，
===
目前这样的走势，延伸、扩张、新生都可能，因此在这种位置，在日线上是没有买点的，该股在日线上最近的一个买点就是12月5日的第三类买点。对于这样的股票，只能是在低位买的继续持有，按照低级别图弄点短差。当然，中线是没问题的。
(2007-01-10 21:54:22)
********************
[匿名] 外科医生

2007-01-10 21:54:03
药里面有啥股票可以搞的吗？
我现在资金在钢铁，铁路。泸天化和一支低价玻璃股。
等出来了，还能赶上药吗？
多谢

===
年底回头看沪深300，基本涨幅都不会相差太多的。先关心的应该自己的股票是否出现卖点了，而不是老绝对隔壁的饭菜总比自家的好。

高手并不一定都能拿到每一只黑马，但高手一定能在该走的时候走，该留的时候留，走了又了找到新的猎物，复利的威力是最大的黑马。
(2007-01-10 21:58:19)
********************
太晚了，先下，再见。

再说一次，目前短线的主题就是补涨，从50到300，到非成分股，注意这个节奏，至于大盘，晃荡几下是正常的。

目前最有力的就是第三类买点的低价股票。
(2007-01-10 22:02:27)
********************

=====教你炒股票22：将8亿的大米装到5个庄家的肚里。 486e105c0100083z=====
大盘继续个股补涨指数调整，目前情况下，只要指数不有效跌破2600点，个股补涨继续火暴。还是低价股。
(2007-01-11 15:18:40)
********************
本ID要去西边谈一个什么电视剧的破事，该电视剧的第一部刚在CCTV1播了，现在是第二部。本ID是一点兴趣都没有，但朋友求到，只能去听听。本ID最厌恶的就是搞实业的人说投多少能挣多少的废话。估计今晚又要听一堆。

有问题先放下，晚上上来。但有可能晚点。
(2007-01-11 15:35:04)
********************
[匿名] 新年好

2007-01-11 18:44:06
缠姐，去年没跟着你混，真是惨死了。今年一定要跟着你。我现在不管买点了，跟你进到山东了。虽说这是你一直不提倡的，可买点都过了，也管不了那么多了。

==

要自己立起来。靠别人是坏毛病。
(2007-01-11 21:22:01)
********************
小明

2007-01-11 21:19:52
缠mm我有一个困扰我很久的问题，请你一定也回答我！

长久以来我一直在追求上升途中最肥的一段，可是到现在一无所获，甚至还亏损！请你告诉我在技术上能不能找到这样的方法？

以600428为例。看着日K线图12.27日以来的大幅上涨，有没有办法逮到它？

===

你首先问问自己前面20几节的课学了没有？学过还问这种问题？
(2007-01-11 21:30:16)
********************
[匿名] 面首甲

2007-01-11 21:27:55
姐姐，你这样不怕把庄家玩死啊！玩死了谁来做庄啊？

===

庄家就是用来玩死的。市场中每年死去的庄家还少吗？
(2007-01-11 21:31:54)
********************
[匿名] 无知

2007-01-11 21:30:00
缠姐，这是昨天你和一个同学的问答：
1、工行日线级别的调整需要30分钟图上3个连续走势（下跌-上涨-下跌），完成一个“缠中说禅中枢”，现在是第二个走势阶段；
==
可以这样认为，以后说到趋势中，中枢形态的交替原则，就知道为什么这次的调整如此急促，因为很简单，上次的中枢形态是平台，这以后再说了。

＝＝＝
工行的30分钟的3个连续走势为什么不能从前面的上涨算做是第一段走势呢？中枢的次级别走势应该从哪一段开始算起还是弄不太清楚！！因为整个走势图是连贯的。谢谢了

===

你对基础的问题还是没搞清楚。首先把基本的概念搞清楚。走势都分解成各级别的三种走势类型的组合，你怎么能把前面走势类型的放到后面来？

如果你确实搞不明白这些有点抽象的概念。那就记住，回调的三个次级别是下、上、下；回升的是上、下、上。

这不太严谨，如果你不愿意了解严谨的，这就凑合着用。
(2007-01-11 21:37:12)
********************
[匿名] 外科医生

2007-01-11 21:34:20
请问禅妹，怎样在盘面上看出所谓的控盘？
另外，泸天化的庄好慢啊，拉一天，休一天，磨羊工啊。

===

长庄和短庄当然不一定，长庄在推升前期，基本不会拉什么大阳线，特别是通道式上升那种，一旦突破通道上轨就会出现调整。

短庄是快，基本就是三段，拉一段，歇一下，再拉一段就收工。对于大一点的资金来说，都跟短庄是不切实际的，只能小部分资金参与其中，特别现在越来越集团化运动，以后短庄会越来越少。
(2007-01-11 21:42:34)
********************
[匿名] 老小孩

2007-01-11 21:40:18
580004最近一直在升突然来两个黑家伙是转折还是背弛搞不懂.请教老师.以后会怎麽走.

====

上涨的背弛都是在上涨中看的，跌了那么多还讨论什么背弛？如果你资金量不大，特别又是权证，根本没必要看太长的图。例如这次，3。5元上在15分钟图上的背弛这么明显，为什么不走？

请记住，最好的当然是卖得准，但如果不能，宁愿早了，千万别晚了。

另外，如果技术不过关，尽量别碰快到期的权证。

要消费就消费处男，别消费什么更年男。
(2007-01-11 21:51:09)
********************
[匿名] 在路上

2007-01-11 21:47:55
请问缠姐:
1、第二个股票的中枢ZG是10.16的4.65吗?（日线）
2、第三个江浙的那个好像还在中枢内你就进去了？（日线）
3、第四个12。20之前的突破是回到中枢的，不是说如果触及中枢可能要构成更大级别的中枢，我理解行情可能差一点，像我进的600428触及了，但走的也还行
4、第五个好像也触及了中枢，
请缠姐有空解释一下。

===

就回答你一个，山东人，本ID进去的位置是一个周线级别中枢的第三类买点。该周线中枢是一个延伸形态，在图形上是一个标准的三角型，一般中枢的延伸，如果是收敛形态，都会走成三角形，这以后会说到。

其他自己去研究。
(2007-01-11 22:07:34)
********************
对不起，今晚那破电视剧浪费很多时间，现在太晚了，先下。

再见。

提醒一句，自己学了，自己去找股票，现在低价股满地机会，很多方法都可以排上用场。

再提醒一句，第三类买点最有效的，就是最底部那个中枢所产生的，因为即使变成较大的中枢，问题也不大。

而在日线上出现第二个以上中枢时，就别用什么第三类买点了。那时候完全可以用低级别的第一类买点找到中枢震荡的低点。特别是第二次下探的低点，例如上面都说的600428。这种买法在这种情况下更有效。

关于买法的选择问题，以后都会说到的。

注意这里的逻辑关系，首先买法都是要绝对安全的，在绝对安全的基础上，选择更有效的。
(2007-01-11 22:13:59)
********************
最后提一个思考题，任何中枢的上面都一定有第三类买点吗？

如果没有，请举例子，并解释这意味着什么？

下了，再见。
(2007-01-11 22:19:56)
********************
注意

现在说这5个家伙只是上课，中线没问题，短线这么明目张胆地叫板，对方肯定有反应的。最主要这5个东西短线都有一定涨幅了，别追高。

自己去找一些低价里的第三类买点的，最后别超过5块的。

本ID过年后新阻击了两只，都是刚突破前期高位的，一个和药的代码在第四个位置差一点，一个是过年要送礼的。都在突破的位置上折腾着。

那5只涨那么多的，只能回调后才能考虑介入。

(2007-01-12 10:08:36)
********************
还有一个是刚进去阻击的，和环保的有关。3元多，后三只和前面5只不是同一批钱，是从工、中行高位套现的部分。压指数股票炒补涨是年后的大思路，要延续一点时间。工、中行中线没问题，过点时间，大部队回来又会启动了。
(2007-01-12 10:13:54)
********************
[匿名] 赚到了

2007-01-12 11:00:41
缠MM,这5个庄家现在是骑虎难下了,你说他们接下来会怎么办?拉嘛,明显为你抬轿,不甘心啊;不拉嘛,吃了一肚子货,更难受了.

==

所以一大早告诉各位，别瞎买。本ID这么明目张胆的示威，现在网络这么发达，你以为对方看不到？

本ID这样说，就是不怕对方知道。但围观的人现在才买，就怕双方打起架了伤到无辜者。

从这5只股票的走势，就可以看出每个庄家的性格。像江浙派，被这么明显的调戏，反应比较激烈。山东人，由于里面都是刚进去的，就顺着大盘来了。大家都不愿意先出手。至于老实巴交的，更没人管了，跟着大盘走。

药和能源，药是有点默契地结成共同体的味道了，所以比较安静。而能源不同，看到没有，今天上上下下在打仗，本ID就喜欢现场直播。

至于今年才进去闹的三只，都在突破点上，慢慢折腾。本ID有的是时间与耐心。

(2007-01-12 11:47:04)
********************
[匿名] 摄影之友

2007-01-12 11:43:11
博主:
在沪的山东人我可是整了快三分之一的了..你这样一说.我怎么忽然没底了......

===

这种N个人在里面的对于散户最好操作的，成交量萎缩下来就可以找短线买点介入，成交量一急剧放大就找位置走人。

因为成交量突然放大，就是至少有一方先出手了，一般这种情况，例如四方，最后都要斗下最多两方。但也有例外的，像N年前本ID搞的一个东北股票，四个人一直从7元都都到40几，都没停下来，后来一窝蜂出来，瀑布一样就下来了。

对于本ID来说，对山东人，考验的是耐心，绝不先出手。因为本ID的资金是自有的，没有利息压力，凭什么让本ID先出手？
(2007-01-12 11:56:44)
********************
大盘的日线中枢正在形成中，各位应该记得，本ID在9日曾提出一个思考题，就是工行的当时走的是第几段。今天回头一看，应该对走势必完美的原理有一个很深入的了解。为什么？就因为下来的第一波级别太低，这和北辰的情况是一样的，看看现在北辰的走势，对走势必完美就该有认识了。工行的走势是否复制北辰的，大家就慢慢看吧。

下了，再见。
(2007-01-12 12:02:09)
********************

=====《论语》详解：给所有曲解孔子的人（46） 486e105c0100084l=====
大盘今天的走势很正常，前几天不问过各位工行究竟走的是哪一段？根据走势必完美，三个次级别是必须的，所以这几天的走势太正常了。这根本不存在依靠任何人，一个走势必完美的原则就知道了。

个股依然是低价补涨，只要成交量不过于萎缩，个股行情就不断，主要是低价股的。注意，反复说的都是补涨，所谓补涨，就不会是连续的中线行情。前几天已经说过了，补涨完了，还是要看工行等，他们如果不再启动，那么调整的级别就大了。

前面还特别提示要注意政策上的动态，这不会逆转大趋势，但会对调整的力度与时间有影响。最近已经有不少人跳出来对大盘进行言论反压，但相信，这不会成为管理层最终的意见，因为在去年的行情中，管理层是最大的受益者，过快上涨可能不好，大幅下跌也是绝对不被允许的。这就决定了目前的调整格局，轻指数，重个股。只要买点出现，就有个股机会。

中线个股问题不大，看看去年的酒，今天还在涨，就知道了。
(2007-01-12 15:26:45)
********************
[匿名] 赚到了

2007-01-12 15:19:01
但也有例外的，像N年前本ID搞的一个东北股票，四个人一直从7元都都到40几，都没停下来，后来一窝蜂出来，瀑布一样就下来了。
---------------------
缠MM为什么要跟他们玩到40几,为什么不30几就都倒给他们,这样应该赚最多啊,等到高位,大家一起杀跌,效果会好吗?

===

该股如果能把筹码都收集到，30元一点都不贵。大家都不愿意把机会让给别人。后来是大盘出现问题，风声不对，然后就鸟兽散去。
(2007-01-12 15:30:05)
********************
[匿名] whq999

2007-01-12 15:26:47
缠妹啊,大盘会不会破2600啊,这是俺最怕的问题啊.

===

思维模式错误，不要预测，关键就看其表现。唯一可以百分百断定的就是走势必完美。所以在第二段的高位就要走人，走了以后再等待买点的出现。

当然，这里说的只是的原则，如果你是周线级别操作的，可以利用这打短差，不存在走的问题。
(2007-01-12 15:36:22)
********************
注意

不要到今天还存在思维的误区，不要预测，等买卖点自动出现后自然反应。
(2007-01-12 15:37:50)
********************
[匿名] 赚到了

2007-01-12 15:20:31
今天江浙派是气急败坏了吧

===

他没想到本ID比他还狠。所以庄家其实是弱势群体，本ID很同情他们。在大牛市里，脑子进水的才当庄家。大牛市就是群众运动，关键是把群众煽动起来，这才是大庄家。
(2007-01-12 15:45:32)
********************
严重注意

各位，本ID的玩法和各位都不同，所以本ID的个股，最开始只告诉各位药，因为该股的基本面足以支持大行情，所以就算碰到变态的庄家，也无所谓了。

而其他四只，本ID是玩得很开心，其他人就不一定受得了了。所以各位最好别跟本ID的股票，就怕本ID杀庄家的时候，把各位也给伤着了。

当然，你想练胆子，不妨可以关注，看看本ID是怎么现场表演的，有合适的买点，也是可以介入的。但一定不能追高，一定只能在买点上买股票。
(2007-01-12 15:51:36)
********************
[匿名] 插班生

2007-01-12 15:51:47
楼主,像我这样是上班族,自己认为短线技术也不好,所以计划等变天后再跑.毕竟我现在的赢利已有一大截,不会一下就跌到我的成本价上.
再说出来了也不知道新买的就一定比手上走的好.

===
说过N次了，走人一定别怕走早了，如果你判断不过关，宁愿走早，千万别走晚。有钱还怕发现不了新的机会？
(2007-01-12 15:54:57)
********************
[匿名] XL

2007-01-12 15:47:07
请教600059周线是不是没有第三类买点？对这种票如何处理？谢谢

==

日线上有呀，周线上是典型的第二类买点。
(2007-01-12 16:02:39)
********************
[匿名] 赚到了

2007-01-12 15:22:41
今天能源上这一仗,缠MM是打压的一方吗?

===

怎么能光干打压呢？本ID又不是庄家，全打出去不就没得玩了？

本ID是上上下下地短差，他砸就接着，他拉就给他，气死他。如果他狠砸，就比他砸得更快更狠，在目前的位置，拉抬的事情，本ID是不干了，在下面就无所谓，本ID经常吃他的压单，现在不干这种事情了。手法要多变，不能给对方猜到。

但原则是一样的，就是把自己的成本降低，垫高对方成本。所以打仗对于本ID来说，只是降低成本的活动，当然愿意天天干。
(2007-01-12 16:13:58)
********************
[匿名] 潜水员

2007-01-12 16:10:27
楼主,如果我以日线操作,是否应以30分钟线来规避短期风险?回补时是否也应在30分线上找相应买点进入?或者可在更次级别买点回补? 谢谢

===

可以，但如果在急促变动中，30分钟太慢，可以看1分钟或5分钟的。
(2007-01-12 16:15:34)
********************
[匿名] 学习

2007-01-12 15:30:26
请问缠妹，工商银行的第二段，高点如何判定的。虽然我逃了，可是我根据的是突然放量后出的，没有明显看出背弛。在5分钟图上。是不是我看错了？

==
根据中枢，刚下来不是说了，工行下来形成两个中枢，反弹时，下面一个中枢有着强烈的反拉力，而且，5分钟上有缺口，又是整数位置，至少反弹的第一段就会在这里结束，这是很容易判断的。对于小资金来说，走了再说，等待下一个买点。
(2007-01-12 16:20:25)
********************
[匿名] 逻辑一生

2007-01-12 16:20:27
本人自从12月上旬无意看到id主人的文章以来，基本再没有犯过什么错误，不过也不大可能一直有时间盯住盘面，例如从昨天下午2：00到今天2：00我都没有时间看盘，短线就会带来一定损失，但大多数时间我能够兼顾看盘，所以请问，有没有什么好的策略可以减少这种不看盘带来的损失，当然我并不是贪婪的人。

==
看日线图，级别大点的，就可以忽略盘中的震荡。
(2007-01-12 16:21:32)
********************
[匿名] 赚到了

2007-01-12 16:19:56
[匿名] 股市雷锋

2007-01-12 16:10:55
请教缠姐.580003还有没有机会,我拿了3个月了,想等到4元卖的,可是目前看有点想卖了,请缠姐指点一二!
------------------
老兄,来这里的人应该学会只在卖点到了时卖股票,你等卖点过了才问这种问题.个人意见:现在卖,实在不是时机

===

对，卖点过了，那就随便干什么都可以，反正都不是必须要干的事情了，就听天由命。但你愿意一直都这样？为什么不自己把握自己的命运？

把握自己的命运，只在买点买；卖点卖。
(2007-01-12 16:24:20)
********************
[匿名] 新年好

2007-01-12 16:19:35
缠中说禅

2007-01-12 16:02:39
[匿名] XL

2007-01-12 15:47:07
请教600059周线是不是没有第三类买点？对这种票如何处理？谢谢

==

日线上有呀，周线上是典型的第二类买点。
============================
我也看不出这个买点啊？
还有缠姐怎么不回答我的问题啊？是不是太多了？精简一下
===
看不出，就去看看第二类、第三类的定义，必须自己找，本ID可以告诉你对错，但不要光想要现成的答案，这样不是你自己的本事。

1，请问昨天你说的工商银行下来的第一波级别太低，是5分钟线吗？但是30分钟线上不是也形成中枢了吗？
==
现在已经是日线的。30分钟是后来的形成的，开始的只是5分钟。中枢的级别是逐步加大的，这在调整中十分常见。这就是中枢扩张的意思。从一个5分钟的，慢慢扩张成一个日线的，甚至变成周线的。对于工行来说，如果这次下来后，必然有一个日线级别的盘整或上涨，但再上去如果不能突破该中枢，那肯定还有一波日线级别的盘整或下跌，这样就把该中枢进一步扩展成周线的了。

2，还有北辰，30分钟线是说中枢扩张了吗？所以要产生日线上的中枢，但是日线上这个中枢已经形成了啊，现在还是围绕中枢在走，对不对啊，缠姐？

===

这和第二是同类性质的，研究好第二，这个自然知道。
(2007-01-12 16:42:21)
********************
[匿名] 过客

2007-01-12 16:31:35
报到，小姐。我今天伤痕累累阿

===

牛市里受伤，大把复员的机会，关键是要搞明白为什么受伤？是什么坏毛病让你受伤。
(2007-01-12 16:45:13)
********************
[匿名] 之乎者

2007-01-12 16:39:58
缠MM：关于中枢还是有些不明白。
盘整中的中枢好明白，有点象N字形。但如果是次级别上涨+盘整+上涨是否就构成本级别上涨中枢？举个极端的例子，比如1分钟级别上：连续3分钟构成的ｋ线分别是5-5.1元、5.1元、5.1-5.2元，那么是否意味着就构成5分钟级别的中枢，该中枢[ZD,ZG]仅是5.1元这个点位？
===
不对，首先，没有什么上涨中枢的概念。上涨有两个中枢，你说什么是上涨中枢？当然，可以说是回调形成的中枢，也可以说回升形成的中枢，但这都只是为了形象，不是精确的概念。
你说的例子，只形成一个1分钟中枢的延续。

另外，缠MM在17章“走势终完美”中提到600497驰宏锌锗在2005年7月27日到10月25日期间有2个中枢，不知如何界定这两个中枢，本人怎么看都好像都只有一个中枢，请缠MM明示2个中枢具体划分日期！

===

这个问题本ID不准备回答，为什么？首先请你把中枢的数学公式自己搞清楚，否则，回答了一个具体的，还有其他具体的，不如把抽象的公式搞清楚，所有的问题都解决了。

注意，中枢有三种运动：延续、扩展、新生。要搞清楚。
(2007-01-12 16:51:23)
********************
[匿名] 逻辑一生

2007-01-12 16:42:17
我觉得id理论的一个精华就是对股票的走势进行了数学分解，其中湿吻和盘整对于任何走势都是一个承前启后的过程，一直想早机会咨询的就是：由于坐标刻度的关系，一定时间段在不放大也不缩小的图形界面上观察就是例如上下三角形那样连续的盘整走势（5和10均线可以看得分开的很清楚），如果接下来经过一波大幅的上涨或者下跌走势，那麽在接下来的界面至少在视觉上来看，好像已经是多条均线湿吻的意思，

所以可不可以这么理解，湿吻与盘整并没有什么实质性的区分，是否粘合只是一种坐标刻度的关系，而并不是一定要强调均线数值相等

===

均线的湿吻只是中枢运动产生的现象，不是最本质的原因。先把最基础的中枢概念以及其运动方式搞清楚，这才是关键。另外，一定要反复体会走势必完美的原理，这是最重要的基础。
(2007-01-12 16:54:09)
********************
[匿名] 快

2007-01-12 16:51:25
1\ "说过N次了，走人一定别怕走早了，如果你判断不过关，宁愿走早，千万别走晚。有钱还怕发现不了新的机会？"
2\ "任何买点，都应该在回跌的时候介入，而不是追上去。只是回跌的级别不同而已."
可否将上述两条作为----学习中、并不甘寂寞、尝试操作的金律呢？感请数女回复

===

这不是绝对的，例如，有人有自虐倾向，想受伤，当然可以不遵守。
(2007-01-12 16:55:49)
********************
[匿名] 小明

2007-01-12 16:40:56
今天酒类的大涨，包括从周线上600059的大阳，是不是表明酒类到头了即使再雄起还有很长一段的不应期？
==

酒的行情还没完，本ID说过那酒的批复都没下来，现在就在等批复。

另，你在文中所说宋明两朝都为外族所灭非偶然。这个问题我也曾经想到过，也觉得是朱熹这个家伙搞的，把儒家学说给搞坏了。让中国人变的太儒雅了，还有点奴性。
据说在秦汉咱中华人是很尚武的！现在不能比了。有个著名的军事专家也是咱们国家的战略顾问曾经就呼吁过咱中国人要尚武！
不知分析的对不？
===

为什么要将文和武分开？武人就没奴性？那些为主人卖命的武人，和为主子卖字的文人，有什么区别？文和武都不过是表象，而文化的强悍，往往比武力的强悍更有意义。

(2007-01-12 17:00:15)
********************
[匿名] 新年好

2007-01-12 16:59:08
缠姐怎么不回答我的问题了？万科日线上是不是已经出现卖点了，就是昨天，股价创新高，但是红柱却没有变长。

===
在小级别上是，但大级别上，如果你要用MACD来辅助判断，那至少需要MACD回抽0轴附近后，再上去产生背驰才是真的。

另外，最精确的判断应该依据趋势间的比较，如果你觉得日线级别上产生背驰，那至少是两个日线级别的趋势可以比较，而连接这两个上涨趋势的，一定是至少周线上的中枢，那么，现在000002的图上有吗？

所以，要等日线上的大背驰，还要等。但并不意味着它一定不下跌，因为小级别的背驰，意味着小级别上出现第一类卖点，这个卖点也会发挥压力的。所以对于短线来说，这就是打短差的机会。
(2007-01-12 17:06:30)
********************
两只老虎

2007-01-12 17:03:57
神仙姐姐，在您的理论中，我感觉到的是“恰当的时候做正确的事，游刃有余”，而几乎没看到其他人经常讲的“止损”。

今天大盘跌成这样，眼看着股票缩水，我却没有卖的冲动。虽然内心象被割肉。

===

如果你已经能完全熟练地判断各类买卖点，那么就不需要任何特别的“止损”。当然，如果你经常判断错误，“止损”还是需要的，否则把一个大级别的卖点当成买点，那不“止损”会出大问题的。
(2007-01-12 17:08:43)
********************
[匿名] 过客

2007-01-12 17:07:29
小姐，照你的分析，我还能喝点酒吗？

===

你应该这样思考：有买点吗？有符合自己操作的级别的买点吗？这才是你受用一生的思维模式。
(2007-01-12 17:10:51)
********************
[匿名] 新年好

2007-01-12 17:09:27
哈哈，刚看到缠姐的回答了，谢谢。
看来是缠姐一时没忙过来，我太心急了，这种心态炒股也不行啊，要锻炼心态。
从缠姐这里可是学了很多东西，真是太感谢了。

===========
刚才又看了一下，缠姐说的600059日线上的第三类买点是20060927吗？周线上的第二类买点是20050204吗？我怎么觉得是第一买点啊，之前在下跌+盘整+下跌，第二次下跌有背驰，不是第一类买点吗？
==
8月是月线上的标准第二类买点，周线上的在6月9日那一周
(2007-01-12 17:21:04)
********************
[匿名] 清

2007-01-12 17:20:56
不好意思。。最近烦心的事较多，比较忙。与“本ID”的教学拉了一大段。暂时还在学中枢的概念。
希望问的问题不会太幼稚，“本ID”说的第三类买卖点的问题，以日线级别来说，是盯紧30分钟线。以600123为例，12月28日看图按照理论究竟算买点还是卖点。太乱了。
===

那天在日线图上什么点都不是，当然，在小级别的图上，你是可以发现他是一个买点的。但买点不一定都是日线的。换言之，日线上出现的上涨，并不一定都是因为日线上的买点造成的，其他级别的也可以。但站在日线的级别看，这些上涨都介入的意义。这里的问题还很复杂，后面有很多定理来描述各级别买卖点之间的关系。这里不说了。

另一个个股的问题，象000839，600682这样的个股，如果错过了15分钟或5分钟背驰的卖出信号，其后应该如果操作。
谢谢。
累。希望将做股票变成愉快的事。

==

第一，想想为什么错过了，下次不能错过。第二，看自己是希望按什么级别操作，这根据每个人的情况自己定。对第级别的波动，可以用来打短差。

(2007-01-12 17:28:58)
********************
[匿名] 沉醉

2007-01-12 17:28:10
缠子,

看着又有点晕了,
关于走势终完美的概念.

比如,在四环生物,日K线上,
2006-5-10到6-6号, 应该是没有形成两个中枢,但它的确 是一个上涨趋势,那么, 用走势终完美的概念,如何去理解这个情况?

或者是说,从更大的时间段上来看这个走势完美?,
但又会在日线上错过卖点?

有点不明白,...

===

日线向上不等于日线级别的上涨，这个向上可能是低级别走势造成的，这必须与各级别组合来看。而连接两个大级别上涨中枢之间的走势，并不一定是次级别的趋势。例如，一个盘整后，突然一个利好出来连续涨停后才形成中枢，这两个中枢间的连续不开板的涨停，只能算是一分钟的趋势。

还有，走势必完美和什么两个中枢毫无关系，走势必完美意味着，任何一个走势图形的完成，必须包含三个以上的次级别趋走势类型。这和“任何的走势类型必须至少包含一个该级别的中枢”是等价的。
(2007-01-12 17:42:50)
********************
两只老虎

2007-01-12 17:25:30
神仙姐姐，您看一看我学习“缠学”后，理论联系实际是否正确啊！
请教，600392是不是日线上是05.5.24——8.15下降，8.15——1.4盘整，1.4——1.11上升。那么1.11应该不是卖点吧！因为MACD没有背驰。对吗？

==

还要加倍学习，完全还没弄对门道。请先把中枢概念严重学好。
(2007-01-12 17:44:41)
********************
[匿名] 清

2007-01-12 17:44:15
呵呵。再问“本ID"一句，如果手上的股票30分钟图都出现男上位，那要折腾的日子岂不很长，因为要至少完成1个中枢（请问这个中枢暂时是指30分钟图上吗）。这个时候除了坐以待毙或者安慰自己是做高级别股票的，还有什么补救措施。。
累。问问题累。等答

===
思维方式一定要变，股票没有什么可补救的。唯一正确的，就是养成在符合自己实际情况的级别的买点买、卖点卖的习惯。好习惯是无须补救的，需要补救的都是坏习惯，坏习惯不改，什么办法都没有。即使有，也只是用一个更坏的习惯来掩盖问题。
(2007-01-12 17:48:46)
********************
各位，先下了。来这里，一定要洗心革面，否则就白来了。

再见。
(2007-01-12 17:49:34)
********************
对不起，今天有事要到远郊，音乐会明天回来再补上。先下，再见。
(2007-01-13 10:03:53)
********************

=====周末音乐会24：乐器之王的第一次 486e105c0100085t=====
[匿名] 李

2007-01-14 14:51:14
我机子有问题，听不了，少有的沙发，坐一坐吧。

==

不是你的机子有问题，是网站有点问题，过一阵子就可以了。
(2007-01-14 15:06:23)
********************
[匿名] nn

2007-01-14 15:05:37
报个到,问个好,楼主周末愉快,谢啦!

==

好，现在应该可以了，各位请欣赏音乐吧。

请把其他背景音乐关闭了
(2007-01-14 15:11:58)
********************
[匿名] 小屁孩

2007-01-14 15:10:46
lz您好,看了您的股票文章,前面可以看明白,但后面缠中说禅走势中枢及第三类买点,不是很明白,lz能不能有时间搞个图讲讲呀?谢谢

===

不是已经说了工行等几个例子了？自己对着图不难理解的。

周末就不要说股票了。

股票最终比的是修养与人格，股票的大师，归根结底是哲学、艺术的大师，在现代社会，不了解资本市场的，根本没有资格在当代社会生存，而光理解资本市场的，也不可能在当代社会有好的生存。

光从技艺上着手，永远只能是匠人，不可能成为真正的高手。
(2007-01-14 15:16:32)
********************
各位，古代有所谓的打禅七，在现代社会，能找到7天来打禅七是极其奢侈的事情了。但每周，有一个小时，抛开一切束缚，抛开一切人群，独自一个人，在房间里、在高山上、在河流里、在星空下、在山野的空谷回音中，张开没有眼睛的眼睛、没有耳朵的耳朵、俯视这世界、倾听这世界，这才是真正人的生活，否则不过是机器而已。

这里只欢迎人，这里只让机器重新成为人。
(2007-01-14 15:24:44)
********************
[匿名] nn

2007-01-14 15:22:10
古典音乐盲也给楼主提个意见,楼主似乎看不起流行音乐,但今天俺看了梁祝的作者陈刚的访谈节目,他就比较开放,他主张用三只耳朵听音乐,古典,流行及前卫音乐都应该接纳,俺觉得这样更好,楼主觉得梁祝如何?谢回答

===

梁祝，只是一个荒芜的音乐国度中一个喧嚣的躁动。音乐的真谛不是这里，陈刚之流人的境界，连帕格尼尼、李斯特都达不到。

音乐是有位次的，是“不患”而有位次的。虽然有十一月的萧邦，但周杰伦和萧邦是毫无可比性的。音乐不是用来听的，如果说音乐是倾听的，那么需要的是没有耳朵的耳朵。
(2007-01-14 15:28:49)
********************
[匿名] LLL

2007-01-14 15:25:54
今天好象没有播放器啊?只有背景音乐的播放器,各位都有吗?

==
你再刷新一下。应该有的。
(2007-01-14 15:30:15)
********************
[匿名] 中间体

2007-01-14 15:26:02
缠姐对欧元怎么看, 我感觉欧州人还是很君子的, 我也看好欧元的走势.

===

如果君子是伪君子的通用词，那无所谓怎么去说了。如果说君子是论语所说的君子，那这种表达就太有问题了。关于欧元，几年前在货币战争那章中已经说了，现在也无须修改。
(2007-01-14 15:33:07)
********************
先下了，再见。
(2007-01-14 15:38:06)
********************
[匿名] 看聊

2007-01-14 15:37:15
梁祝，只是一个荒芜的音乐国度中一个喧嚣的躁动。=================我们有二泉映月，有十面埋伏，高山流水性近者会意，如您所说，音乐是不需要耳朵的，自然也就没有流派．

===

临走补充一句，中国的古典音乐是伟大的，中国的民间音乐也是伟大的，但中国在专业音乐创作中，特别在一个音乐为什么服务的年代中，不可能有伟大的作品。

对于中国的专业音乐创作，黄河大合唱就是其顶峰了，除了这个，已经五四一些艺术歌曲，本ID没觉得中国的专业音乐创作有什么特别值得保留的。

这虽然有点偏激，但却是实情。

音乐来自灵魂的突围，而不是政治的喧嚣。在一个没有灵魂的年代，是没有音乐的。
(2007-01-14 15:42:20)
********************
不妨再补充一句

如果说政治对音乐的影响，那么在前苏联，这点更严重，但为什么他们有肖斯塔科维奇等人？中国有谁？别和本ID说像戏子一样的谭盾之流。连赵季平都能被吹成大师的年代，你能冀望中国能有什么音乐？

中国要有专业的、值得尊敬的音乐（不说古典的、民间的，那是古人的创造，面对他们，当代人只有羞愧），首先先产生一个肖斯塔科维奇吧！

现在有谁能和肖斯塔科维奇相比？

中国的音乐之路，路漫漫其修远兮。

下了，再见。
(2007-01-14 15:54:24)
********************

=====教你炒股票23：市场与人生 486e105c01000869=====
[匿名] 手中无股

2007-01-15 15:59:43
lz,十分佩服，您觉得钱钟书怎样?

==
你就是佛，管那钱钟干啥？
(2007-01-15 16:02:15)
********************
大家要为今天把人寿拉涨停出了力的给点掌声，本ID属于人寿的多头系统，人寿的问题，不单纯是个股问题，而是一个中国定价权的问题。当然，空头还是比较大的，最大的危险在于经济学以及经济系统的汉奸。人寿低位买了的就拿着了，现在位没必要追了。多空的斗争，还是很激烈的，一般的散户，抗风险能力低，千万别追高。
(2007-01-15 16:08:06)
********************
[匿名] 快

2007-01-15 16:07:59
[匿名] 沉醉

2007-01-15 00:05:02
淡定

2007-01-14 19:47:31
楼主及缠迷们周末快乐！

看样子你应该是80年代的人,从你谈话中看出....估计缠子不是你同时代的人,

在哪里读书不重要,在名校至少比落后山区好多了/

是你自己的心在哪里, 有这样的好条件,自己就问,自己应该利用现有的条件做什么. 你要什么?

你心安定了,你的世界就安然了.
=========================
对大多数凡人来说,假设能在达到一定的高度后,做到"心安定了",应该是一生的追求吧?数女以为如何?

===

能乱的是你的心吗？你的心什么时候乱过？别认贼作父。
(2007-01-15 16:11:30)
********************
[匿名] 水房姑娘

2007-01-15 16:12:36
人寿和联通接过工行的大旗，不知这旗能打到什么时候？对小散来说，什么时候逃命安全呢？

==

工行是不应该倒的，如果工行倒了，就意味着牛市的第一波结束。
(2007-01-15 16:17:45)
********************
[匿名] 雨中荷

2007-01-15 16:17:34
楼主好，股友好！！！

请教楼主000029深深房的日线图形是不是已经形成了两个缠中说禅的中枢，而且方向是向上的应该是上涨的趋势，不懂我的判断是否正确请楼主指教。先谢了！！！

==
一个大型的月线级别大中枢，正谋求上破。三线地产补涨时会有表现的。
(2007-01-15 16:19:40)
********************
[匿名] 中间体

2007-01-15 16:16:27
缠姐, 我个人感觉在某种意义上, 第三类买点很类似突破平台后的回档确认, 对吗??

===

不够精确，这样就会有很多假突破被包含其中了，而且不是什么平台的突破都能搞的。
(2007-01-15 16:21:02)
********************
[匿名] 外科医生

2007-01-15 16:13:21
感谢禅妹。
另外说一句，我现在每天晚上和在外地的老妈交流读你的文章的体会。
老妈天天学到很晚，重点文章都学了好多遍了。

==
先把各种图看好，各种情况分析好。关键在实践中把握。
(2007-01-15 16:22:00)
********************
[匿名] 快

2007-01-15 16:12:11
小女两周岁,多大开始让她感受您的"周末音乐会"更适合,另听此类音乐,对器材有起点的要求吗?

===

开始先听莫扎特比较轻松的作品，器材一般就可以。对器材的追求很容易走火入魔，没必要。
(2007-01-15 16:23:37)
********************
[匿名] 外科医生

2007-01-15 15:55:42
报到。
预测到反弹，没有想到如此强烈。
会是最后的疯狂吧。呵呵

==

这是很不精确的想法，什么叫最后的疯狂？最后的疯狂如果指牛市最后一段的走势，那还找着，如果指第一波最后的走势，站在深成指的角度，第二个周线的中枢都没有出现，怎么会存在最后的疯狂问题？

一般来说，牛市的第一波，一定要出现两个周线中枢后再一次的上涨，这时候才有最后疯狂的可能。那时候，低价成分股会上演疯狂行情，那时候就要小心了。

现在如果拿着涨幅不大的成分股，那就是拿着印钞机。
(2007-01-15 16:29:08)
********************
[匿名] 雨中荷

2007-01-15 16:32:08
请教楼主000029深深房的日线图形是不是已经形成了两个缠中说禅的中枢，而且方向是向上的应该是上涨的趋势，不懂我的判断是否正确请楼主指教。先谢了！！！

==
一个大型的月线级别大中枢，正谋求上破。三线地产补涨时会有表现的。

＝＝＝＝＝＝＝＝

收到谢楼主！！！

月线是一个大的中枢但是日线是不是已经形成了两个向上的中枢？我不敢确认所以请教楼主。（悄悄问一下三线地产股什么时候会补涨）

===

但两个中枢并 没有形成趋势，只形成了中枢的扩展。只有中枢的新生才能形成趋势的。

中枢有三种命运：延伸、扩展、新生
(2007-01-15 16:34:20)
********************
[匿名] 水房姑娘

2007-01-15 16:32:49
请缠Ｍ推荐几本对新入股市的新手来说读了会有长进的书

==

只从一见缠理论，不看股市糟粕书。
(2007-01-15 16:35:17)
********************
[匿名] 中间体

2007-01-15 16:33:07
缠姐, 第三类买点出现后什么时候能下手, 因为下手早了有可能它还下去, ( 当然这就不够成第三类买点), 下手晚了, 它有可能窜上去了. 这技巧很关键啊. (看小级别K线吗??) 望缠姐指导!!

==

早说过了，第三类买点就可次次级别的第一类买点。
(2007-01-15 16:36:54)
********************
[匿名] 善存

2007-01-15 16:32:24
除了年末为银行卖命,没有研究大作外,这几天都在学习,只是没有说话.

不知道缠妹妹有没有兴趣做一下私募,现在应该是很好的时机,如果以后决定做,别忘了说一声,我一定会购买.另外还可以给你推荐一个好帮手,我觉得他是属于比较有实力的了.

==

本ID有很多私募的朋友，不过本ID没兴趣干什么私募了，如果本ID愿意，特别知道本ID干过什么事后，估计要破公募的记录。本ID现在更多的时间要花在文化的建构上，以后出现，也完全以此示人。
(2007-01-15 16:43:25)
********************
[匿名] 猫猫

2007-01-15 16:30:13
请问：
这几天大盘的30分钟是不是走势必完美了呀？

===

你还没理解什么是走势必完美。在上个高点，用走势必完美，就知道大盘一定会再回跌一次。而这个回跌，在此级别上一旦出现第一类买点，就会出现再次的上攻。目前的走势无非两种可能，一、演化成三角走势、一、直接突破。如何判断，很简单，就看到前期高位时，次级别的走势是否出现背弛，一旦出现，就要再次回跌，否则就直接突破了。
(2007-01-15 16:48:30)
********************
[匿名] 清

2007-01-15 16:07:55
学技术，问问题
问题1：能否分别指出在日K、30分钟、5分钟图里面短、中、长均线一般采用多少天均线。

问题2：女上位后第一次缠绕形成的低点（第二买点）可以比第一买点的价格更低吗？记得“本ID”举出的一个30分钟图的茅台例子，就是这种情况。但另一方面，“本ID”又说过当在第二买点买入后，一旦上涨时出现男上位缠绕，且缠绕中出现跌破前面男上位的最低位，就一定要退出（避免买入程序的错判）。那这会是矛盾吗？还是一个风险度的问题？还是我理解错了？

问题3：今天的股票不少已经收复周五的失地，但从30分钟图上看，很多是男上位后第一次缠绕，那么接下来要做短差的卖点是否就要盯紧5分钟图是否出现背驰？还是要结合什么图的均线去看？

谢谢！

===

先把中枢搞清楚，均线都是配合的东西。中枢的根本。
(2007-01-15 16:51:04)
********************
[匿名] 中间体

2007-01-15 16:49:37
缠姐从没提到成交量所起的作用, 我想肯定有很大作用, 能不能略表其义??

===

成交量和走势一样，有着类型的分析，以后会说到。
(2007-01-15 16:55:48)
********************
[匿名] 小屁孩

2007-01-15 16:29:03
lz您好.您看一下这两句话是不是矛盾啊?还是我没看懂啊?

走势中枢的延伸与不断产生新的走势中枢并相应围绕波动互不重叠而形成趋势，在这两种情况下，一定不可能形成更大级别的走势中枢。而要形成一个更大级别的走势中枢，必然要采取第三种的方式，就是围绕新的同级别走势中枢产生后的波动与围绕前中枢的某个波动区间产生重叠。
---------
缠中说禅走势中枢中心定理一：走势中枢的延伸等价于任意区间[dn，gn]与[ZD，ZG]有重叠。换言之，若有Zn，使得dn>ZG或gn<ZD，则必然产生高级别的走势中枢或趋势及延续。

===

怎么会有矛盾，自己画图一下就明白了？不是中枢的延伸，就是中枢的扩展，也就是产生高级别的走势中枢；或者中枢的新生，就是趋势及延续
(2007-01-15 16:58:35)
********************
[匿名] 是知也

2007-01-15 16:54:09
MM，我今年进了600162香江控股，是被他们当家人翟美卿爱心打动而进入的，没有体会到爽的感觉，失去了宝贵的时间。苦恼死了!你能帮我分析一下吗？
我对中枢的概念不太理解，什么是三个次级连续别走势类型的重叠？能不能说具体一点？谢谢了。

===

有一个数学公式，先把公式搞明白。
(2007-01-15 16:59:33)
********************
有事先下，再见。
(2007-01-15 17:00:39)
********************
[匿名] 插班生

2007-01-15 16:44:58
一直有个疑问,请楼主指点:
形成两个中枢,且同向,才构成趋势.
例如在盘整后(30分种线的中枢),以次级别(5分钟)走势向上走,在5分钟线上还没有形成中枢前,前可以看做是中枢(30分种)的离开,但在形成第一个5分钟线上的中枢后,此时如何看待当下(30分钟)的走势?

===

注意，有几个概念必须搞清楚：一，即使形成一个5分钟的中枢，依然有回跌入原30分钟中枢的可能。二、离开中枢，并不意味着中枢不会继续延续，只要这个离开只是次级别的，而下一个次级别的回抽一样有可能重新回到原中枢而使得中枢延续。三、这里必须搞清楚第三类买点的介入时机，就是一定要使得回抽的次级别不能回到原中枢这一点得到确认，这可以参考该次级别的第一类买点。

中枢的延续、扩展、新生之间的区别是很细微的，必须严重认真地研究三者对应的数学公式，那是最精确的。在新的中枢形成之前，中枢的这三种可能性都不可能完全从逻辑上排除，而第三类的买卖点的精妙之处，在于不依赖于这种不可确定性而确定了，里面的细微之处请好好理解。

走势必完美是第一原理，搞不清这一点，其他都很难搞清楚。
(2007-01-15 21:25:20)
********************
[匿名] 小溪

2007-01-15 16:41:14
缠姐姐好!能真正做到自由,解脱的人那他不是凡人了.我好想知道JJ您自由,解脱了没?如果您能真正自由,解脱了,那您就是我心目中景仰的神了!

===

你就是佛，你景仰别人干啥？别自我憋屈了！
(2007-01-15 21:26:44)
********************
[匿名] 恒旧常新

2007-01-15 16:58:32
博主禅心妙意,美哉!只是我等冥顽之辈,知易行难啦.可有验方?

===

以此得失之心求之，永无出离之日。知且无知，行其无行，无知而妄知，无行而妄行，还求个验方、求个护身符干啥？可验方的，不离尔，离尔又求何验方？尔求尔之验方，骑驴找驴干啥？
(2007-01-15 21:34:49)
********************
[匿名] 学生

2007-01-15 17:31:51
求清净本是“心”所需，以求“能”之增长，“能”是“天“心”乃“地”，也是阳光与照之关系。心外求学，心内见性。

===

心即见、见即性，乾坤不过尔心之一尘，还内外个什么？
(2007-01-15 21:37:48)
********************
[匿名] 无言

2007-01-15 17:02:19
缠姐,你好.难得你还在,请教两个问题:
一,跟你学论语,是不是也要照1,2,3的次序来,或者可以随意从中学?
二,要中长线跟踪一只股票,是不是先利用日线或周线确立买点,再看月线根据中枢理论和走势必完美的原理来确定目标位.谢谢!

===

论语最好按顺序来，否则后面的用到前面一些解释，完全没着落，理解会有困难。

关于买卖点，是先按自己的资金等实际情况确定适合的级别，然后在该级别的买点买入，持有到卖点卖点，而不是确定什么目标位。

不是预测，只要看以及反应。
(2007-01-15 21:41:10)
********************
[匿名] yagami0122

2007-01-15 17:03:17
缠妹应该知道量子物理里面“观测者”的问题吧，当“观测者”参与的时候，试验结果将会产生变化。

缠妹的这套禅论再此应用这种，众观测者对股市的“观测”，将会决定该禅论的结果发生变化，这套禅论也将贴上一个有效期的标签～

===

量子力学只知道“不患”，却不知道“不患”而“患”，更不知道“患”而“不患”。就像只要在三角形之和为180度的空间里，平行线就永远没有交点，这和任何观察者都无关。

要理解本ID的理论，必须首先理解其数学性。本ID的理论当然有过时的可能，但其前提是自然数系统内部出现矛盾，换言之，就是数学系统内部出现基础性矛盾，整个数学系统塌陷。这样，一切建筑在数学之上，利用到数学的一切学科，也随之塌陷。
(2007-01-15 21:54:53)
********************
[匿名] 夜雨

2007-01-15 18:08:56
谁说女子不如男，美女姐姐是奇女子，今天文章形而上，不知有多少人能体会您的用心良苦呢，形而下，您也写得好，文字其实不在于形式，而在于用心，虽然没有每天留言，每天看你的文章，很感动你的悔人不倦，虽然您的水平非常高，但并没有高高在上，而是与我们平常坐在在一起，还有我感觉你一定是喜欢王小波的，您现在做的事，写的文字，也有王小波遗风，你能回答一下，满足我的猜测吗，谢谢，
说一下，你不喜欢捧鲁迅，我想，你对鲁迅个人也不讨厌的，其实你不喜欢的是把他利用为旗帜 ，成为一种象征，高高在上，用来打击异已已的的行为吧，其实鲁迅也只是平常人，对弱势群体怒其不争，只好用尖刻的语言表达，你做的更好，对我们这些在股市上的弱市群体，你耐心的教导我们学习方法，虽然你不具名，但用行动表达你的理念，令人感动，并学习之
实践的方式不同，但大爱是共同的。

==
对不起，本ID对王小波以及中国20世纪的所有文人都没有任何兴趣。一个打倒孔家店的世纪，注定是一个荒芜的世纪。
(2007-01-15 21:58:00)
********************
[匿名] 水房姑娘

2007-01-15 17:47:30
缠Ｍ得道前难道没有看到觉得受益非浅的书吗

==
书上得来终是浅
(2007-01-15 22:00:43)
********************
[匿名] 逻辑一生

===

本ID不反对任何人发表任何意见，不过最好首先自己搞清楚了。
这位有很多概念都是有问题的，还是没有洗心革面。

随便找几个出来：

任何走势可以分解成上涨、下跌和盘整，但是如果再细分到不能再分的最小的两个基本单元，即上涨和下跌的话，就可以得出上涨和下跌是绝对的（特别是在股市），盘整是相对的，由一定定义例如均线系统来约束的上涨趋势和下跌趋势也自然就是是相对的概念。

=====
刚好相反，如果站在超长线的角度，任何股票都不过是一个大型的盘整。如果一定要说什么是绝对的，那盘整是绝对的。不过这种绝对、相对的概念都是些糊涂概念，对操作没有什么意义。操作只是一种反应，反应是当下的，没有什么绝对、相对。

有了上涨和下跌的最基本定义，我们就可以进一步定义盘整，显然盘整是要三个以上最小单位价格的变化才能给出的相对概念，与此类似，下跌趋势和上涨趋势也是需要三个以上最小单位价格的变化才能给出的相对概念，而且对于实际应用来说，通过对不同周期均线的定义，就可以得出受到均线系统约束的均线趋势概念，实际中的技术分析通常也正是基于均线系统，因此，我们说趋势和盘整都是相对的而任何上涨和下跌趋势之间的转换或者继续必然又是要通过盘整来承前启后的，这点与id的看法基本一致，其实也是如id所说是可以被数学证明的。

===

上涨和下跌之间的转换完全没必要经历什么盘整，最典型的就是V型走势。注意，盘整、下跌、上涨，都不过是一种结果，不是问题的关键之处。均线也一样，均线只是一种结果，只能当一种参考，不是关键之处。

而有了上述一些基本的概念再结合混沌理论‘突变理论和数学上的正态分布等理论，只要你肯钻研，应该完全可以构建一个类似id中枢理论的技术分析系统。而这个系统如果足够数学精确的话，也是完全能够解释市场中通常的一些经验描述，例如：w/M形走势，上下三角形/圆弧、横有多长竖有多高，甚至预测并解释有些人梦寐以求的主升浪中最有血肉的一部分，当然这些经验描述如果没有前面的理论依托，都不可能是高成功率的。
===
什么正态分布之类的东西，都是有其逻辑前提的，你要用所谓的正态分布，首先要证明股市是符合这种逻辑前提的，可惜这种证明是不存在的。本ID的理论，是一种独立的公理化系统，和什么正态不正态无关，这点必须搞清楚。否则又陷入一般数学化处理股市的陷阱里。记住，数学不是一种先验的逻辑，任何现实的系统都有其现实的逻辑。
(2007-01-15 22:17:38)
********************
[匿名] 一尘

2007-01-15 20:02:07
色不异空，空不异色，色即是空 空即是色 受想行识 亦复如是

===

经是经，尔是尔！
(2007-01-15 22:19:01)
********************
[匿名] 淡定

2007-01-15 22:04:48
楼主好！掌握了您的理论就是让我们多一种战胜恐惧和贪婪的工具，赢钱也就成了自然的结果，可您的理论真的很难懂，如果可以的话拜托多讲解得再浅显一点好吗？

====

其实已经说的很浅显了，逻辑关系很清楚。首先把中枢的数学公式搞清楚，然后把中枢的延伸、扩展、新生搞清楚，然后再把握好各类的买卖点，一步步来，仔细研究一下就明白了。
(2007-01-15 22:22:00)
********************
[匿名] abc

2007-01-15 21:48:02
600085日线上的1,2,3类买点分别是2006/11/14,12/11,12/29.对吗？

===

不对，在日线上，这段时间没有第一、二类的买点，30分钟上当然是有的。不过12月28日那一周却是一个精确的周线上的第三类买点。这个日线上的次级别回抽有点特殊，形成一种奔走行的走势，就是B段的上冲比较厉害，C段的回拉只是稍微跌破A段的高点。这种走势以后的个股一般都会出现快速上扬。
(2007-01-15 22:32:09)
********************
今天太晚了，下了，再见。

明天关键看好在前期高位是否有次级别的背弛出现，以防指数出现三角形走势。另外就是深沪指数是否会背离，这也是一个危险信号，只要这两点都不出现，那大盘就没大问题。用自己的眼睛观察，就足够了，别预测什么。

个股还是低价股票，特别是那些这次回调刚好构成第三类买点的股票，想想为什么000600节前回调后节后一下就来了快50%，排除本ID的梦，最重要还是第三类买点的力量，本ID的梦只是让他更有力量而已。

再见。
(2007-01-15 22:40:08)
********************

=====陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（上） 486e105c0100086r=====
陈氏儿孙众多，本ID入泥水而起葛藤，泥水泥水之、葛藤葛藤之，非游戏即游戏也。
(2007-01-16 15:22:26)
********************
[匿名] 摄影之友

2007-01-16 15:20:56
在图形上是一个标准的三角型，一般中枢的延伸，如果是收敛形态，都会走成三角形，这以后会说到。
_____________________________________________
博主,你说的收敛三角形.学文的我认为,就是厚积薄发的意思.对吗?

===

三角形也可以构成顶部的，必须按照最精确的程序来，文科思维在这里可能会有麻烦。市场操作，还是多点数学思维好。
(2007-01-16 15:25:06)
********************
[匿名] 无知

2007-01-16 15:15:30
缠mm，感觉对背驰的判断还是不明白，以后还有没有背驰的课。

==

有
(2007-01-16 15:25:34)
********************
各位注意了

已经N次说过，现在是补涨的天下，二线、特别是低价股横行，选好第三类买点，你会忙得不亦乐乎。本ID教你的是找吃的本事，而不是光把饭给你，各位看看今天涨停的股票，有多少是从第三类买点启动的，就上海的，而且只说低价的，随便说几个：

600608、600555、600784、600684、600300、600829、600587、600820、600884、

各位好好研究一下，就用第三类买点，目前就可以找到足够多的饭吃。自己找到的才是真本事。关键是把这技术练好。
(2007-01-16 15:37:18)
********************
[匿名] 小小

2007-01-16 15:28:55
老师好！我总是不自信，600796又没拿住，换600333了，自残！！！

==
自信是干出来的，多干点，多总结，自信就有了。但关键是要有一套行之有效的操作规程，不断总结改进。
(2007-01-16 15:39:15)
********************
[匿名] whq999

2007-01-16 15:38:07
斗争很激烈,等待很痛苦,决定这几天不看盘了,过阵子来收庄稼,缠妹帮我顶住,先谢谢了.

==

市场的任何事情都是锻炼人的机会，特别是那种痛苦的事情。例外，说过多次了，自己找吃的，本ID提供找吃的方法。

目前市场就两条主线，一个是低价补涨，一个是中高价的打开空间。后者不大适合散户。

药的去年的酒、钢铁是去年的有色，另外像能源、汽车、军工等等，都会有表现的。迟点，有业绩、有送股的股票，特别是去年炒得厉害的，必须通过送股把股价弄下来，这是春节前后、特别是业绩公布高峰时候的重点，这个节奏是很明显的。

技术上，用好第三类买点，足以把95%以上的人赢了，自己找，别整天希望别人喂你吃饭。
(2007-01-16 15:51:16)
********************
[匿名] 摄影之友

2007-01-16 15:15:09
尊敬的博主及各位同学:

缠中说禅
2007-1-11 22:07
就回答你一个，山东人，本ID进去的位置是一个周线级别中枢的第三类买点。该周线中枢是一个延伸形态，在图形上是一个标准的三角型，一般中枢的延伸，如果是收敛形态，都会走成三角形，这以后会说到。
其他自己去研究。
______________________________________________
1 根据"缠中说禅中枢"概念,寻找到2005.7.22在山东人周线级别的身上,我看到了"缠中说禅"中枢.即:3.52-2.64,2.64-3.57,3.57-2.73,区间为(2.73,3.57).
2 根据"缠中说禅中枢"第三类买卖点定理：一个次级别走势类型向上离开缠中说禅走势中枢，然后以一个次级别走势类型回试，其低点不跌破ZG，则构成第三类买点；更根据老大的已知条件.在12.19-12.21时,量能激增,向上突破.由此我判断.老大是以2倍的1.8M杀入.
是的.以上是我的判断.我仿佛看到亲爱的博主,站在"缠中说禅理论"的基石上,轻轻微笑上扬的嘴角挂满了智慧,用她那充满个性的右手,连续三天都在山东人的额头轻轻点了三下……
我爱你.亲爱的博主,我从心底尊重你,缠中说禅!!
追上吧.我告诉自己.跟我喜欢的博主一起,我愿意.于是,我以2.5倍的1.8M跟了上去!~~~~
博主,我想的对吗.另,我有一个问题:你常常说打短差.怎么样,怎么能才能做短差.我真的不大懂.请指教下.

===

那股票中线肯定没问题，关键就是现在里面太乱，本ID也不大愿意出手，一出手弄不好就当庄家了，这种事情本ID是不干的。还有，本ID赚钱的方法和各位有所区别，本ID是阻击，而不是坐庄，也不是跟庄，所以有时候，大家耗着时，就会很折腾。一般一旦一方取胜了，就会突然大幅变动股价，例如像那个能源一样突然就飞起50%，不过前面的折腾也少不了。各位最好就别跟本ID的股票，大把股票有第三类买点的，特别是散户，一般第三类买点突破，都有至少20%以上的涨幅，各位等30分钟背弛就出来，换别的第三类买点的，这样来回几次，资金利用率就高了，没必要跟着本ID打仗。当然，本ID打仗，各位可以看现场直播。如果像药，你低位就拿着的，那就继续拿着，否则在目前的位置就算了。本ID又不是庄家，更不需要别人抬轿子，各自觅食去，把第三类买点的操作用熟，终生受益。
(2007-01-16 16:04:49)
********************
[匿名] 空读

2007-01-16 15:51:19
当然，政治也是这五浊恶世中最恶浊之处，那些在政治在失败者，是没资格谈论什么自由、解脱的；淫乱也是这五浊恶世中最恶浊之处，在淫乱中所谓坐怀不乱者是无所谓自由、解脱的。出于污泥而不染者，不过是自渎的废物，污泥者又何曾污？染又何妨？真正的自由、解脱，是自由于不自由、解脱于不解脱，入于污泥而污之，出于污泥而污之，无污泥可出而无处污泥，无污泥可入而无处不污泥。
==================
刚学完上一篇,与以前之感触有所共鸣,万法皆空,佛教为何搞许多清规戒律,形式的东西,当然,搞也是空,不搞也是空,空也是空,不空也是空.恶也是空,善也是空,浊也是空,清也是空,怎么做都没有错,错又何妨,有妨又如何.
"夫圣人者，不凝滞于物，而能与世推移。举世混浊，何不随其流而扬其波？众人皆醉，何不哺其糟而啜其醨."乐在其中,亦不亦乐乎.

===

正因为万法皆空，才有种种戒律；以空为空，生死沉浮，岂有出期！
(2007-01-16 16:10:05)
********************
[匿名] 无知

2007-01-16 16:06:51
缠mm，找第三类买点要不要除权？

===

无所谓，但如果你选好不复权就一直用不复权的，别换来换去。
(2007-01-16 16:12:59)
********************
[匿名] 我的2006

2007-01-16 16:04:07
弱弱的问一句:缠妹妹,我观注了你的博客很久了,但是我却总是看不懂你的理论,能不能系统的给我们讲讲

===

一直很系统，你一章章看下来，特别从中枢开始着手，自然就明白了。目前这个说法是最准确、最精练的。仔细把其中的关系搞清楚。
(2007-01-16 16:15:20)
********************
[匿名] 插班生

2007-01-16 15:58:26
搬过来的.

1/15目前600021在周线上构成第三类买点.
请楼主批阅.谢谢!

===

这个不准确，为什么？因为如果是日线上的，那1月5日就构成了，因为只需要一个30分钟级别的回试不回原来日线中枢就可以了。但如果是周线上的，那第三类买点必须是日线级别的回抽，也就是有三段30分钟上的走势类型构成，目前只有一段，现在走第二段。第三段无非就几种构成的可能：三角形、奔走型、之字型、平台型。

中线该股问题不大，但站在短线角度，最快速的就是30分钟回抽所对应的日线上的第三类买点。例如对该股，1月5日的第三类买点介入后，在5分钟发现背驰后离开，然后就去换另外的日线第三类买点的股票，这样资金利用率的高了。当然，如果没有这种快速切换的熟练，就慢慢来，把操作的级别放大点。

一般按日线第三类买点进入的，只要你资金不太大，而且判断不出问题，离开也及时，而且够勤奋，每天都选好下一个可介入的品种，那么，一月内至少可以操作7、8次，一月翻倍并不是太难的事情，当然，前提是你的资金不能太大。
(2007-01-16 16:28:44)
********************
[匿名] 空读

2007-01-16 16:26:39
戒律不亦空乎,不亦是以空为空,又如何出呢,生死沉浮,又往哪里出呢

===

只知道空为空，不知空不空，又岂知空？自古以来，得一空字而休去者，如过江之鲫，可怜可叹。先把空字放下，将有担起来。
(2007-01-16 16:32:55)
********************
[匿名] 新手

2007-01-16 16:31:29
你好，我看了你很多文章，我是第一次炒股，照你说的，在9。7买进了000900，可不怎么涨，能帮我看看吗？谢

===

现在已经11元多了？关键不是涨了多少，而是你是否按规程操作了。你看现在你只有15%的涨幅，明天拉起来可能就一下30%了，持有要有耐心，除非卖点出现，否则不能乱动。但一但卖点出现，就必须离开。

你现在需要思考的不是庄家干什么去了，而是你是在什么级别上操作的，现在该级别出现卖点没有。如果你希望快速一点，而且你的人反应也比较快，那完全可以按小一点的级别操作。

注意，市场考验的是长期的赢利能力，而不是一次爆发的能力，关键是长期有效的交易策略。买入时要把各种情况想好，持有要坚决，卖更要坚决，这才能逐步提高。

是你炒股票，不是股票炒你，先从自己下手。
(2007-01-16 16:39:52)
********************
[匿名] 牛牛

2007-01-16 16:41:17
一般按日线第三类买点进入的，只要你资金不太大，而且判断不出问题，离开也及时，而且够勤奋，每天都选好下一个可介入的品种，那么，一月内至少可以操作7、8次，一月翻倍并不是太难的事情，当然，前提是你的资金不能太大。

请问缠姐，这样的操作模式是否以5分钟为操作级别，选股看日线买点，进出用5分钟买卖点吗？

===

以日线的第三类买点。要找这个买点，就看一个30分钟的回抽，而该回抽低点，就看5分钟的背弛。必须三个级别共同来才可以。
(2007-01-16 16:44:56)
********************
[匿名] 空读

2007-01-16 16:42:51
无名天地之始;有名万物之母。 故常无欲以观其妙;常有欲以观其徼。 此两者同出而异名.
有是什么?空即不空,空即是有,不知如何处之

===

以无见之妄文而论禅宗，何有出期？天地，尔心一尘，万物，尔眼一翳，鬼窟中活计，何有出期！
(2007-01-16 16:49:06)
********************
[匿名] 摄影之友

2007-01-16 16:42:12
谢谢博主....我记住的....药会一直在手...... 那是你给我的最珍贵的礼物!~~~

博主,中枢产生的意义,可以再讲讲吗..我还是有些晕噢...
象今天的药.五分钟药上我看到了一个中枢形成了..那它的意义是什么呐??

===

这个以后会说到的，现在最要紧的是把第三类买点搞清楚，然后实践中不断提高，现在这种机会层出不穷，这么难得的实践机会，要把握好。
(2007-01-16 16:50:50)
********************
[匿名] 新年好

2007-01-16 16:45:41
缠姐，能不能回答一下我的问题啊，很迷茫啊。
如下：
2007-01-15 21:48:02
600085日线上的1,2,3类买点分别是2006/11/14,12/11,12/29.对吗？

===缠姐的回答
不对，在日线上，这段时间没有第一、二类的买点，30分钟上当然是有的。不过12月28日那一周却是一个精确的周线上的第三类买点。这个日线上的次级别回抽有点特殊，形成一种奔走行的走势，就是B段的上冲比较厉害，C段的回拉只是稍微跌破A段的高点。这种走势以后的个股一般都会出现快速上扬。

========我的问题
请问缠姐，你这里所说的A，B，C分别是那三段？本来以为是A段:12.11-12.20,B段:12.21-12.28,C段:12.29-2007.01.05可好像跟你说不太一样，我说得B段明显不是上冲。请缠姐告知分别指的那三段？如果理解了这个，那000600后来的急拉应该跟这是一样的道理的。

===

12月4到28号，三段一目了然。注意，回调形成的中枢一定是下、上、下方式的，当然，这里的下、上、下，可以有一段是以盘整的平走替代。
(2007-01-16 16:53:57)
********************
[匿名] 牛牛

2007-01-16 16:53:41
昨日用缠姐教的第三类买点在6.64买入600196， 今日7.36卖出 原因是30分钟出现macd背离 ，且量价也背离，但后市又拉起，我的这次操作有什么问题吗？请缠姐指教
===

首先该股在30分钟上并没有什么背弛，背弛需要两段趋势的比较，而不是单纯看MACD红柱子短了。本次回调只是一个次级别背弛造成的，但不是30分钟级别的。因此，站在30分钟的级别上，回跌后就 要回补回来，然后等待30分钟真正的背弛出现。一般，如果你判断不太熟悉，只会MACD，那么如果MACD在高处形成双头下来，在0轴附近会有一个再向上的过程，因为那双头，一般是低级别背弛造成的，而真正的背弛，一般都要先回抽0轴，然后再上造成的。

其次，该股并不构成一个精确的三类买点，因为有所重叠。反而是去年11月在月线上有一个精确的第二类买点，目前的上扬与高买点有关。

要对图形进行精确的分析，这需要不断磨练的，慢慢来，这是正确的道理。
(2007-01-16 17:08:11)
********************
[匿名] 中间体

2007-01-16 17:06:33
你比如说, 刚刚你讲到的600021, 1月五号出现的第三类日K线买点, 从五分钟K线看,1月4号就发生了5分钟K线的背驰.是卖点, 何以再能在5号买它??

===

如果是1分钟图上，早上有卖点，下午就会有买点。为什么不可以在5分钟图上，4号有卖点，5号就有买点，关键是这个买点构成的是日线上的第三类买点。

买点与卖点出现的频率和级别有关，如果是年线，估计人的一生最多就见一个股票的两个第一类买点。
(2007-01-16 17:12:57)
********************
先下，有问题放下，晚上再说，再见。
(2007-01-16 17:13:25)
********************
[匿名] 水房姑娘

2007-01-16 17:14:49

缠Ｍ能否分析一下短途铁路601333庄家的意图。

==

临走前回答一下，这是一个错误的思维方式：首先，这种大盘股票，一般来说并不一定有一个单独的庄家，里面打乱仗的机会更大，其次，庄家就算有意图，能否实现还是个问题，如果碰到像本ID这样的人，那庄家就倒八辈子的霉了。

正确的思路，只看走势本身，走势是各种势力综合的结果，这才是唯一可以依据的东西，目前该股正在一个大的中枢里运行，等待再次放量的时机。操作上，就看下次放量时是否能有效突破，如果走出上攻走势，就看30分钟等低级别的图，等待卖点的出现，前提是你是按日线级别操作的。

再见。
(2007-01-16 17:20:41)
********************
[匿名] 牛牛

2007-01-16 17:24:18
真心地感谢缠姐，自从学习了缠姐的理论后，我彻底改掉了追价的恶习，这一个多月的业绩是去年一年的总和。
还有几个问题请教缠姐：
1。现在的普涨行情，很多股出现了第三买点后等发现已经涨高了，是放弃，还是找次级别的一二买点进入呢，如何应对。
2。我时间比较多，资金量不是特别大，缠姐建议我用什么样的级别比较好呢
谢谢缠姐了！！！

===

如果你手头的股票在一个良好的上涨趋势中，就一定要坚决持有，有些股票开始走得慢，但越走越快，不拿着，扔了换其他股票，一来要忍受刚进去时震荡产生的亏损，二来一旦扔掉的涨得更好，心里影响就更大了。

以前本ID不是说过一个大叔，3块多让买的北辰，4块不到就扔了，给本ID一顿数落。当时说他去年主要是3元多买了一只股票，所以还挣了点钱。他和上市公司十分熟悉，最后反而是让上市公司的人给洗出来了，10块钱全没了。到今天刚好一个月多几天，今天一个涨停，快14了，后悔有用吗？

卖点不出来就别卖了，股票只要中线启动，其升势就不会很简单的改变。

至于新进股票，最好还是按规程来，这是一个习惯问题，如果按次级别进入，就要按次级别的规程来。一旦上涨趋势确认，就一定要持有到卖点出现为止。

一个好习惯，比短线的蝇头小利重要多了。因为无论你能挣多少钱，一个坏毛病就足以化为乌有。
(2007-01-16 21:10:31)
********************
[匿名] 外科医生

2007-01-16 21:02:26
请问禅妹：
有时候没有出现任何级别的背迟，也就是没有出现卖点，但是股价却出现转折，不断下跌，这样的情况怎么处理。
多谢

===

这种情况根本不会发生，只是没找到相应级别的转折而已。所以要对市场的走势不断观察，才有机会提高。
(2007-01-16 21:13:18)
********************
[匿名] 无知

2007-01-16 20:50:10
今天深圳创新高而上海没有！是否算是背离了？？

===

目前上海指数是一个大盘指数，所以如果只是一两天出现这种情况，问题还不算大，但如果长时间出现，那就问题大了。所以本周上海必须创新高，否则调整级别要继续加大。
(2007-01-16 21:16:58)
********************
[匿名] 新菜鸟

2007-01-16 18:20:18

请问缠姑娘：
1：600028今天上午收盘时 5分钟和30分钟是不是出现了第一类买点。按走势完美它是不是应该探10。20，然后再？ 怎么操作啊，才看您的文章，还不熟练

===

1分钟图上在上午收盘前是一个第一类买点，其他图上倒没有。他的走势，基本就是工行的一个翻版，比工行滞后点。

2：您说药是去年的酒，钢铁是去年的有色，我觉得石油是去年的银行。因为他有战略意义。我是瞎猜的，所以今天本来要割肉的。没有割，在我觉得像是5分钟的买点上补了一点。
我是菜鸟，但我希望通过这里的学习，看能不能变成个大鹏鸟，呵呵，大家别笑，帮帮我哦
====
石化中线问题不太大，短线在10元上下还要折腾。

股票要注意节奏，前段是超级大盘的天下，现在是二、三线的天下，不能把节奏弄错了，如果弄错了，就等吧，找机会把节奏调回来。一般最好别砍仓，牛市砍仓，太不吉利了。而且很容易把心情弄坏，节奏越来越错。最好就等等，反正板块会轮动，轮到他时，如果走不出上涨的延伸， 就找机会出来。

一大堆低价股票在向你招手，有必要追高吗？

等待的时候，好好反省，以后一定要把握节奏。

(2007-01-16 21:29:23)
********************
[匿名] ccy

2007-01-16 21:08:05
报告一下，学习缠女的理论有两月了，市值２.５w增至３.６w,十分感谢，今天来冒个泡

===

继续努力，牛市结束前，至少把这变成100万，也就再来30倍，5次翻番就可以了。

本ID和你设计一下，第一波成分股的行情中，把它变成10万，应该是难度不大的。

第二波的成长股行情，如果弄得好，100万的任务就完成了。

还有第三波最疯狂的重组行情，你的目标应该是1000万了。
(2007-01-16 21:34:35)
********************
[匿名] 手中无股

2007-01-16 21:34:19
lz,对“第三类买卖点定理”中的“……，其低点不升破ZD，则构成第三类卖点。”，应为“其高点不升破ZD，则构成第三类卖点。”，不知对不对？

===

谢谢，是高点，写的时候是把买点的复制过去改几个字，应该是改漏了。现在去改回来。
(2007-01-16 21:36:24)
********************
[匿名] 在路上

2007-01-16 21:18:36
缠中说禅

2007-01-16 15:37:18
各位注意了

已经N次说过，现在是补涨的天下，二线、特别是低价股横行，选好第三类买点，你会忙得不亦乐乎。本ID教你的是找吃的本事，而不是光把饭给你，各位看看今天涨停的股票，有多少是从第三类买点启动的，就上海的，而且只说低价的，随便说几个：

600608、600555、600784、600684、600300、600829、600587、600820、600884、

各位好好研究一下，就用第三类买点，目前就可以找到足够多的饭吃。自己找到的才是真本事。关键是把这技术练好。

==============
缠姐的这几个例子举的好,600820,600829这两个我腾不出手来搞,但身边的朋友们可就赚大了,看到缠姐提到,自信又增加了,证明学的方向还是对的,至少自己看到的股票被提到了.

===

本ID的理论就如同欧几里德几何，只要学会了，任何人应用都是一样的，所以该尊重的是理论本身，而不是本ID，本ID也不能违背该理论，就像牛顿发现了万有引力，但依然在万有引力之中。所以有信心的是理论本身，而对理论的信心来自对其逻辑结构的充分理解，进而在实践中不断校对其理解，这样才真的变成自己的。

注意，这几只股票都走出第三类买点后的上扬了，没必要去追高，还有更多的刚在第三类买点的股票再招手，自己去找去。
(2007-01-16 21:43:35)
********************
[匿名] 淡定

2007-01-16 21:36:38
请教楼主两个问题：
1）000001在1月11日出了日线级别的第三类买点？
2）600050 1月11日出了第一类卖点，目前等第三类买点的出现对吗？
多谢了

==

还要抓紧学习，所有买点都肯定是调整时出现的，怎么会000001的1月11日是第三类买点？发展现在的买点，基本都只能在30分钟以上才有了，除非出现大的调整。

注意，这样并不会丢掉任何一段有价值的行情，在行情的延伸段里，一个30分钟的买点到卖点所产生的利润，比日线启动初期要大多了。

600050的1月11日不是什么第一类卖点。反而是4日有一个5分钟背弛引发的小级别卖点。

联通的中线潜力是不小的，且不说什么3G，一个通讯公司的海龟，就足以让联通上8元。当然，短线整理一下也应该。

(2007-01-16 21:56:38)
********************
[匿名] 天地

2007-01-16 21:53:18
缠中说禅

2007-01-16 15:37:18
各位注意了

已经N次说过，现在是补涨的天下，二线、特别是低价股横行，选好第三类买点，你会忙得不亦乐乎。本ID教你的是找吃的本事，而不是光把饭给你，各位看看今天涨停的股票，有多少是从第三类买点启动的，就上海的，而且只说低价的，随便说几个：

600608、600555、600784、600684、600300、600829、600587、600820、600884、

各位好好研究一下，就用第三类买点，目前就可以找到足够多的饭吃。自己找到的才是真本事。关键是把这技术练好。

==============================================
600684 的第三类买点我怎么没看出来啊！12日的回调可是在中枢里的。之前的么？怎么看的！是打错了 还是我没看出来？

==

是在周线的中枢里，但在日线的中枢外，而对于日线上的第三类买点，只要一个30分钟级别的回抽不破日线中枢就可以了。有时候不同级别的中枢缠绕在一起，会对判断产生困难，关于这方面的事情，以后会说到。
(2007-01-16 22:00:30)
********************
[匿名] 手中无股

2007-01-16 21:52:50
lz,对“ccy”的增收计划看得很吸引人，但给个大致的期限好吗？不会是“一万年吧！”（开个玩笑）。

===

你没看清楚？牛市结束前，牛市分三波。现在是牛市的第一波，这个已经说了无数次了。
(2007-01-16 22:01:40)
********************
[匿名] 恒旧常新

2007-01-16 21:14:03
博主似乎一直在用否定一切的语言，劝人放下；却又教我等在股市赚钱的真本事。难不成放下就是为了拿起？放下一切才能拿起一切？如果这是目的，为何不将这目的放下？如果放下这目的，那这人生何意？难道这真是一场游戏？一场不是梦的真实游戏？要的是我们真情实意的投入，玩耍一场，直到游戏结束，各自回家。家在那里？也许一直在家，游戏是在家里玩的。

===

放下、拿起，都是自生分别，本ID这里无如许葛藤。本ID连淫乱都不否定，还否定语言干什么？在这里寻活计是没出路的。偷心不死，永无出途。
(2007-01-16 22:06:17)
********************
[匿名] 插班生

2007-01-16 21:49:29
转贴过来，请楼主指点。
再次学习第三类买点,体会如下,请楼主指点.

例如:
日线的第三类买点,由离开日线中枢(在30分钟线上)的次级别走势类型(由5分钟线确定)回抽不再回到日线中枢的ZG产生,而这个回抽是由日线中枢的次级别(5分钟线上)走势类型来确定.
而要完成该回抽走势类型(5分钟线确定),需要包含2个该回抽走势类型的次级别中枢(在1分钟线上).
所以介入点一定是5分钟线上的回抽走势类型完成后,即产生新的走势(1分钟线上的新中枢).这时才代表回抽走势类型的完成.
----- 走势终完美.

===

没必要，只要在5分钟的第一类买点介入就可以，这关系到背弛的判断问题，以后会继续说。在实际操作中，如果判断不准，就参照一下技术指标，一般这时候，30分钟的MACD有一个回抽0轴的动作，一般都不该跌破。
(2007-01-16 22:09:27)
********************
[匿名] 新年好

2007-01-16 22:08:13
缠姐，请问000767，000800日线上是不是形成了奔走式？
还有啊，缠姐不打算告诉我们什么相当于去年的银行了吗？我想是保险公司，对吗？

==
000767在12月26日是一个标准的第三类买点，没什么奔走的。000800是12月22日，也没有什么奔走。
(2007-01-16 22:17:01)
********************
[匿名] 淡定

2007-01-16 22:12:37
多谢楼主！顺便检讨一下，昨天把600555给丢了，郁闷死了，真该好好学习啊

==
为什么？这么标准的第三类买点产生的上扬，怎么都该等到次级别的背弛卖点出来才走。

要养成好习惯，别荡两下就晕了。
(2007-01-16 22:20:23)
********************
[匿名] 看聊

2007-01-16 22:10:59
让我头痛的背弛啊～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～

==

先把这理解了：一，两段前后同向趋势间的比较

二、如果用MACD辅助，关键是连接两个趋势的走势类型所产生的回抽0轴过程。其后出现的背驰才是有效的。

更精确的判断，以后再说。
(2007-01-16 22:26:11)
********************
[匿名] 新年好

2007-01-16 22:23:40
000767 000822 的日线在12日到是挺标准的个第三类
000800的日线在12日也算个第三类
**********
000767在12月26日是一个标准的第三类买点，没什么奔走的。000800是12月22日，也没有什么奔走。
=======
缠姐，你的两次回答不太一样啊，难道你说的级别不一样了？

===

先搞清楚上面的回答是谁的。天地是本ID吗？

以后各位引用一定要把名字连上，别连回答人都没搞清楚就引用了。
(2007-01-16 22:32:41)
********************
[匿名] 手中无股

2007-01-16 22:28:45
lz,您提供的600608第三类买点怎么看不出来？

===
是600068，葛洲坝，笔误。各位注意一下。600608今天好象停牌了，怎么可能涨停。

缠中说禅

2007-01-16 15:37:18
各位注意了

已经N次说过，现在是补涨的天下，二线、特别是低价股横行，选好第三类买点，你会忙得不亦乐乎。本ID教你的是找吃的本事，而不是光把饭给你，各位看看今天涨停的股票，有多少是从第三类买点启动的，就上海的，而且只说低价的，随便说几个：

600068、600555、600784、600684、600300、600829、600587、600820、600884、

各位好好研究一下，就用第三类买点，目前就可以找到足够多的饭吃。自己找到的才是真本事。关键是把这技术练好。

(2007-01-16 22:39:31)
********************
各位注意了

由于回答的问题众多，出现个把笔误是不可避免的，有发现的请提出来，本ID没时间每个字都看得很清楚。例如上面600068与600608的问题，本ID前面已经有有定义的，就是“各位看看今天涨停的股票，有多少是从第三类买点启动的，就上海的，而且只说低价的，随便说几个”，看看今天的涨停版就知道写错了。所以请各位有什么问题都可以提出来，不要把疑问吃到肚子里。

太晚了，先下，再见。
(2007-01-16 22:44:43)
********************

=====《论语》详解：给所有曲解孔子的人（47） 486e105c0100087e=====
前面已经说过如果出现次次级别的背弛就要走三角形，今天5分钟的背弛如此明显还看不出，那就要去好好补课了。还有人寿在5分钟上也是典型的背弛。

大盘今天的震荡是5分钟的背弛引发的，一个绝好的短差机会，如果没把握好的，继续好好学习。这么典型的走势必须要把握好。没搞清楚的，就把上海和人寿的5分钟图弄出来好好研究。

其实，就算你看不懂大盘，看本ID阻击的股票今早开始就走得特难看，就知道今天要震荡了。当然，本ID的快乐都是建筑在庄家的痛苦之上，这里说声对不起了，傻庄们。
(2007-01-17 15:18:53)
********************
[匿名] 无言

2007-01-17 15:18:23
缠姐.这次调整是会以时间换空间,还是以空间换时间?

===

就算真的突破，也需要这样的震荡洗盘，而且深圳昨天有缺口，这也是压力。这种震荡是绝好的短线机会，具体分析看上面。
(2007-01-17 15:22:15)
********************
[匿名] 学习

2007-01-17 15:19:29
LZ，今天大盘在30分钟里算背弛吗？

===

没必须管30分钟，因为突破是日线的次级别走势，也就是30分钟，是否结束，要看5分钟是否背弛。5分钟的背弛太明显了。昨天本ID还特别说过，两段趋势，中间的MACD回抽0轴后背弛，自己去看看，是不是教科书一样精确。
(2007-01-17 15:25:18)
********************
各位

如果对背弛没有什么直观感觉的，好好看看今天的上海大盘以及人寿的5分钟图，标准图形，这里本ID还要对人寿的庄家说声对不起，本ID也弄了他的短差，虽然本ID中线是看好他，但本ID见到背弛就要发狠，没办法，对不起了。
(2007-01-17 15:28:36)
********************
[匿名] 快

2007-01-17 15:26:08
牛市第一阶段结束的标志,数女能否再综合阐述一下?

===

还早着，第一阶段怎么会这么快结束？就算是大级别调整，也是第一阶段的中途调整。第一段走势，走个08年都是正常的。当然，中途调整几个月也是正常的。对于高手来说，调整最好，来回的机会更多，更好玩。调整的钱更好抢。
(2007-01-17 15:31:43)
********************
[匿名] 满目山河

2007-01-17 15:29:00
没错，一直记着LZ说的“可能走三角形”，故而保持较低的仓位。

但是，确实对“背驰”把握不好（几只股票卖得均比较早），还请LZ再详细说说。

===

把今天这两个图好好看，印在脑子里。
(2007-01-17 15:32:42)
********************
[匿名] 无言

2007-01-17 15:18:23
缠姐.这次调整是会以时间换空间,还是以空间换时间?

===

已经调整很多天了，目前可探讨的是调整是否延续的问题。这个在本周，最迟下周一就有答案。但即使调整，个股行情不断，只要没启动的低价股，都有机会。现在指数的意义不是太大。
(2007-01-17 15:35:10)
********************
[匿名] 小菜

2007-01-17 15:27:54
老师　　可以帮我分析一下６０００７５吗？　　我不是太懂

===

如果你对ID的理论没搞清楚的，最简单就看均线，中线20天不破就拿着。然后好好研究本ID的理论。
(2007-01-17 15:37:55)
********************
[匿名] 学习

2007-01-17 15:37:34
缠中说禅

2007-01-17 15:25:18
[匿名] 学习

2007-01-17 15:19:29
LZ，今天大盘在30分钟里算背弛吗？

===

没必须管30分钟，因为突破是日线的次级别走势，也就是30分钟，是否结束，要看5分钟是否背弛。5分钟的背弛太明显了。昨天本ID还特别说过，两段趋势，中间的MACD回抽0轴后背弛，自己去看看，是不是教科书一样精确。

--------------------------
两段之间的回抽，大盘是以走势类型完成的，已经看的比较明显了。
是不是中间必须以走势类型进行回抽。我的理解是如果不是以走势类型回抽就够不成两段趋势。这样理解对吗？还是直接回抽将MACD回抽至0，就可以比较了？

===
当然，中间也是一个走势类型，可以明显看出三段来。你看看那两个图，极为标准，教科书一样。
(2007-01-17 15:40:07)
********************
各位如果还不明白，就看看000002的15分钟图，也是一个标准走势，今天这个调整，完全可以提前避开。
(2007-01-17 15:42:33)
********************
[匿名] 悠悠悠哉

2007-01-17 15:38:51
大盘日线图 macd现在也背驰了 是吗？

老大 说啊

==

没有。只是5分钟的，日线要背弛，还需要一个大的回抽0轴的过程。
(2007-01-17 15:44:07)
********************
[匿名] 妄语

2007-01-17 15:41:09
上海大盘的5分钟图的背弛，好象有点牵强，人寿的5分钟图背弛，就简直没看出来。

===

这么标准的图都看不出来，把你对背弛的理解就是完全错误的，至少不是本ID所说的。注意，是趋势之间的比较，而不是红柱之间的比较。
好好去研究，把以前的错误观念改过来。否则永远也学不会。
(2007-01-17 15:47:23)
********************
[匿名] 新年好

2007-01-17 15:45:21
还有啊，缠姐，背驰是回抽0轴产生的，这个回抽是一定跌倒0轴以下才算吗？还是只要接触到就可以了？

===

上下一点都无所谓。关键是分明的两个趋势之间的比较。

注意，背弛了并不是说就跌个没完了，只要次级别再出现买点，就又涨回去，现在关心的就是次级别的下一个买点了。

好好看看万科的15分钟，4日那次也背弛过一次，然后下跌，然后在1分钟出现买点，再次上涨，然后到昨天再次15分钟背弛出现卖点，太教科书了。好好去研究。
(2007-01-17 15:51:20)
********************
[匿名] 新年好

2007-01-17 15:50:08
缠姐啊，000002除了看出是回抽0轴外，两段走势的macd红柱背驰并不明显啊，是不是只要回抽0轴就会产生背驰？

===

还不明显？左边趋势对应的面积比右边的大那么明显，肉眼都可以看出来。
(2007-01-17 15:52:40)
********************
不行了，今晚有饭具，刚才已经打电话来请了，本ID先下，有问题放下来，晚上回来回答。

先下，再见。
(2007-01-17 15:54:33)
********************
刚饭局回来，发现这里太多人对背弛还是一团酱，明天本ID就写一个“MACD对背弛的辅助判断”，大家看文章好好再学习，今天就不对有关背弛的问题再回答了。

大家请多看今天大盘的5分钟图，以及人寿的5分钟图，为明天的学习准备一下。
(2007-01-17 21:23:00)
********************
本ID突然发现，这里也不是完全没有对背弛有点感觉的，你看这位，本ID可以给他戴一个大红花。

[匿名] 过客

2007-01-17 13:06:23
[匿名] 赚到了

2007-01-17 13:01:29
[匿名] 勇敢的心

2007-01-17 12:35:49
楼主你好:601628现在30分钟背离了.我下午开盘就出对吗？急盼中......

－－－－－－－－－－－－－
哪里有背驰，看来你没学明白

-
1分钟有

[匿名] 过客

2007-01-17 13:08:41
说错了，是5分钟有，很明显的。

(2007-01-17 21:27:25)
********************
各位注意了

为了鼓励大家学习的热情，本ID现在颁发一个大红花给上面叫“过客”的，他在今天13点的留帖，明确说了人寿是5分钟的背弛，证明背弛这东西，还是有人能通过学习在实战中把握的。大家都要向这过客学习，彻底把技术上的疑点弄清楚。

大家注意了，你的学习会有回报的，但前提是，你一定要努力而且彻底把本ID的理论学清楚。
(2007-01-17 21:31:13)
********************
吃饭时喝了不少水井坊，那破酒真难喝，唯一的原因就是肥水不流外人田。

可惜本ID没什么病，想消费一点药都没机会。各位慢慢聊，趁着酒兴，本ID要和李白他们玩玩，就不陪各位了，明天见。

(2007-01-17 21:42:49)
********************

=====教你炒股票24：MACD对背弛的辅助判断 486e105c0100087y=====
今天的大盘没什么可说的，工行的破位是为了去完成第三段的走势，所以很正常，当该走势完成后，将出现周线级别中枢的第二段走势。

个股方面，还是中、低价股票。什么药呀、酒呀就不说了，农业、环保、汽车、科技等等，都会有表现的。

注意，中国最多的是人，只要和人口多有关的东西，都会被弄的，像酒一样。

目前之下，个股比指数重要得多。
(2007-01-18 15:13:08)
********************
[匿名] 悠悠悠哉

2007-01-18 15:08:56
哈哈 第一哦

那个中和 或者 中国石化 是不是这样就是又背离？

前者5分 后者30分

==
先学习，光知道答案有什么用？最好是自己分析出来。以后光问没自己分析的，本ID一般都不准备回答了。你自己分析，本ID告诉你分析的对错，这样才能提高。
(2007-01-18 15:14:46)
********************
[匿名] 新年好

2007-01-18 15:12:26
今天好早啊。缠姐好啊

==

等一下要出去一下，有人过来找本ID去收一个镍矿，本ID没多大兴趣，不过可以听听。晚上才能上来了。
(2007-01-18 15:18:07)
********************
[匿名] 新年好

2007-01-18 15:19:23
缠姐，600900长江电力5分钟线上，按我的分析，1月18号11点就产生背驰了，以后的走势应该发生逆转，可现在看来并没有啊。我哪里分析错了吗？

==

先将上面的课程好好研究透了再分析，看看是否符合背驰再说。
(2007-01-18 15:24:54)
********************
[匿名] 惊为天人

2007-01-18 15:18:31
缠主你好，能否能用“没有趋势没有背驰”的理论，来解说一下昨天大盘和人寿的背驰，麻烦尽量写实，如果用很精练抽象的语言一带而过的话，相信有好多和我一样没有悟性的同学还是会很糊涂。用的均线是哪种是5MA和10MA的吗？macd指标参数是多少？趋势的分段时间点，背驰的时间，这样明确才能让我等菜鸟细细体会！谢谢啦!

===

你先把本帖看清楚，把三个例子研究清楚。和什么均线都没有关系，说的是MACD。对MACD的一些最基础知识，这里就不用说了。不知道的，随便在证券部抓个人都可以问到。
(2007-01-18 15:28:34)
********************
各位

好好研究图形，把细节研究透了，一晚时间怎么都够了。然后再多看图，用自己理解的去分析，看能不能把握，这样才有提高的。

本ID要去镍矿一下了，晚上再上来。再见。
(2007-01-18 15:31:05)
********************
[匿名] 恒旧常新

2007-01-18 20:40:14
请问博主:面积是时间长度乘以红绿柱中最大值吗?

===

有些事情没必要弄得那么复杂。两片柱子堆成的面积，面积大小，肉眼就可以看到，还用计算？如果真计算，复习一个微积分里的公式就知道了。
(2007-01-18 20:53:23)
********************
[匿名] KK

2007-01-18 20:42:07
对于上海指数那一个，
＝＝＝＝＝＝＝＝
10点40的第二个红柱子，由于这时候的C段还没有形成一个中枢，根据走势必完美，这C段肯定没完，所以继续。13点05分，第三个红柱子，这时候，把三个红柱子的面积加起来，也没有A段两个红柱子面积和大，显然背驰了，所以要走人了
＝＝＝＝＝＝＝＝
到第二个红柱子为什么没形成中枢？到次级别图上看已经有三个走势重叠了啊

===

你首先要搞清楚中枢形成的三段的方向是怎么开始的，不是随便三段就是的。这是最基础的东西，不能到现在还搞不清楚。

如果是向上的走势，里面的中枢一定是下-上-下的，向下的相反。
(2007-01-18 20:57:17)
********************
[匿名] nn

2007-01-18 20:15:39
楼主好人啊!今天讲的课似乎有点明白了,但实际去看图又有问题了,发现许多股票下跌时看不出有背弛,请问楼主:是否因突发消息导致的急跌就没有背驰出现呢?如这次地产股,谢啦!

===

谁告诉你没有的？每只都有。万科就不用说了，前面已经分析过。000042是不是地产股票，它的60分钟图上看不出背驰？000046、000006等等，哪个看不出？

要好好研究，不要随便下结论，这样没法提高。
(2007-01-18 21:05:25)
********************
[匿名] 笨笨猪

2007-01-18 21:03:47
对前面问招商地产的问题，我也有点疑惑。请博主鉴定吧

===

1分钟图上，4日13点，一个标准的背驰在31。2元的位置上。知道为什么一个1分钟图上的背驰就有如此的杀伤力吗？因为一个快速赶顶的股票，最后段的上升往往就是一分钟上的趋势的延伸，这时候，一旦出现背驰，就会急促下跌到延伸的启动位置。看背驰，一定要结合趋势来看。特别在快速的市场变动节奏中，往往一个很低级别的背驰就造成很快速的下跌，因为是和上涨同样快速和幅度大的。
(2007-01-18 21:15:02)
********************
[匿名] abc

2007-01-18 21:13:22
10点40的第二个红柱子，由于这时候的C段还没有形成一个中枢，根据走势必完美，这C段肯定没完，所以继续。

==========

从16.13.30~17.10.40已经完成了上，下，上三段，LZ为什么说C段还没有完成？

===

怎么到今天还有这么多人连中枢的三段方向是怎么样都搞不清楚？C段是一个向上的过程，里面的小中枢，怎么可能是上、下、上方向的？
(2007-01-18 21:16:32)
********************
[匿名] 无知

2007-01-18 21:10:29
缠姐，有两个问题求教！
1.000682昨天下午收盘候发现macd回抽0轴后红炷显著缩小，早上集合竟价出掉了。不过今天好象没怎么下跌。不知这个背驰判断是否正确，卖得早了吗？
===
先把趋势搞清楚，该股日线上在干什么？30分钟在干什么？才轮到5分钟的问题。如果30分钟或日线在一个明确的上涨初期时，那5分钟的背驰当然不可能制造太大的回挡。对于3元多的一个上涨初期的股票，一个5分钟的背驰，让他从3。48元回到3。35元，4%的幅度，已经足够了，没人告诉说5分钟背驰就一定要跌50%的。人寿之所以跌得那么多，就是因为背驰前的5分钟是一个快速的急拉，因此对称着跌下来了。而000682不存在这种情况。

2.国寿今天的下跌是否背驰构成了5分钟级别的第一类买点？还是属于一分钟的背

驰？因为5分钟没有两段可以对比的下跌趋势！
==
1分钟有，然后就从41。0反弹到44。2，足够可以了。
(2007-01-18 21:30:38)
********************
[匿名] 赚到了

2007-01-18 21:30:56
缠MM,问个极端的问题,比如背驰出现时,有个傻庄故意强拉,这样随后的走势就不会逆转,这样的图形用你的理论应该怎么解释呢?

===

庄家的运转不也在构成走势本身？别把庄家当上帝一样。如果他可以拉抬，自然就不会出现背驰；如果他边拉边出，走势上自然留下痕迹，就是背驰。

注意，走势一切力量的综合结果，没必要单独考虑某种力量。
(2007-01-18 21:36:20)
********************
[匿名] KK

2007-01-18 21:34:31
===========
你首先要搞清楚中枢形成的三段的方向是怎么开始的，不是随便三段就是的。这是最基础的东西，不能到现在还搞不清楚。

如果是向上的走势，里面的中枢一定是下-上-下的，向下的相反。
============
又重新翻了前面缠中说禅走势中枢的定义：
某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分，称为缠中说禅走势中枢。

还是犯糊涂，这个下－上－下包含了两个中枢么？ 这是一个上涨的趋势， 一定包含至少两个中枢，是不是“下上”的水平区间， 然后后面的“上下”水平区间正好构成两个中枢？

===

好好把上面的补一下，一个趋势，有两个中枢，因此至少就有6段走势，然后加上前面低部回拉的第一段，最后冲刺的一段，还有连接两个中枢的一段，至少有9段走势是明确无误的。

要多看图，否则怎么会有感觉，人寿5分钟图上，从11日9点55到17日13点05，就是一个最标准的没有出现延伸的完整上涨，自己数数看究竟有多少段？
(2007-01-18 21:42:39)
********************
[匿名] 无言

2007-01-18 21:41:51
缠姐,你看错了,我说的是600832日线和周线出现第三买点.另外,今天看了你的新文章,600028中午进去的是5分钟级别的第一买点,根据走势必完美的原则,明天上午还有一次回调,对吗?

==

看错什么？本ID回答的是谁的问题？000682是你问的吗？
(2007-01-18 21:45:15)
********************
[匿名] 无知

2007-01-18 21:45:00
缠中说禅

2007-01-18 21:30:38
[匿名] 无知

2007-01-18 21:10:29
缠姐，有两个问题求教！
1.000682昨天下午收盘候发现macd回抽0轴后红炷显著缩小，早上集合竟价出掉了。不过今天好象没怎么下跌。不知这个背驰判断是否正确，卖得早了吗？
===
先把趋势搞清楚，该股日线上在干什么？30分钟在干什么？才轮到5分钟的问题。如果30分钟或日线在一个明确的上涨初期时，那5分钟的背驰当然不可能制造太大的回挡。对于3元多的一个上涨初期的股票，一个5分钟的背驰，让他从3。48元回到3。35元，4%的幅度，已经足够了，没人告诉说5分钟背驰就一定要跌50%的。人寿之所以跌得那么多，就是因为背驰前的5分钟是一个快速的急拉，因此对称着跌下来了。而000682不存在这种情况。

＝＝＝＝
象这种情况就不该卖了吗？卖了找不到买点接回啊。看来要学的还有很多啊！

===

可以卖，为什么不可以？卖了知道回补就可以，这叫打短差。如果是超级短线的，用1分钟图，卖了，5分钟后就可以回补，当然前提是T+0而且又重新出现买点。
(2007-01-18 21:47:41)
********************
2007-01-18 21:45:15
[匿名] 无言

2007-01-18 21:41:51
缠姐,你看错了,我说的是600832日线和周线出现第三买点.另外,今天看了你的新文章,600028中午进去的是5分钟级别的第一买点,根据走势必完美的原则,明天上午还有一次回调,对吗?

==

600832的走势比较复杂，12月8日是一个日线的第三类买点。一般这种买点出现后，肯定会回升，但并不一定就能形成趋势上涨，还可能演化成复杂的中枢扩张，该股就属于后者。因此站在大的角度看，该股现在已经逐步在摆脱这巨大的周线中枢延伸。

1月17日，是一个三段30分钟回拉的日线第三类买点。注意，第三类买点的结束位置不一定是整个回拉的最低位置。因为一个三段回来，C段并不一定创新低。

在复杂的回拉中，还有三角形5段回拉的，只要最后一次回拉不回到原来的中枢就可以了。

(2007-01-18 22:11:08)
********************
[匿名] 勇敢的心

2007-01-18 21:48:42
缠主:是否当时没创出新高就不叫背驰，因为还不成趋势？

===

创出新高也不一定是趋势，要把概念明确区分。所以还有盘整背弛判断
(2007-01-18 22:14:31)
********************
[匿名] 勇敢的心

2007-01-18 21:45:51
请问缠主：今天我在11：20看出60198的5分钟背驰，所以下午17.6卖掉600198对吗？

==
5分钟没有什么背驰，1分钟还勉强有，为什么说勉强？因为现在只能看到最低一分钟的，而今天该股一开盘瞬间有一个18元以上的高价，要反映这种走势，必须有1秒种的图才能精确反映。由于交易所不提供这种图，所以在一些超级快速的走势中，1分钟图上都会有点变异，这不是理论的问题，而是交易所不能提供最详尽数据的问题。

一般来说，最精确的、最低级别的图，就是每一笔成交按次序排列而成的图，现在看的1分钟图，已经有点粗糙了。但对于大一点的走势来说，影响不大。

(2007-01-18 22:20:10)
********************
[匿名] 大风

2007-01-18 22:19:57
老师问一个问题

只看日线图不可以吗？

如果可以，那怎么理解缠中说禅走势中枢：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分。

次级别在日线上不就是30分钟图吗？

回答一下呀老师，虽然问题有点幼稚，但我真地想知道

哎```````````````````````````````````就是不理你，你把我咋的，痛苦

===

当然可以，但前提是你永远不打短差，而且只弄特大型的行情，也就是只弄大牛市，从底部一直拿到顶部。而对于中线调整来说，因为很多判断必须用到次级别的走势，甚至次次级别的走势。对于一些快速的走势，例如这两天的房地产，如果不看5分钟或30分钟的图，根本就看不到其中的变盘预告。
(2007-01-18 22:23:32)
********************
甘棠

2007-01-18 22:20:33
000989日线10月23日起应该是很明显的背驰，三角形一个比一个小，对吗？

===

三角形，没有新高，怎么会有背驰？先把概念搞清楚。
(2007-01-18 22:25:07)
********************
[匿名] 咕咚

2007-01-18 22:15:21
新天国际5分钟线
1、1月16日09：35至17日9：55构成A段前的一个中枢；
2、1月17日9：55至17日13：00构成上升A段；
3、1月17日13：00至18日10：15构成中枢，是B段；
4、1月18日10：15至18日10：45构成C段；
5、C段对比A段出现背驰，在7.8元左右；

但后面并没有出现大幅下跌，反而在收盘前涨停。
我的以上分析一定那里出了问题，我推测是B段的中枢走得不明显。
不知是否是这样？这种情况如何防止？

________________________

1月17-18日的5分钟走势的高低点相互切入,因此只能算中枢的扩展走势,并没有形成背离?
缠姐对吗?

===

首先把背驰与盘整式背驰搞清楚。然后把上面文章中关于万科第三类买点的情况看清楚。
(2007-01-18 22:29:11)
********************
各位

一定要先分清楚趋势和盘整，然后再搞清楚背驰与盘整背驰。盘整背驰里的三种情况，特别是形成第三类买点的情况，一定要搞清楚。注意，盘整背驰出来，并不一定都要大幅下跌，否则怎么会有第三类买点构成的情况。而趋势中产生的背驰，一定至少回跌到B段中，这就可以预先知道至少的跌幅。

此外，对背驰的回跌力度，和级别很有关系，如果日线上在上涨的中段刚开始的时候，MACD刚创新高，红柱子伸长力度强劲，这时候5分钟即使出现背驰，其下跌力度显然有限，所以只能打点短差，甚至可以不管。而在日线走势的最后阶段，特别是上涨的延伸阶段，一个1分钟的背驰足以引发暴跌，所以这一点必须多级别地综合来考察，绝对不能一看背驰就抛等跌50%，世界上哪里有这样的事情。

好了，各位好好研究，先把一些最基础的东西搞清楚。先下，再见。
(2007-01-18 22:40:17)
********************

=====周末，给自己一小时只属于自己。 486e105c0100088d=====
今天下午，还有三件重要的事情要处理。别人都在等着，不能爽约。

先下了，大盘没什么可说的，继续二、三线补涨，再见。今晚难道继续喝水井坊？拜托千万不要！

各位吃药-喝酒去吧！然后拿着管子上街开架去也！
(2007-01-19 14:58:58)
********************

=====周末音乐会25：难得强劲的老二 486e105c0100089e=====
各位好，今天北京的天气很好，阳光明媚的，适合撒野、开片，本ID要出去看看能否找点茬子，为和谐社会来点贡献。

下了，再见。不想撒野、开片的，就听音乐、找自己吧。
(2007-01-21 13:07:48)
********************

=====《论语》详解：给所有曲解孔子的人（48） 486e105c010008a0=====
这股市真是一点意外都没有，真没挑战性。已经说了，极有可能有三角形，然后才突破，最迟本周一见分晓，结果怎么样，大家都看到了。

必须提醒，三角形一般是一段走势的最后一个调整中经常出现的，因此，三角形出现后，其后的走势就要时刻小心了。当然，这只是对30分钟而言，而日线上要出现大调整，还早着。所以，密切关注30分钟或60分钟的图形，一旦出现背驰，就可以打点短差了。

还有，今天大盘的缺口不补，因此，最迟在周四前，还有一个回试去考验这个缺口，当然，并不是说缺口一定要补，完全可以突破3000点后才回试，而且回试甚至连2900点都可以不触及，但回试是必须的，这会引发一个震荡。

个股方面，还是二、三线的天下，太多可闹的股票，就不说了。

至于本ID现场表演的那8只股票，ID只有两只手，不可能天天每一只都关照到，但关照一两只是肯定无疑的，这叫轮搞，回想这段时间的走势，除了了药之外，其他都是被轮着搞，当然，这都是 本ID的梦话，说说而已。

(2007-01-22 15:27:14)
********************
[匿名] 外科医生

2007-01-22 15:24:47
上午基本都出了，呵呵
大盘一直5分钟背驰，可就是不跌下来。不会踏空了吧
现在最喜欢下跌了，
多谢禅妹指点

==

大盘5分钟没有什么背驰，黄白线创新高一般都不会是本级别的背驰。大盘其实只是一个1分钟的背驰，然后下午就有一个跳水，然后很快就把指标调整过来了。注意，背驰是要看前后级别的走势的。不是光看一个级别就可以。
(2007-01-22 15:31:54)
********************
[匿名] 花蝴蝶

2007-01-22 15:29:31
缠姐好!!

==

好

顺便再说一句梦话，本ID最近天天喝的酒不在那8只里，这就不说了。至于药，现在刚好是一个月，从6元下变成11元，不知道有没有比这还快的，最主要是最近每天只能弄5%，走起来慢了点，没让各位1月翻倍，对不起了。

(2007-01-22 15:37:19)
********************
[匿名] 直面缠生

2007-01-22 15:36:53
5分钟图上，大盘虽然一度背驰，但是日线上，这是突破原来中枢后的第一次上涨趋势，根据走势必完美，这种背驰的威力肯定不大，弄不好踏空，所以我一直没走。缠姐，我说的对吗？

===

是1分钟的背驰，5分钟黄白线创新高，这要配合黄白线和柱子一起看的。1分钟的背驰，在盘中下午那次跳水已经化解了。
(2007-01-22 15:39:09)
********************
本ID懒得去找了，请问从12月20日到今天，有没有比本ID的药更快的，元旦放假也是影响一月翻倍的原因。有就拿着，有时候洗洗盘是不可避免的，但中线，前几天不是说了，9元只是月线圆底的边沿，而且现在还是S股，请问各位该到什么位置才对？听听大家的意见。

至于其他，都说，中线都是没问题的，只是有些盘中乱点，来回需要折腾，像浙江人这种上下来回，如果你的短线技术好点，其实更好玩。
(2007-01-22 15:47:03)
********************
[匿名] 看聊

2007-01-22 15:53:23
大盘在１分，５分，３０分我都看不到缺口，只有日线有缺口，

===

日线都有缺口，低级别就更有缺口了，没有缺口只是技术软件的问题。看缺口，就看日线的，其他没必要看了。
(2007-01-22 15:56:37)
********************
[匿名] 赚到了

2007-01-22 15:42:01
缠中说禅

2007-01-22 15:27:14
这股市真是一点意外都没有，真没挑战性。已经说了，极有可能有三角形，然后才突破，最迟本周一见分晓，结果怎么样，大家都看到了。

必须提醒，三角形一般是一段走势的最后一个调整中经常出现的，因此，三角形出现后，其后的走势就要时刻小心了。当然，这只是对30分钟而言，而日线上要出现大调整，还早着。所以，密切关注30分钟或60分钟的图形，一旦出现背驰，就可以打点短差了。

还有，今天大盘的缺口不补，因此，最迟在周四前，还有一个回试去考验这个缺口，当然，并不是说缺口一定要补，完全可以突破3000点后才回试，而且回试甚至连2900点都可以不触及，但回试是必须的，这会引发一个震荡。

个股方面，还是二、三线的天下，太多可闹的股票，就不说了。

至于本ID现场表演的那8只股票，ID只有两只手，不可能天天每一只都关照到，但关照一两只是肯定无疑的，这叫轮搞，回想这段时间的走势，除了了药之外，其他都是被轮着搞，当然，这都是 本ID的梦话，说说而已。

----------------
目前大盘已经突破日线中枢,接下来的回试如果跌破2868的话,会变成中枢扩张,就会有比较大的震荡. 这样分析对吗?

===

强势的话，也就是能产生中枢新生的，2870是不该被回试触及的。换言之，今天的缺口是不能被补的，否则就陷入一个更大级别的调整。

最强的走势，就是快速突破或接近3000点后出现震荡，在2870点上支持住，然后站上3000点，这是最有力的走势了，能否出现，没必要预测，只要看着就可以。如果出现30分钟或60分钟背驰还突破不了3000点，那调整的时间、幅度就要有一定的延长。

(2007-01-22 16:03:00)
********************
[匿名] 悠悠悠哉

2007-01-22 15:33:28
老大好

今天实践了一下背驰 艾 刚走没多久就涨停

看来还需努力

老大帮我分析下啊 我看600217 5分图上有背驰（macd）结果在2.64走了 可是后来涨停

老大帮我看看 5分图有没有背驰啊？
====

6000217，5分钟黄白线大幅新高，怎么会有背驰？要背驰，首先要黄白线再回抽一次0轴，然后黄白线不创新高，且柱子面积又小了。
(2007-01-22 16:06:30)
********************
[匿名] 花蝴蝶

2007-01-22 16:06:12
缠姐给我们开的药方真是神奇啊,吃过药的,并坚持服用的都睡得香,吃的香.
万分感谢缠姐,向缠姐敬礼!!!

===

其实本ID更强调的是整个板块，药就是去年的酒，这好象说过多次了。该板块会反复被搞，也像酒一样。
(2007-01-22 16:09:30)
********************
[匿名] whq999

2007-01-22 16:00:58
缠妹,上海明早再来个大缺口怎么办????

==

那盘中就补的可能性太大了。其实现在不怕震荡，就怕拉得太快，连续跳空上，这样很快就阳亢而死了。
(2007-01-22 16:12:48)
********************
[匿名] 悠悠悠哉

2007-01-22 16:12:26
匿名] 悠悠悠哉

2007-01-22 15:33:28
老大好

今天实践了一下背驰 艾 刚走没多久就涨停

看来还需努力

老大帮我分析下啊 我看600217 5分图上有背驰（macd）结果在2.64走了 可是后来涨停

老大帮我看看 5分图有没有背驰啊？
====

6000217，5分钟黄白线大幅新高，怎么会有背驰？要背驰，首先要黄白线再回抽一次0轴，然后黄白线不创新高，且柱子面积又小了。

＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝

股价新高，黄白线没跟着新高啊？

===

新高是怎么比的？是趋势间比的，你现在连究竟是哪段和哪段比都没搞清楚。先把A、B、C三段搞清楚了再说。
(2007-01-22 16:14:13)
********************
[匿名] 花蝴蝶

2007-01-22 15:58:36
请教缠姐
000503五分钟图上1月22日10:05分MACD已经背驰,上涨力度也已衰竭,在这个位置出的话应该没错吧?

===

首先搞清楚是否在趋势里。盘整中类似背驰的走势，其回跌力度，也就是在中枢附近，只适合弄点短差。
(2007-01-22 16:19:29)
********************
[匿名] 新手

2007-01-22 16:20:15
缠老师好，000900在5分线在上午是不是出现了背弛，600295下午的5分线看是不是要回调，那天问过你000900，真被你说准了，我现在有了30%的收获，不过没卖，只是帐上的，望指教，看了你的每一片文章，可还是不是很懂，第一次炒股

==

现在没有背驰，请先去学学怎么看背驰。那几个条件必须同时满足。该股14上的历史高位，这里出现震荡是正常的，一旦有效突破，那空间就大了。短线可以用震荡弄点短差，如果技术不行，那就算了。中线一定问题都没有。
(2007-01-22 16:38:54)
********************
[匿名] 外科医生

2007-01-22 16:26:44
那请问禅妹，现在空仓得怎么办？
何时介入最妥

==

不是早说了，三角形，你看这三角形多标准，当然是在三角形的下边介入最好，现在还说介入，有点晚了。只能找那些个股里反应比较慢的。

牛市里最大的毛病就是空仓，就像熊市里最大的毛病就是满仓。牛市的调整，特点就是时间快，卖了一定要找地方买回来，否则就买不回来了。而且对那些特别强的股票，走了基本就没有买回来的可能，如果你50走的茅台，估计N年的熊市低点，都不知道有没有机会买回来了。
(2007-01-22 16:44:04)
********************
[匿名] 满目山河

2007-01-22 16:22:57
[匿名] whq999

2007-01-22 16:09:57
药的价格,至少创新高,27......

=======

可惜我没有吃药。我咋没看见LZ发的梦呢，晕死。

==

药又不是今天说的， “关于抛弃各位两天的公告 2006-12-19　21:45:00 ”，这都不够明显，那本ID都没法说话了。

先下，各位好梦。再见。
(2007-01-22 16:46:37)
********************
[匿名] 白玉兰

2007-01-22 18:04:29
[匿名] salmon

2007-01-22 17:44:06
楼主人品看来不错，还帮助大家挣钱，最好能劫富济贫，抢了那些大户的钱给散户来赚，呵呵，玩笑话而已，不知道那个药现在还能买吗？最近轻仓，总感觉风险太大了！请楼主指教！

+++++++++++++++++++++++++++++++++++++++++++

禅妹妹不是说了，现在只是月线国底上沿，，，，又说中线没问题

你自己不会思考马？

===

注意，9元是上沿，不是现在，现在这个价格，中线当然没问题，短线有震荡是很正常的，把S摘掉，怎么都要有10送3，目前这个位置等于8元多，一般现在复牌都马上填权，最主要是该股的基本面支持其除权后依然能继续走高，各位也没必要光听本ID讲，可以自己去研究一下基本面，对于大资金来说，随便说一个，例如其医药连锁网络就很有吸引力，苏宁都能弄这么大市值，凭什么？但这些题材的挖掘都不是一天两天的事情，慢慢来，先把S给摘了在说。

注意，短线千万别追高，否则被套别来找本ID，学了这么多，找个买点还找不到？

至于其他，都是一样，千万别追高。本ID最反对人追高，除了第一、二、三类买点出现，其他看都别看。
(2007-01-22 20:35:02)
********************
[匿名] 深潜
一、在《教你炒股票12：一吻何能消魂？》一文中用茅台为例子分析，“（2006年）8月7日，男上位的第二次缠绕后下跌，但成交量等都明显出现背弛，构成小的空头陷阱，成为第一个买点在41元附近”。但我在看图发现，在2006年6月8日时日线价格最低为41.01元，8月7日最低价为41.08元，高于前一最低价。
而在《教你炒股票14：喝茅台的高潮程序！》一文中老师规定：“如何判断背驰走势结束，最简单的就是当绿柱子缩短，而股价继续创新低”。
老师在《教你炒股票24：MACD对背弛的辅助判断》一文中举例了大盘：“上海的5分钟图上，就构成一个标准盘整背驰。12日14点35到16日9点45构成A段，16日9点45到16日13点30构成B段，16日13点30到17日13点05构成C段。其中B段制造了MACD黄白线对0轴的回拉，C段与A段构成背驰。对C段进行更仔细的分析，9点35的第一个红柱，由于并没创新高，所以不构成背驰，”
对上述三段我的理解产生了矛盾，似乎是要求判断背驰时，后一段走势要超出前一段走势的极端价格，创出更高或更低价。但老师举例时，所用茅台的例子不知是否有误？
===
早说过了，准确的判断一定要用中枢，所谓“吻”，其实就是均线关系，用MACD完全可以替代，有了中枢就没必要看什么吻，那是小学课程，中枢是中学课程。其次，知道走势必须完美就知道一定有两次拉回，第二次拉回当然不一定比第一次低，这个很自然，把中枢研究透了就明白了。

后面那个问题也是同样道理，如果搞不明白中枢的概念，那就用吻或者MACD也可以，但在理论上就不是可以被纯数学的严格性所保证了。

(2007-01-22 20:43:40)
********************
[匿名] 学生

2007-01-22 20:10:18
请问，600033在1月9日形成日线级别的第三类买点，对吗？假若是，为何接着出现几天的调整。

==

日线级别的第三类买点怎么可能是一天完成的？必须有30分钟上明确的三段走势，这不会一天就能完成，你说的那天根本不是第三类买点，只是突破的第一段的中途休整。
(2007-01-22 20:48:49)
********************
[匿名] 牛

2007-01-22 17:38:48
博主，请问
600000，月线上03/1--04/2的这个波动，是不是一个月线的中枢，由三个周线走势重叠；在这个月线中枢前的01/9/21--02/3/22是一个周线中枢，是不是这样

==

一个月线的中枢怎么可能一个月就完成？好好把中枢的概念搞清楚。
(2007-01-22 20:52:17)
********************
[匿名] 心禅

2007-01-22 20:51:01
小明

2007-01-22 20:46:46
缠mm来了，谢谢回答。我只是给自己定的目标太高了，所以影响到了操作。我想一个月翻倍呢。
还有一个问题也困扰好几天了想请教一下：

收缩三角形的整理形态，到终点的那一点是属于第一类买点吗？

然后随后出现的买点是第二类买点？

以000878为例：12.29日就属于第一类买点；1.18日就属于第二类买点。不知理解对不

-------------------
"禅主”，我感觉收缩三角形的整理形态，到终点的那一点是属于第三类买点，对否？

===

第三类买点只能在中枢之外，三角型最后的买点，只能是次级别的买点。对三角形的操作，只是能高位走了以后低位回补，这样来回弄，一旦接近或突破上沿次级别背弛，就要走，回来下沿次次级别或次级别背弛，就买回来。一旦过上沿没有背驰，就是真突破了，这样就可以不走，等大图形的背驰出现。整个操作很有节奏的，短差也弄了，突破也不耽误，这才是正确的操作方法。
(2007-01-22 20:56:39)
********************
[匿名] 我的2006

2007-01-22 20:53:07
缠妹妹:你的理论正在学习中,感觉好深奥,现有一问题请教：在你的１７中讲道：缠中说缠走势中枢是至少三个连续次级别走势类型重叠部分所构成，为什么不是二个或两个以上呢

===

如果是两个，那上涨中随便一个回调都成中枢，那不乱套了。中枢是一个确认的概念，必须两次向一个位置的确认才构成中枢，而两次的确认，必然出现三个或以上的次级别走势，这个随便画画图形就明白了。
(2007-01-22 21:00:32)
********************
[匿名] 新年好

2007-01-22 17:00:38
哭了，发了半天就是提交不上来，这个烂网络.重新启动一下机器，再试。
缠中说禅
===
顺便再说一句梦话，本ID最近天天喝的酒不在那8只里，这就不说了。至于药，现在刚好是一个月，从6元下变成11元，不知道有没有比这还快的，最主要是最近每天只能弄5%，走起来慢了点，没让各位1月翻倍，对不起了。
====
缠姐真是太客气了，我们跟着缠姐已经赚了不少了。真不知该怎么谢谢你呢。
还有啊，缠姐，大盘一分钟背驰我没看出来啊，是今天13:05左右吗？可macd并没有回抽0轴啊？回抽0轴的意思是macd<=0吗？
===

准确地说，连1分钟的级别都不到的一个背驰，由于只能看到1分钟的，就将就着说是1分钟的背弛，一般来说，这种太小级别的背弛，只能是盘中的意义。

回抽0轴可以破0轴，但不能太深，一般都在0轴附近。这个图看多了自然明白。

关于MACD的一些更仔细的用法，明天的帖子会说到。
(2007-01-22 21:18:07)
********************
[匿名] 不争而胜

2007-01-22 16:21:30
我一直没机会吃药,不过上周看了LZ的帖,推测汽车可能涨,于是买了辆奥迪,现在已经开上高速公路了.请教LZ,涨停后如何判断背驰?特别是那些天天一字停板的票,象600385之类的,5分钟线可以在上周看到非常明显背驰,但600763之类的,如何判断?我在5块左右重仓持有的,上周五看到涨停一度打开,出了一半,今天又拉了个一字停板!顶它个肺.还请LZ您指教一下如何搞这类股票.

==

这个问题早说过了，一字涨停的，都是一分钟中枢不断延伸的上涨，只要这个趋势不断延伸，就不存在出的理由。至于用MACD如何判断其走势，这涉及MACD的一些特殊技巧，明天会说到。
(2007-01-22 21:28:19)
********************
[匿名] 酿酒制药

2007-01-22 21:11:39
缠姐好，今天进了点山东人，希望像药一样好，十分感谢你。在这里不仅仅学到了知识，还有很多意外收获，谢谢！

==

这个有点难度，最重要是山东人盘中还比较乱，让本ID硬拉不是害本ID吗？但中线问题不大，所以需要耐心。现在这股票里面的几方，人人都等别人先出手，下顶上压，但这个局面最终会突变，一旦突变，就狂飞起来了。耐心等待吧。技术好的，可以跟随大盘弄点短差，该股震荡幅度也还是可以的。短差弄好了，其实也不逊于一次上涨。一旦突破，成本已经老低，这样就安稳了。
(2007-01-22 21:36:39)
********************
[匿名] 学习

2007-01-22 21:35:01
缠妹,好!问俩问题,谢谢!

如果构成中枢的第一\三段重叠在一个单位价格上,那是中枢吗?

看中枢是不是不用受到均线的干扰?

==
有走势才有均线，看MACD和看均线可以配合起来，均线更直观点。

(2007-01-22 21:38:58)
********************
[匿名] 新手

2007-01-22 21:36:55
缠老师，能还问你一下600295吗？本来这票想按你说的出了买点进的，可今天没忍住，还是下手了，你能帮我看看吗？新手

==
为什么前两天的阴线时不买？买股票，特别在牛市里，要敢于在阴线时买，特别结合次级别走势有买点的，无论哪类买点，都是在下跌或回试中形成的，一定要养成好习惯。不要回调不敢买，反而追高买。

其次，该股中线没有问题，5。7是中线关键位置，只要回试站稳，中线空间就打开了。上面关键的压力在250周线，这是该股最终能走多高的最后一个考验。如果能有效突破，最终把周线上那个巨大缺口给补了，也是很正常的事情。
(2007-01-22 21:47:13)
********************
[匿名] 在路上

2007-01-22 21:45:27
首先感谢缠姐的好药,让我天天固定赚钱,然后专心寻找第三类买点并大有所获,今年1月至今已增长50%，谢谢！
有两个问题请教：
１、如果在日线图上，形成了下跌的走势终完美，出现了第一类买点后，比如上证在０５年６见底后，开成上涨，在０６年５－８月形成的日线中枢跟以前的下跌时形成的中枢有没有关系，也就是说是不是在这次上涨中只须看着上涨趋势中的中枢。
２、缠姐几时会说到在形成的中枢中，有好几种不同的Ｋ线形态，其后的走势都会有些不同，如平台、三角、还有缠姐说的奔走等，这对有很多第三类买点出现时会有一个选择的过程，能否详细说说那种更强一些，谢谢！

==

这些问题以后都会说到的，一展开就长了去了。第一个问题可以简单回答，下跌中枢对后面的上涨，当然会有影响，所以股市经常会出现所谓的对称性上涨，怎么跌下来的就怎么涨上去，这主要就是因为前面下跌中枢的影响。但在观察时，看上涨，还是只看上涨本身的中枢，前面下跌的中枢只是一个可能阻力的参考。至于底部下跌与上涨的连接部分，比较复杂，以后再说。
(2007-01-22 21:51:12)
********************
[匿名] LLMY

2007-01-22 21:29:05
600320 30分钟级别图上周背弛了。可今天又向上跳空。均线上看，还是背弛。macd红柱也是一波比一波短。缠姑娘能解释一下吗？谢谢！

==

上周没有背驰，首先要搞清楚是哪段和哪段比，你不能把段里面的自己比，这样制造的只是小级别的背驰 ，不是30分钟的。对背驰还要下爹工夫。
(2007-01-22 21:54:29)
********************
[匿名] 小明

2007-01-22 21:21:48
关于中枢：

那构成中枢比如日线级别上的中枢最短只要几天的走势就可以构成一个中枢是吗？

因为只要看它的次级别30分钟级别，上有3个连续的N型走势就可以了。

以601333为例

30分钟线上：1.17日13：30~1.18日13：30 有3个连续的走势，所以就构成了日线上17，18日的中枢。

理解对吗？请指教。

==

你还是没有搞清楚中枢，在上涨中，中枢只能是回试的时形成的，你说那时间怎么会形成日线中枢？

601333的日线中枢从1041430开始到1171430最终形成，1101030的高点，根据走势必完美，就知道必然有第三段的回拉。配合MACD15分钟的背驰，就更明确了。注意，在30分钟看，第三段的结束不在最低位，因为第三段的中枢在下面。

从1171430开始，就是开始对日线中枢的摆脱，能否成功，目前还不能下结论，但这不影响操作，如果不成功就可以出来打短差，否则就继续持有。

该30分钟图有点意思，三段的各自中枢的位置都不是在通常的中间位置，这一点都不奇怪，没有人规定中枢一定在图形的中间位置的。

(2007-01-22 22:09:19)
********************
[匿名] 酿酒制药

2007-01-22 21:59:42
谢谢缠姐的回答，可以帮帮看一下600862吗？862明天复牌，感觉重组方案还不错，应该是买对了。

===

如果在低位买的，就中线了。看看月线，还在地下，怕什么？
(2007-01-22 22:16:17)
********************
[匿名] 心禅

2007-01-22 21:02:25
“禅主”，上周五出门前放掉了水酒，是因为总担心日线上的调整，今天却再次上涨，对于此种情况我该如何把握？是要等日线上明显的“背驰”吗？即双头并立，同时MACD这段涨波比上段小？
2、看图发现，MACD柱子经常会出现在越来越短的情况下，又突然拉升使柱子促长，此种情况又该如何提前判断？是技术或经验？
盼回复！

==

对中线的股票，就不要乱走，30分钟都没背弛，走什么？站在超短线的角度，今天早上走还有点道理，道理是什么？明天告诉你。但站在中线的角度，这股票还早着了。
(2007-01-22 22:21:42)
********************
[匿名] 白玉兰

2007-01-22 22:20:47
谢谢禅妹妹！

我是在上海的东北人，当然也是中国人。。。

不知今生与禅妹妹有面缘否？

我即使不冒泡，我也会一直关注你和你的blog...

==

谢谢，太晚了，下了，再见。
(2007-01-22 22:22:48)
********************

=====教你炒股票25：吻，MACD、背弛、中枢 486e105c010008ak=====
今天的走势没什么特别的，就是回补缺口，由于2870触及，因此还存在继续演化成大级别中枢的情况，明天，继续震荡也是很正常的。目前一个最简单的判断，就是看5日线，只要该线不破，就问题不大，否则，一个大级别的中枢延续是逃不掉的。

目前，能让大盘摆脱这种不好走势的，关键是看金融股了，由于兴业这破银行的发行价高高在上，你让金融股怎能不躁动？已经说过多次，银行股中线还早着，你看看还有多少银行要回来上市，春节以后，中信要回来，后面什么建行、交行之类的，多了去了。

个股没什么说的，连军工、有色等老板块都开始再次活跃，无非说明了，这大盘即使短线有些震荡，中线还是问题不大的。
(2007-01-23 15:28:03)
********************
[匿名] 花蝴蝶

2007-01-23 15:20:30
缠姐好!!
今天好紧张的.

==

有什么紧张的？补缺口这事情昨天不早说了？关键要设计好自己的操作节奏。如果短线没时间，那就算了。
(2007-01-23 15:29:52)
********************
今天为这位带个大红花，因为他至少在中午提到要回补，证明对短线的节奏已经有一点感觉了。短差就是来回弄出来的，抛了不回补，不如不抛。关键是要找对回补的位置。

[匿名] 罗锅

2007-01-23 11:37:14
[匿名] stone

2007-01-23 11:34:13
破2870了，按LZ所说，调整大了，是不是应该出来了？

BBBBBBBBBBB

早上高开就该先出来！！！！！！！！！！！！！！！数学妹妹不是说了！！！！！最迟周四前一定回试考验缺口！！！！！！！！！！！！！！！！！！！俺说现在只是调整！！！！！！！！！！！！！好股票是不怕的！！！！！！！！！！！！！！！！！！！！！！！！！看着5分钟背弛就可以回补了！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

(2007-01-23 15:34:14)
********************
[匿名] 猫猫

2007-01-23 15:30:48
博主姐姐，还有问题
趋势和盘整的问题，某级别中趋势的中枢和此级别盘整的中枢是否是同一个级别的
我感觉中枢和盘整的概念很难弄清楚，能不能帮我解析下

==

连接两同向趋势的盘整中枢，当然要比那两趋势的中枢级别高，否则就归到其中一个趋势去了。搞明白中枢就可以，盘整不用管，只要把中枢的确立、延伸、扩展、新生等搞明白，自然就明白盘整。
(2007-01-23 15:37:20)
********************
[匿名] 缠fans

2007-01-23 15:30:47
缠姐，今日大盘没碰1月10日2841。74中枢上限，没补缺口，是否意味着有惊无险，可以找买点介入了。

==

节奏全错，应该是早上出，下午补。这逻辑很明确的。因为一定要去回试缺口，所以早上一开2970，肯定意味着有至少100点的回试空间，这不就是最好的短差机会？

注意，短差可以是买了抛，也可以是卖了回补，这钱和股票一定要不断流动，这才是弄短差，否则就干脆弄长线，或者至少等日线背驰再说。
(2007-01-23 15:41:35)
********************
[匿名] 大盘

2007-01-23 15:41:18
今天虽然回探2869高点（中枢三段的高高点），但是好像没有触及日线中枢高点2840点，不知是不是我对中枢的判断还是有错？望楼主指点

==

由于触及最高点，使得存在演化成大中枢的危险，但由于回试如果是两次的，那只要下一次不跌破这个位置，那就会使得中枢的脱离得到确认。所以，现在是一个震荡时期，站在短线的角度，是最好玩的，上不去就给，跌下来只要不有效跌破2870，就买回来。而一旦确认回试站稳，那就单边上去，或至少是震荡上去了，下面这个中枢就见不着了。
(2007-01-23 15:47:04)
********************
[匿名] 猫猫

2007-01-23 15:44:36
2.每个走势的端部是否都应该存在一个中枢？

==

不一定，如果是突然跳空上来或下去，可以只在下面形成中枢，中枢的位置没有什么固定的，哪里都可以，但只要是完整的走势类型，就一定至少有一个中枢。
(2007-01-23 15:48:39)
********************
[匿名] 如初见

2007-01-23 15:46:15
000629，1分钟图，14：54出现背弛，见新高、面积小、回抽0轴、红柱短，但又不确定，缠MM帮看看，如果是，明天开盘出一半，多谢

===

你要经常考虑的是，大的级别是什么，才考虑1分钟的，除了最后的冲刺以及权证，一般都没必要看1分钟的，当然，1分钟背弛，在盘中肯定有回跌，但关键是这种回跌如果不及时补回来，一下就过去了。所以，除非你每天每秒都趴在股市里，否则太短的短线不一定要弄。

短线是用来摊成本的，要挣大钱，关键是看中线。

例如本ID的药，你看1分钟背驰，只要你手脚慢点，一定没机会补回来。至少到今天，都是这样。

越难弄短差的，越是中线的好股票，很多人总是说，某某股票曾买过，抛了还涨1倍、2倍、3倍，这种事情少见吗？
(2007-01-23 15:56:11)
********************
[匿名] 大盘

2007-01-23 15:55:41
缠中说禅

2007-01-23 15:47:04
[匿名] 大盘

2007-01-23 15:41:18
今天虽然回探2869高点（中枢三段的高高点），但是好像没有触及日线中枢高点2840点，不知是不是我对中枢的判断还是有错？望楼主指点

-----

有点明白了，要是下一个30分钟的下跌走势完成后的低点高过2870，应该基本就是继续上升和震荡上升（在2870上震荡）的大盘行情了

===

对，但操作上不能这样，而是冲搞只要没力，也就是短线背驰，就出来，回试不破就回补，而不是看最后的结果，如果是结果破了，那时候再操作，是不是有点太晚？

不过一定要注意，本ID这里说的是小资金的人，天天可以全仓进进出出的，对于资金大的，只能部分的弄短差来降低成本，这和资金量有关系，而且更和你手中的股票有关系，有些股票，大盘跌了，涨得更兴奋，所以短差是要具体看个股的具体走势的，不能一概而论。

(2007-01-23 16:00:15)
********************
好好学好本ID的理论，谁真正学好了，挣大钱的机会还在后面。就算你只有一手期指的钱，足以让你在N年内成为一个没有金钱压力的人。

成为人，首先就是要摆脱金钱的压力，于金钱而自由。好好学习吧。

本ID要去一趟中国最多高官住的地方，北京的都知道本ID说的是哪条街道，先下了，晚上回来再说。

再见。
(2007-01-23 16:03:56)
********************
[匿名] 大盘

2007-01-23 16:27:45
赚到了
--------------------
缠MM,上次上课的时候不是说只要中枢高点被触及,就不能算形成中枢新生,而是变成中枢扩张,怎么又变成要两次回试呢?

-----------
大概2870只是日线三段中枢的高高点（从30分钟图表看），而不是日线中枢高点2840，楼主文章强调的可能是不触及中枢高点，当然只要回试触及三段的最高点，仍可能形成更大级别的中枢，例如周线中枢，至于二次回试后不破2870是形成日线级别新的中枢呢还是与更大级别中枢有什么关系，楼主没有进一步解释，我也就不清楚了。这是我粗浅的理解

===

在突破中，第一次很低级别的回抽，只要不跌回中枢里面，而是触及围绕中枢震荡的外围高点，就象这次的2870，那还不能肯定就一定会构成更大级别的中枢。为什么？因为例如下面的中枢是日线级别的，如果第一次的回拉只是5分钟级别的，那很可能只是上升途中的小级别回拉，只有当次级别的，对日线来说，也就是至少是30分钟级别的回拉触及，才算是构成更大级别的中枢。这个道理其实很简单，想想为什么两个同级别中枢的连接一定是次级别以下的走势，就明白了。
(2007-01-23 21:05:25)
********************
[匿名] abc

2007-01-23 19:58:46
最近看到老外要做庄A股的说法，请教LZ对此的看法，会不会A股也象东南亚一样？

==

现在是战国时代，统一六国还早了，鹿死谁手，还说不好。外国人进来是迟早的事情，其实也没什么大不了的，中国人终有一天要大规模走出去的，世界市场少了中国人怎么能算世界市场？现在先在这里和他们练练，也没什么坏处。

中国人从来都不会被外国人打败，只有中国人才能害中国人，看看历史，中国的外患没有前赴后继的汉奸蠢动，能成事吗？

中国最大的祸患不是外国人，而是汉奸。
(2007-01-23 21:10:24)
********************
[匿名] 恒旧常新

2007-01-23 20:35:41
请问缠老师:
按照"趋势中的缠中说禅走势中枢之间必须绝对不存在重叠。"的要求,我发现600497在05年3月14日开始到05年7月27日结束的下跌趋势中,两个日线中枢的外缘是重叠的.我判断的中枢是05.3.30--05.5.9; 05.6.6--05.6.21 不知我的问题在哪里?请教老师

==

用高点比高点低、低点比低点低来定义下跌，这算是下跌，但用最精确的中枢来定义，这不构成下跌，只是一个中枢的复杂延伸构成，没有两个中枢。

注意，有了中枢以后，对下跌、盘整的判断一定以中枢的角度看，其他的角度，都可以先放下了。
(2007-01-23 21:19:44)
********************
[匿名] 心禅

2007-01-23 21:17:03
“禅主”，回来了吗？
1、文中提到“乖离”，就是指走势和均线的偏离度吗？“乖离”这个指标如何计算？（比如是大于1或者小于1）；
2、趋势中一定高度的高点极限如何计算，（比如说000572，前面没有可比性）

===

这不用计算，用柱子的长度就可以，这都是很直观的。
(2007-01-23 21:21:01)
********************
[匿名] 猫猫

2007-01-23 21:16:27
博主姐姐，还有这个问，麻烦你了哦
假定已经存在一个上升趋势中枢A，形成这个中枢的最后一个次级别走势直接下来，然后出现三个次级别重叠，下A下方形成一个新的中枢B，那AB是不是已经形成一个新的下跌趋势了？还是要再在B下方形成一个C中枢才能认为形成趋势了？

==

这种情况其实就是V型转势的情况，一般都是在最高点左右分别有一个上一个下的次级别走势，然后左右对称都形成一个中枢，在大图形上，就构成类似头肩顶的走势，然后再跌破中枢下去形成新的中枢构成下跌。

至于从顶上直接打破上升最后一个中枢的情况，一般情况下都会回拉过来形成大的中枢。如果连回拉都不拉，直接在下面形成中枢，而同样需要再跌破这中枢然后在下面形成第二个中枢才算下跌。但这种情况十分罕见，基本只出现在除权后。或者毁灭性利空的突发中。
(2007-01-23 21:27:51)
********************
[匿名] 舍小赢大

2007-01-23 21:26:16
缠MM 好 想请教一下 你常指得有效跌破是 指跌破多少呢 有百分比吗?谢谢

===

就是次级别下去，次级别反拉不能重新上来。这和百分比无关。
(2007-01-23 21:29:19)
********************
[匿名] 天山飞狐

======================
"601333的日线中枢从1041430开始到1171430最终形成，1101030的高点，根据走势必完美，就知道必然有第三段的回拉。配合MACD15分钟的背驰，就更明确了。注意，在30分钟看，第三段的结束不在最低位，因为第三段的中枢在下面。"

这里不解的是:为什么不能说601333的日线中枢从1041430开始到1121500就算完成呢?1101030到1121500不也是完整的一段吗?

还有一个混淆的概念是:这三段走势在30分钟明显构成一个中枢,哪此中枢称为30分钟中枢呢还是日线中枢呢?还是两者都是?

期盼楼主答复!!!!!!!!
===
日线的中枢，需要的是30分钟的3段走势，而30分钟的走势，需要的是至少有一个30分钟的中枢。30分钟的中枢，至少需要三段5分钟的走势构成，而第三段下来，是一条直线的，在5分钟上也是一段单纯的5分钟的下跌走势，没有三段。其实这一段的30分钟走势，中枢是在下面的。

一定要注意，对于30分钟的走势，一定要至少出现5分钟的三段走势构成的中枢，才算是有了30分钟的中枢，一般，在30分钟上看出一条直线下来的走势，是不会有30分钟中枢的。

同样的，在1分钟图上，如果K线是连续暴跌的走势，互相不挨着，也不会形成中枢。

例如，在30分钟上3段直上直下的走势，不会构成日线的中枢，只能是30分钟的中枢。
(2007-01-23 21:51:23)
********************
[匿名] 新年好

2007-01-23 21:43:05
对啊，缠姐，我也有心禅同样的疑问？像600779的1分钟线上长到17.8左右的时候，红柱已经明显缩短，按说应该出了，可明显后边又有一个拉升到19左右

===

背驰需要多少个条件？光柱子缩短就背驰？前面的黄白线有回拉0轴吗？背驰和柱子缩短不是一回事情，不能把问题简单化了。
(2007-01-23 21:59:28)
********************
[匿名] 心禅

2007-01-23 21:33:54
缠中说禅

2007-01-23 21:21:01
[匿名] 心禅

2007-01-23 21:17:03
“禅主”，回来了吗？
1、文中提到“乖离”，就是指走势和均线的偏离度吗？“乖离”这个指标如何计算？（比如是大于1或者小于1）；
2、趋势中一定高度的高点极限如何计算，（比如说000572，前面没有可比性）

===

这不用计算，用柱子的长度就可以，这都是很直观的。

=====
全凭经验吗？
但是：如000572日线，1月17日MACD红柱子最高1.05,而1月23日最高位11.98时，红柱子已开始缩短，“禅主”这是为何？这也是我最近最为困惑的？总是在最高位的提前1天或半天早放掉，有没有好办法解决？
==

又把问题简单化了，不是柱子缩短就是背驰，对于000572。现在看日线的MACD意义不大，该看的是30分钟以下级别的，因为背弛首先需要的是回拉0轴的黄白线，000572日线上现在怎么会有0轴的回拉？
(2007-01-23 22:03:18)
********************
各位一定要把MACD判断背驰的几个条件综合起来，不能光看柱子就完事，这样还不直接看MACD算了，还搞背驰干什么？如果柱子就有效，也不需要什么背驰了。就是因为柱子经常无效，所以才需要综合性的背驰概念。

晚了，先下了，好好研究。股票风险很低，正好是一个练习的好地方，在充分了解之前，千万别去弄什么期货，现在就好好练习吧。
(2007-01-23 22:07:02)
********************
[匿名] 风儿

2007-01-23 22:05:21
请问上升趋势形成的中枢为什么一定要是下上下形成的呢？前面的文章里面并没有提到啊？而且通常的上升就是上下上形成一个中枢，然后再一直上去，再下上又形成一个中枢啊

==

你说调整是从什么地方算起？难道从低点算起？在上升中形成中枢的地方必然对应着调整，当然是从高点开始算起，自然就是下上下的，这不会太难理解吧。
(2007-01-23 22:11:56)
********************
太晚了，先下，再见。
(2007-01-23 22:12:29)
********************

=====就算是摇头丸也该洗洗盘了。 486e105c010008b4=====
对不起，今天的版总是排不好，迟了，估计是新浪的问题。
(2007-01-24 15:45:50)
********************
本ID再退出一次排排，现在的字太小。
(2007-01-24 15:46:31)
********************
[匿名] 新年好

2007-01-24 15:50:37
缠中说禅

2007-01-24 15:45:50
对不起，今天的版总是排不好，迟了，估计是新浪的问题。

=============
缠姐真是个完美主义者，我觉得这样就行了。

==

排好了，是对大家的尊重，也是对自己的尊重。
(2007-01-24 15:54:43)
********************
[匿名] 笨笨猪

2007-01-24 15:57:03
其实，本ID所换的方向，在回帖里都有说过，这段时间本ID新换的，主要的如下几个板块：军工、有色、农业、环保、公用事业。
－－－－－－－－－－－－－－－－－－－
请教一下：能源板块呢？

==
能源、汽车都可以的。关键是具体的个股的技术走势，千万别追高买股票。
(2007-01-24 15:59:16)
********************
[匿名] 笨笨猪

2007-01-24 15:52:29
今天博主怎么不说大盘了？
在5分钟线上应该是已经背驰了，而且和上一次5分钟的背驰几乎是一摸一样的。

===

刚从0轴上来，不存在的背驰的问题。目前不是考虑5分钟的问题，而是60分钟的问题，对大盘最大杀伤力的，是60分钟可能的背驰。这是必须密切关注的。目前60分钟要不出现背驰，就要迅速拉起来，否则在这里折腾几天，那就有问题了。注意，60分钟一天才4根，所以还有几天可以看的。

大盘震荡的回试，应该在2870上站稳，这也是很重要的。
(2007-01-24 16:03:11)
********************
[匿名] wjy885

2007-01-24 16:02:53
缠姐想请教一下,600287的任何线都没有发生背弛,怎么从上午4.90一直往下探到收盘4.57.谢谢您缠姐!!!

===

好好看看5分钟图，怎么没背驰了？
(2007-01-24 16:05:00)
********************
[匿名] 罗锅

2007-01-24 16:08:25
数学妹妹！！！！！！！！！！！！快给俺大红花！！！！！！！！！！！！！！！！！！！！！！！！！！

你看俺中午的留言！！！！！！！！！！

[匿名] 罗锅

2007-01-24 11:35:21
缠中说禅

2007-01-23 15:28:03

个股没什么说的，连军工、有色等老板块都开始再次活跃，无非说明了，这大盘即使短线有些震荡，中线还是问题不大的。

BBBBBBBBBBBBBB

数学妹妹！！！！！！！！！！！！！！俺知道你是在提醒军工股票！！！！！！！！！！！！！！！俺早上买啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！药也牛呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺要当面首~！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

==

这么明显的事情，就不用大红花了，关键是自己真的明白了。
(2007-01-24 16:10:00)
********************
[匿名] 学校新生

2007-01-24 16:07:17
哪位热心的师兄告诉在下。前面提的8只股票，除了打包发梦的那5只还有个四川的酒， 另外2只是什么？谁给说一下谢谢了！

==

酒不算这8只的，那是老资金搞的。水酒中线还是有潜力的，毕竟收购还没完成。追高就没必要了。其他8只也是，都涨了，没必要追高了。在本ID新说的板块中找回调的买点吧。

还有，金融是长线的问题，本ID是长线持有了。中国的金融是最核心的国家安全问题，这是最重要的。

(2007-01-24 16:13:41)
********************
[匿名] 大盘

2007-01-24 16:09:38
求助解答关于中枢理论的应用和学习难点

通过楼主几次的解答自己感觉判断中枢形成的难点已经不在于概念，而是在于理解和分析清楚构成中枢的三段中任意的一段又必须是至少由次级别连续三段完成的，例如判断日线中枢的形成，首先至少要有三段连续的30分钟走势类型完成，而30分钟的每一段又要求是5分钟图表上的三段走完，5分钟的三段又要求至少1分钟图表的三段要走完，如此循环判断，感觉实际应用起来真是不太方便，

不知楼主有什么实际的应用技巧可以帮助我们不用一层一层去判断每一段是否走完，而是可以只从一个次级别就可以方便的判断出来。

==

看日线没必要去找1分钟的，一般日线上很明显地看出三段，而且，每段中日K线有至少三根以上重合，那基本都是30分钟的走势了。当看次级别的背驰等，才需要去看次级别的图。
(2007-01-24 16:19:32)
********************
[匿名] 空读

2007-01-24 16:18:44
缠禅:学了后去看图,看到000008当年的亿安科技,在2000年2月17日126元的大顶时,从日线和周线上至今都没有看到第一类卖点,因为时间久了,不知30分钟线上有没有,这么大级别的调整日线上是否应该出现卖点?

===

不一定，在快速拉升的最后，一个1分钟的背驰足以引发暴跌。所以，在不同的时期，对待不同的走势，关注的背驰级别也有所不同。这以后会具体说到。
(2007-01-24 16:22:13)
********************
对不起，要去一下望京，那破地方忒塞车，要马上走了，晚上回来聊！

再见。
(2007-01-24 16:25:14)
********************
[匿名] abc

2007-01-24 20:40:18
LZ换仓的还是成分股吗，是不是牛市的第一阶段已经结束了？

==
基本都是成分股，但都是二、三线的成分股。
(2007-01-24 21:03:42)
********************
[匿名] 锅贴

2007-01-24 20:57:37
lz麻烦你看看600210.刚刚出现一个3类卖点,现在又好像五分钟备驰,我看很象背驰,请lz看看是不是?谢谢.

==

3类卖点？背驰如果用MACD辅助，首先要回拉0轴。
(2007-01-24 21:08:08)
********************
[匿名] 沉醉

2007-01-24 18:58:04

缠子楼主

请教下,,
趋势内部的背驰/

上证指数15分K线图
从1-18 1300开始到今天收盘时.

有三段连续上涨,
第二段红柱已小于第一段,但黄白线升高,
而第三段 从1-23 1330到收盘.
与第二段比. 红柱缩小的多,黄白线下降,
意味有个回调, 但幅度多少,这回调力度则难以估计.

用什么方式可以去测算回调力度?

==

用MACD判断背驰首先要有黄白线对0轴的回拉，这个都没有，在该级别就不存在什么背驰，其他级别要相应去看了。
(2007-01-24 21:12:27)
********************
[匿名] 勤学好问

2007-01-24 21:10:58
请问，是不是大盘出现６０分钟的背弛，可能预示着会有一个比较大而且是持续时间比较长的调整？

===

也不一定，往往可以用空间换时间，或相反。
(2007-01-24 21:13:55)
********************
各位注意了

最好就是自己用技术选好股票，这才是真工夫。本ID说的股票就拿来观赏吧，除非出现明确的回调买点。

先下了，再见。
(2007-01-24 21:18:43)
********************
[匿名] 楚天

2007-01-24 21:15:21
600523昨天13.10和今天10.00是不是形成背离?缠老师

==

临走回答一下，请先搞清楚背驰的条件，还有级别，没有具体的级别，光说背驰是没意义的。

下了，再见。
(2007-01-24 21:20:48)
********************

=====最大的泡沫就是某些国人！ 486e105c010008bk=====
[匿名] MM

2007-01-25 12:06:23
沙发，怎么这么早，楼主？

==

先下，大吃大喝去也！
(2007-01-25 12:07:23)
********************
今天的走势,都看到了,就是一个汉奸杀跌的过程,技术上很简单,就是演化为一个复杂的调整.这在技术上是很正常的,理由前面已经说了,三角形后往往就是最后一段,但这只是30分钟级别背驰引发的调整,2700点上下的中枢位置的波动就是所有了.

个股方面,还是二/三线股,对指数不敏感的股票将继续表现.关键是个股而不是指数.

顺势清洗汉奸,又不让鬼佬有便宜买货的机会,就是现在的最大任务.
(2007-01-25 15:27:08)
********************
[匿名] 面首甲

2007-01-25 15:24:13
今天缠姐心情不好，大家问问题注意点。

上海60分钟背弛已经确定了。下一个重要点位2618。

===

本ID没有什么心情不好的,关键是有些国人就爱舔鬼佬,忒没劲.本来这个调整是在预期中的,但因为鬼佬几句话就人心涣散,这就明白为什么日本人可以把中国压制这么多年.本ID今天玩的很开心,上上下下的,这是最好的短差机会,而且随便把盘给洗了.一切按技术来,没错的.
(2007-01-25 15:35:48)
********************
[匿名] 除奸

2007-01-25 15:35:19
在这种情况下,被套的股票怎么办?

===

首先想想为什么被套,是不是追高了,其次,如果股票是好股票,在调整中有很多机会,可以用短线把成本降下来.对于技术娴熟的,调整是最好挣钱的机会,因为来回的次数多.
(2007-01-25 15:38:21)
********************
[匿名] 摄影之友

2007-01-25 15:41:25
老大.你没不开心就好.呵!~~~

这不正好是你昨天话的验证:以空间换时间嘛!~~~~

谢谢你!!!

===

现在上海连缺口还没补完,这个60分钟的背驰是早提醒了,只是本ID不爽出现的方式,这算什么?不过这是一个过程,必须慢慢改变国人的崇洋心理.这就要靠不断的洗盘/拉抬达到.股市是靠资金说话的,今天狠狠洗一下,但好股票是没机会给你在低价位买的.关键是股票本身.
(2007-01-25 15:46:53)
********************
[匿名] wjy885

2007-01-25 15:44:02
我今天进了000915,但时机没掌握好,下午红了,我以为缠姐发力了,但也没什么大不了的,支持祖国,支持股市,支持缠姐!!!
==
错,不要为指出任何人买股票,本ID也不需要任何人支持.要在买点买,想想你的买点是不是真正的买点.市场上要学会弄短差,有时候来回拉一下,只是为了降低成本,并洗洗盘,千万别养成追高的习惯.
(2007-01-25 15:52:55)
********************
各位注意了

要习惯应付一切情况,所有情况都逃不过高位背驰卖,低位背驰买,不预测,有股票的,在短线买点进入,短线卖点出来,这样就可以降低成本.

市场中,成本是最关键的,只要成本不断降低,你的战无不胜.在调整中,一样可以如鱼得水,但前提是先把技术学好.

我们可打鬼佬,但不能盲干,一定要有耐心,战胜鬼佬和汉奸,不是一天就可以的.选择好股票,不断降低自己的成本,什么佬都只有投降的份.
(2007-01-25 15:59:40)
********************
[匿名] 勇敢的心

2007-01-25 15:58:24
今天我买了600151.600663.600432.600731.600180.原来的000859.600055.600488被套.心情沉重.

==

坏毛病,不能买太多股票,而是要集中点,然后用机动的资金不断弄短差把成本降低,这才是最安全的弄法.任何时候,都要集中兵力,而且要有机动的资金.

本ID资金量大,当然不能太集中,否则就要举牌了,只要不是本ID这种情况的,都应该集中点.
(2007-01-25 16:02:19)
********************
[匿名] salmon

2007-01-25 16:03:16
缠姐，有空的话看看我的问题吧，买了就跌，郁闷ing!

===

因为你追高,或者在下跌途中没有背驰就买,一定要在买点买,否则永远都错.
(2007-01-25 16:04:53)
********************
本ID要先下了,又要去那高官最多的街,晚上再说,再见.
(2007-01-25 16:15:37)
********************
回来看到这个炸了锅，因此先来一个特别声明：

本ID现在基本上没有任何工行的仓位，年初开始就大面积换成二、三线股票，这里的人，都可以证明本ID多次反复强调二、三线股票。昨天的帖子还把这次战略性转仓的主要5个方面列举出来：军工、有色、农业、环保、公用事业。而且今天这些股票根本没跌，还有涨停的，当然这和本ID的努力有点关系，所以，本ID对工行的论述完全和利益无关，但本ID就是不愿意看到，中国人要看美国人的脸色。
(2007-01-25 21:09:45)
********************
对大盘的中线走势，本ID早已经指明，最恶劣的就是在这里形成一个周线的缠中说禅走势中枢，而牛市的第一波走势，还没有完成，也就是有关成分股的行情，在调整后仍将继续，这是无疑的。只是二、三线的成分股，更有机会。当然，一线的股票机会依然，只是要等待契机。

而这轮大牛市，在第三波的大重组行情出现之前，绝不会走完，这是绝对无疑的。即使出现周线中枢的震荡，个股行情机会依然不断，工行可以没有行情，但个股不会没有行情，不信就走着瞧，今天，本ID的农业股、环保股、公用事业股、军工股都创出新高，这就是先头部队！
(2007-01-25 21:16:36)
********************
[匿名] 白玉兰

2007-01-25 21:21:31
禅妹妹：

你看小锣国多出息呀，大家叫他班长，嘴上说no,no,...

可是她好像已经找到感觉了，

你同意他作临时班长吗？

我还有问题：你说的中线一般指多长时间

===

周线级别的，日线算中短线，月线以上算长线，30分钟算短线，5分钟只能算超短线，而1分钟只多T+0有意义。

(2007-01-25 21:23:41)
********************
[匿名] 悠悠悠哉

2007-01-25 21:23:16
艾 老大都没工行的舱位的啊！

那也是嘴上加油的，实际不出力的咯？

怎么说好那？

===

怎么会不出力，他再砸再出力行不行？而且，现在工行的位置，离上次1毛多的低位还有距离，现在就出手，是不是太急了？二、三线股是主攻目标，这在年初就决定了，这里也多次说过，应该清楚啊。
(2007-01-25 21:25:58)
********************
[匿名] 小明

2007-01-25 21:25:59
缠mm，

我知道个股机会不断，想知道大盘可能会调整到多少？ 会调到

2200点？ 本次调整迟迟未来，现在既然已经来了那它的级别就不
小，时间也不会短吧

===

上面不是说了，最多就是周线级别的中枢，和去年5月到8月那个一样，而且能否走出来还是个问题，强一点的，歇两天就可以继续上攻了。
(2007-01-25 21:31:08)
********************
[匿名] 悠悠悠哉

2007-01-25 21:28:48
不过老大啊 势头都被别人抢去了 岂不是很难板回来啊？

==

这有什么难的，关键是现在拉工行没什么意义，二、三线股遍地机会，大家都忙不过来，但工行如果非理性下跌，大家就会出手的，控盘是不能意气用事的。

就像浙江人，今天一大早就封了，根本不管大盘，难道会是瞎搞的？注意，千万别追高，本ID8、9元就说了你不买，现在买不有毛病吗？有些股票回调就是机会，特别没怎么启动的，怕什么？
(2007-01-25 21:35:24)
********************
[匿名] YY

2007-01-25 21:39:26
就像浙江人，今天一大早就封了，根本不管大盘，难道会是瞎搞的？注意，千万别追高，本ID8、9元就说了你不买，现在买不有毛病吗？有些股票回调就是机会，特别没怎么启动的，怕什么？

-------------
今天浙江人的量有点大啊

==

就算是本ID的股票，也不能不看买点就追高买，这是本ID多次强调，坚决反对的。

要有好习惯，只在买点买股票。跌下来，买点就有了，看不同级别去找买点。这才是正道。
(2007-01-25 21:44:38)
********************
[匿名] 悠悠悠哉

2007-01-25 21:44:30
我换了 这两天是其它的

600217 明天回跌就再跟进 不管大盘了

老大 你帮我问问这只股票到底有没有并购题材啊？

还有 有人说税调整后 许多亏损企业会扭亏的 你估计他会扭亏哇？

===

临近业绩，最好就买有业绩支持的股票，这是最安全的选择。当然，如果投入不大，而且又有技术上的支持，没业绩也不怕，特别大盘调整，有些亏损股票也会乱奔一下的。
(2007-01-25 21:46:59)
********************
[匿名] 潜水很久

2007-01-25 21:53:01
大姐,39买的人寿,明天怎么操作,边看边学习中!~!

==

49那天不是背驰，这里很多人都出了。后面的走势很标准，其实没有美国人，也要调到40的，为什么？走势必完美，因此123那天是必须走的，必然有一波下来，如果不清楚这个的，请好好看看本ID有关股票的文章。至于后面，将继续寻找支持，然后有一个相应级别的反弹，压力位置45的中枢位置。

目前该股最强的走势，就是围绕45的中枢震荡，弱的就要回到38原来的中枢震荡，但站在中长线的角度，该股有绝对的潜力，但必须等待下一轮一线股票的集体启动，否则依然以围绕某个中枢的震荡为主，短差机会少不了。
(2007-01-25 22:04:10)
********************
[匿名] 小明

2007-01-25 21:58:56
[匿名] 炒楼又炒股

2007-01-25 21:55:14
卖掉人寿,听大姐的找买点换2线.

----------------------------
卖人寿？都40元还卖啊。

明天上午会有个继续顺势下探，估计在下午会有个明显的背弛到时

候有钱就可以补仓了！

缠mm，人寿在你们主力看来应该属于二线股吧？

==

一线股，权重股，在盘整中用来控盘，在上升中用来突破。这次上涨最大的问题，就是没人关照这些一线股，大家都忙各自的一亩三分地，这也正常，现在是二、三线的天下。

人寿短线机会不少，看5分钟和30分钟可以找到很多的。
(2007-01-25 22:07:13)
********************
[匿名] 悠悠悠哉

2007-01-25 22:04:02
人寿怎么被打的一塌糊涂啊？

如果主力手中没大盘股 到时怎么玩股指期货啊？

===

想有的时候随时有，这还不简单，关键有钱就可以了。现在是轻视指数炒个股的时代，最近有关整体上市、业绩、送配等，是最多机会的。
(2007-01-25 22:10:01)
********************
[匿名] 悠悠悠哉

2007-01-25 22:08:00
老大 人寿看上去想要去碰37的样子？

===

没必要去预测这些，关键看技术走势，出现买点就买，卖点就卖，何必这么累去预测？需要关心的是，5分钟、30分钟背驰没有？
(2007-01-25 22:13:23)
********************
[匿名] 淡定

2007-01-25 22:13:50
楼主，帮忙看一下，这个位置000001和600050是否应该先出来啊

===

关键你是什么心态拿这些股票，如果是中线的心态，请问，兴业银行快16元的发行价，是不是要跌破？如果不破，发展现在的价位从中线看，是太高了？600050最大的潜力在中移动的回归，3G也是一个，这在可见的将来是必然要出现的。

不过中线持股，也不能太死板，可以按短线指标卖点卖，买点买弄差价，这才是最好的持有方法。
(2007-01-25 22:19:23)
********************
各位注意了，以下话本ID说过多次，就是

操作上，一定不能等什么确认，而是有卖点就卖，有买点就买，当然是根据相应的级别。即使你是中线持有，5分钟、30分钟背驰，也可以先卖部分出去，下来再回补，这样就机动灵活了。

如果你思路清晰的，现在的问题是睁大眼睛等待回补的买点出现，而不是恐慌杀跌，卖点不卖，现在才杀跌，都是典型的坏毛病。如果你现在满仓，没有任何的钱，那就要好好反省自己操作的缺陷。不能太死板。

前段时间，本ID不是说了自己如何去分配新到的8亿公斤大米，都要留着1亿的机动，而且还要留一个管子，可以随时变现。

这次，老资金新换的，也有一个搞水的公用事业股，20倍市盈的当机动，这是很关键的，要学会这种操作思路，这样就不会被市场的突然波动击倒。

本ID这种资金量都需要如此清醒，大家是否应该反省一下自己的操作思路和持仓结构。

当然，如果资金量特别小，就全仓进出，该卖就全卖，该买就全买，这样利用率高，但前提是，你对本ID所说的买卖点有充分的把握。
(2007-01-25 22:28:40)
********************
[匿名] 舍小赢大

2007-01-25 22:23:12
LZ 你好　　原来这两只股票想做中线的　所以没有理会昨天５分钟上的背驰　600538 600253　　那是否明天先要出去

===

就算是中线，有5分钟背驰也可以先出部分的，下来回补，这样就机动了。如果这次没踏准节奏，下次注意就可以了，没什么可担心的。
(2007-01-25 22:32:37)
********************
[匿名] 风儿

2007-01-25 22:20:21

中枢的定义如下：
缠中说禅走势中枢：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分。
其中并没有定义中枢的方向。
但是趋势的定义却是在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢。
请问这个方向是怎么确定的？向上的方向就是下上下重叠吗？那很多折线上升的股票就一直没有下上下的日线中枢啊

===

怎么会没有？只要有重叠就有，如果没有重叠，那是中枢没形成，例如一路涨停的股票，就是一分钟中枢的不断新生，但不构成任何5分钟的中枢，直到打开。
(2007-01-25 22:35:09)
********************
[匿名] YY

2007-01-25 22:34:08

老大请看看 601872属于几线股？

===

新股，一般只要不是太巨大盘子的，最多只能算二线。
(2007-01-25 22:36:28)
********************
太晚了，本ID先下了，再见。
(2007-01-25 22:37:46)
********************

=====罗杰斯，有种的和本ID来个PK 486e105c010008c7=====
各位

贪婪和恐惧，人的死穴，周末到了，请给自己一小时去找找自己！
(2007-01-26 15:15:47)
********************
[匿名] 罗锅

2007-01-26 15:14:29
数学妹妹！！！！！！！！！！！！！！！！！俺就是按1分钟背驰满仓啦！！！！！！！！！！！！！！帖子在下面那文章里！！！！！！！！！1大家都可以去查！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

===

本ID看到了，给个大红花！

大家互相之间应该多交流，本ID有时候太忙，特别在盘中，没时间关照大家了。
(2007-01-26 15:17:36)
********************
[匿名] WHQ999

2007-01-26 15:15:33
DING!缠妹辛苦!谢谢您!今天作了个波段,呵呵.

===

在盘整中，要多弄短差，不能一味死多，有短线卖点就出去，回来就补回来，现在要多注意股票的质地，因为业绩公布，这方面要多注意点。千万别追高，一定要灵活运用理论，否则学了本ID的理论，一点灵活都没有，那不白学了。和那些一跌就软的闹钟有什么区别？

强硬是要靠正确的操作的，来回折腾，谁与争锋？
(2007-01-26 15:20:49)
********************
[匿名] 新年好

2007-01-26 15:20:40
缠姐，昨天买的600677,买得太失败了，今天连30日均线都跌破了，昨天买的时候以为日线是三类买点，没等到5分钟线背驰，本来看着有背驰的迹象，这次操作失误完全是自己的胡乱猜测，没遵照缠姐的理论等背驰出现了再说。
缠接我现在该怎么办啊？

===

好好总结，第三类买点一定要等到次次级别的背驰或双次回拉确认，该股是军工里的三线，等二线把空间打开了，自然有机会。
(2007-01-26 15:22:50)
********************
[匿名] 无敌槟榔

2007-01-26 15:18:07
上午11时左右根据此博理论介入，可惜我是小本买卖；

===

也给一个大红花！但要注意出货点，在震荡中，要敢于来回动。
(2007-01-26 15:24:16)
********************
[匿名] 小鸟

2007-01-26 15:23:11

妹妹，我也是趁低价满仓了，另外我昨天就判断今天是低开低走，下午回升的，我也要大红花！
另外，我的崇拜对象又加一个——罗锅班长！我也很喜欢你呀！

===

也给一个大红花！但会买一定要会卖，这样才是一轮完美的操作。
(2007-01-26 15:25:14)
********************
[匿名] 满目山河

2007-01-26 15:25:42
唉，我的资金管理有问题，不然按缠妹妹的方法我今天当天就可以挣10%。

===

好好总结，一定要有机动仓位，你看本ID上次说的8亿大米中，就特别说了机动的米，还有一个管子是用来随时变现的。

这次，公用事业的那个水，也有这样的功能。这样就可以对抗市场的所有突发事件了。
(2007-01-26 15:29:09)
********************
大家注意了

在实际操作中，光靠钱堆是最愚蠢的办法，一定要有巧力，中国文化里说的是四两拨千斤，哪里是那些愚蠢的美国佬可以明白的。站在纯资金量的角度，本ID可能没那些汉奸多，但本ID的1分钱来回用，就多出很多力量了。另外，只要有人当中流砥柱，自然有回应的，像工行这种股票，就要这样在关键位置出击，一呼百应才行，不能死打死拉，而且要有同盟军，靠一个人的力量是有限的。

工行在纯理论上，本来就是要跌破5元的，工行的中线大趋势本ID早说过了，就是破前期低位也就是5元11形成走势必完美对于日线级别的第三段，然后有一个站在周线级别的第二段。目前工行的日线第三段是否走完，下周是关键，毕竟有一大堆新股要出来，这也是对大盘最大的考验，不过下周有一万多亿的资金解冻，怎么团结、引导这群资金的某些部分，就是下周成败的关键。

目前工行的任务是稳定，而其他有潜力的二、三股的任务是发展，这就是目前大盘稳定与发展的关系了。
(2007-01-26 15:39:30)
********************
[匿名] 牛牛

2007-01-26 15:36:39
缠姐，在震荡中来回，一般就用一分钟的买卖点吧，另外今天10。30也满上了，稍微早了点，效果很好。

===

在快速市场中可以用这个，1分钟背驰就把机动的资金撤出来，为下次进攻当准备，而且这部分资金绝对不能追高，而下次的买点，就要看30分钟等的调整情况，要综合判断，不能光一味用1分钟。

为什么今天1分钟就这么好使？因为这是一个快速变动的市场，1分钟的背驰足以引发回头。其实，按最稳健的操作，今天的尾盘就可以把机动资金的一部分退出来，先把这个差价的利润兑现一部分，因为在急剧变动的市场里，下一天的开盘是什么情况，受消息面影响很大，人的心理很浮躁，所以波动特别多。

注意，本ID这里说的都是机动资金，一般这种资金应该占仓位的1/4到1/3，走势特别不好时甚至应该提高到1/2。在牛市里，即使是中期调整，也没必要完全空仓，因为在调整中，来回的次数很多，把这些都把握住，拿着比不拿住弄的钱多多了。
(2007-01-26 15:46:09)
********************
[匿名] 学习

2007-01-26 15:31:51
现在我可是死死地盯着一分钟，只要一个回拉，产生背离就先跑。

==
这样也太短了，在急剧变动的市场中才有必要，市场缓和下来后，还是看5分钟或30分钟比较好。
(2007-01-26 15:48:25)
********************
[匿名] 心动

2007-01-26 15:39:44
今天5分钟背驰是10:56-11:01吗？

===

今天5分钟没背驰，就是1分钟在2720点的时候明显背驰了。
(2007-01-26 15:49:39)
********************
[匿名] 新年好

2007-01-26 15:48:08
请问缠姐和各位同学，我对大盘1分钟背驰还有一个疑问，请帮忙解答。这个背驰是不是在10：23回抽0轴阿？真得很疑惑请一定回答一下。谢谢了

==

在10点17分黄白线回抽0轴，然后再破位，在10点56达到2720点，但MACD没创新低，标准的背驰。
(2007-01-26 15:52:58)
********************
[匿名] 小鸟

2007-01-26 15:52:09

另外，000915在5分钟出现背驰，我是赶紧出了，怎么后面还在涨呀？

===

000915现在还在一个盘整里，不符合趋势两段比较的背驰，至于盘整中的背驰，现在也没有，因为这种刚上0轴的，根本就谈不上背驰，背驰是要上0轴后有一次大拉升，然后回抽0轴，再拉升，才会有背驰的。

000915今天之所以不能突破，就是现在环境还很动荡，贸然突破，有些潜伏的汉奸突然发难，就给敌人以先手了

打击汉奸，要比汉奸更狡猾！看到技术，按技术走就行了。
(2007-01-26 15:56:49)
********************
[匿名] 实际点

2007-01-26 15:54:25
新人学习中,
楼主能否把今天1分钟的背驰情况详细说说,

让我们好好学习下.

==

各位看好了，本ID分析给大家看1

昨天1340分开始的下跌趋势把MACD黄白带到0轴之下并远远离开0轴，在今天9点30分，黄白线和柱子都是最低，然后出现三波的反抽，9点50分结束，第三波十分弱，但MACD的黄白线已经重新拉回0轴附近，其后出现第二轮下跌，一直到10点57分，和上一轮比，MACD没创新低，引起标准的背驰。

注意，MACD在10点17分更靠近0轴，这叫双次拉回，一般双次拉回都上不去，一定有再次下跌的。一般这种双次来回的第二次，都是构成下跌中的第一个中枢，特别在跌破前面中枢后，这其实刚好构成一个标准的最小级别的第三类卖点。
(2007-01-26 16:06:47)
********************
[匿名] 沉醉

2007-01-26 16:02:23
支持缠子,

偶昨天也进了000915, 一激动进高了点,,..

坚决支持!!!

==

就算支持本ID也要在买点买，这是好习惯！否则你追高买了本ID也不乐意的，本ID最反对任何人不在买点买！
(2007-01-26 16:08:29)
********************
[匿名] stone

2007-01-26 16:03:09
可不可以认为：25日13.56到26日10.57，1分钟图上形成下跌-盘整-下跌趋势？但9.30~9.36那断有点问题

另外：大盘的1分钟背驰，能看出来，但个股就不行了，如000793在10.57是看不出来的，而且，绿柱面积高度均大于前面，这种情况，后面的上涨和缠中说禅趋势矛盾阿，如何理解这种情况？

===

各股就按照个股的走势来，有些个股早点，有些晚一点，这很正常。像600432，你根本就不能按大盘的来看，要看具体的个股。
(2007-01-26 16:10:37)
********************
[匿名] 小鸟

2007-01-26 16:09:21
还有问题：
1、根据你的第一买点和第二买点理论，现在是第一买点，下周出现第二买点，也就是说还要有一个回调的动作，是吗？
2、第二买点应该没有第一买点低，同样，第二卖点也应该没有第一卖点高，是吗？

另外：
缠中说禅

000915现在还在一个盘整里，不符合趋势两段比较的背驰，至于盘整中的背驰，现在也没有，因为这种刚上0轴的，根本就谈不上背驰，背驰是要上0轴后有一次大拉升，然后回抽0轴，再拉升，才会有背驰的。

我记得你前面的课里说到第一买点是男上位最后一次缠绕产生时，说男上位后第一次缠绕通常不是背驰，那么我是不是可以理解为女上位后第一次也通常不是背驰？

===

有MACD就不要用上下位了，道理是一样的，而MACD更直观。

大家注意了，让大家知道今天大盘上来的第二类买点在哪里，第一类买点就是10点57分的2720，第二类买点就是1330的2771，MACD对应双回抽0轴站稳。第三类买点在1分钟里是很难有的，因为1分钟就是最低的，第三类很难找到。

第一类买点当然比第二类低，二比三低，卖点反过来。
(2007-01-26 16:17:20)
********************
[匿名] 戈石

2007-01-26 16:16:42
尊敬的楼主：
有没有单纯根据走势和成交量看背驰的方法？上班的时候只能看到这些。

===

这样很难准确，上班就按大点的级别弄，例如30分钟，变动慢点。
(2007-01-26 16:18:51)
********************
[匿名] 知了

2007-01-26 16:14:26
[匿名] PK

2007-01-26 15:59:17
呵呵 说的不错
请问你能在05-06年将8万多元做成217.6万元吗?
否则你没资格和罗PK.因为他在1000点唱多在3000点唱空.而你却在3000点唱多

-------
班门弄斧

===

各位注意了，本ID从2005年6月开始一直长多，最出名的文章叫“G股就是G点”，这里的人都该看过。

本ID现在无所谓多空，千万别理解错了。一个中枢扩展该干什么，是有理论的唯一根据的，和本ID的喜好无关。

但本ID的结论很明确，牛市的第一波没完，这个观点没变。周线中枢的震荡，不影响这个结论。
(2007-01-26 16:23:12)
********************
[匿名] gggggg

2007-01-26 16:28:54
缠主怎么不回答我的问题，期盼中，
我觉得虽然个股的技术很重要，但是对于想做中线的人来说，
学会观察板块和发现龙头更加重要。而且我想收益会更高

===

这都可以从技术上发现，所谓牛股，不过就是技术上走势良好的股票，这在技术上完全可以精确判断出来。
以后会说到
(2007-01-26 16:42:36)
********************
今天要喝粥，大家准备了没有？

先下了，各位慢慢聊，再见！
(2007-01-26 16:49:49)
********************

=====周末音乐会26：暴风雨 486e105c010008dh=====
各位注意了

要下载的，直接到本博客友情连接里的

缠中说禅的音乐播客

喜欢哪部作品就点击下载（每个下面都带着），但好象首先要去那网站注册。注意，不要用为商业用途，只能用来个人欣赏，请别给本ID惹麻烦。

周末就好好休息，别谈什么股票了，太没情趣。
(2007-01-28 11:00:16)
********************
本ID要去外面结冰的河面上溜达一下，那里有冬日的阳光，还有依然不够透明的北京天空下那并不遥远的西山的朦胧背影。

下了，再见。
(2007-01-28 11:03:31)
********************

=====《论语》详解：给所有曲解孔子的人（49） 486e105c010008ef=====
本ID是说到做到的，汉奸要买，高20%把股票买回去。来回几次让汉奸都变负资产！

今天，本ID的股票该创新高的都创新高的。老8股里，5个创了新高，那药的调整前两天就说了，应该有心理准备。山东人盘子还是比较乱，以前说过了，至少有好几家在里面，不过情况正在好转。至于五指夹东西的，前提走的过快，而且消息的兑现还要等，所以是没必要创什么新高了，除非大盘走得特别好。至于后面说的那五个板块，具体个股就不说了，都应该没问题的。

目前的大盘，震荡格局的打破好需要一些配合，3000点是否突破其实意义不大，突破了，震荡也少不了，所以短线的把握就比较重要了。当然，如果你技术一般，那就不用太关系短线，先把技术学好再说。

工行今天已经表现得不错了，但压力还在。联通中线最大的题材就是3G和中移动的回归，一旦中移动真能回归，联通的表现就太值得期待了。当时曾说，钢铁是去年的有色，药是去年的酒，本月两板块的表现都说明了。然后还问什么是去年的银行？当时给了两个条件，一个就是有大型的海龟，中移动能否如期回归，还有一定变数，所以现在大家都是看一步走一步，银行去年也是开始表现得很犹豫，这是比较类似的。

(2007-01-29 15:22:17)
********************
[匿名] aa

2007-01-29 14:48:10
哈哈

==
这新浪的系统怎么这样的？本ID还没发帖子就有回帖？
(2007-01-29 15:24:08)
********************
[匿名] 淡定

2007-01-29 15:25:28
谢谢楼主，楼主辛苦啦，楼主给那罗X厮两记响亮大耳光太爽了！

==
跳出来的汉奸不可怕，最坏的是深藏的汉奸，突然出手的那种，所以今天走势比较犹豫也是应该的，毕竟一些深藏的汉奸还没完全冒泡。至于那美国人，来到中国的地界，哪里有他说话的地方！
(2007-01-29 15:30:33)
********************
[匿名] 笨笨猪

2007-01-29 15:28:34
前两天看报道，中移动的老总说不是会不会的问题，而是什么时候的问题。看样子回归已经是定局了的样子

==
这个自然，但如果太晚，大家的热情也没了，而且和行情的配合也不好，这样就发挥不了最大的作用了，这正是最大的问题所在。当然，自然有人是忽悠他们快点回来，但有些事情，是不可能完全控制的。
(2007-01-29 15:32:26)
********************
[匿名] 听缠说禅

2007-01-29 15:28:00
禅妹，问一个问题：
一个中枢仅只由3个走势组成吗？如果大于3个，又怎么判断是中枢还是盘整？

==

你好象完全没看过已经有的帖子，中枢和盘整根本就是两个不同层次的东西，还有，后面关于中枢的扩展等方面的内容，你好象也完全没看过。
(2007-01-29 15:34:44)
********************
[匿名] 悠悠悠哉

2007-01-29 15:36:46
sina这个系统是破 大姐你到sina的博客主页去查 缠中说禅 会出来个没有文章的主页的

涨了必盘或跌 …… …… 也是你理论的同一性

是吧？是理论的依据？

==

同一性可不单单是理论的依据，而且还是人存在的一个必然属性，人是趋向与同一性的，例如，能被耳朵所“思”的，就有着同一的属性，也就是属于声音的，同一性是一个深刻的哲学命题
，没有通常想的那么简单。只要有所“思”，就在同一性里。
我思故我在，这就以同一性为前提。
(2007-01-29 15:41:53)
********************
[匿名] 手中无股

2007-01-29 15:44:24
lz,请问快速消费品板块还有多大戏？

===

这是去年本ID炒烂的板块了，关于这个板块，本ID有不少故事可以说说，有空吧。该板块潜力还有一点，像有些价位还不大高的。对于该板块，今年本ID是以降低仓位为主，特别是那些30元以上的，水酒的情况有点特殊，因此价位毕竟不太高。退出来的钱都是有色、军工等那五个板块去了。

中线该板块应该还有一定表现的，毕竟现在里面的机构特别是基金特别多。
(2007-01-29 15:50:33)
********************
对不起，今天回帖错别字有点多，请各位先将就着看，应该不影响意思的。本ID打字只会拼音的，其他不想学了。
(2007-01-29 15:53:36)
********************
[匿名] 满目山河

2007-01-29 15:53:30
缠妹妹，如果要跟你的股票，用什么级别的买点进入合适呢？

===

算了，都离开底部了，没必要再买了。其实，这次大跌，用第三类买点的方法可以找到一大堆股票，看看今天创新高涨停的，有不少就是从周五的第三类买点的结束位置起来的。学会了方法，自己都能找到好股票，不一定要跟本ID的，本ID不是庄家，只是经常比庄家还凶狠。
(2007-01-29 15:56:35)
********************
[匿名] 勇敢的心

2007-01-29 15:54:33
缠主你好：我今天在0.392左右攻击了580994.作了两拨，过夜了.请问是否符合第一买点？急盼中......

===

注意 ，没必要对这些已经快停牌的再介入，别赌徒心理太重，有机会先出来吧。就算有最好的技术，还是先把风险放在第一位，市场中最大的风险就是没时间让你改错，让错成为永远。在市场里，复利的力量是最大的，只要有好的心态与技术，复利是必然的，这就可以战胜一切。
(2007-01-29 16:00:26)
********************
对不起，本ID又要去一趟那某类人最多的街道，最近有些事情在那里有些安排，所以经常又去看看，晚上回来再说了，再见。
(2007-01-29 16:02:16)
********************

=====教你炒股票26：市场风险如何回避 486e105c010008f9=====
各位注意了

如果到今天才继续追高买股票，那神仙都没法救你。大盘今早一个明显的5分钟背驰，从而引发调整，是最正常不过的。但个股问题不大，本ID的农业、军工不是很好吗？不送礼和浙江人不是继续创新高吗？本ID最近换的那五个板块，都不是瞎换的，农业、环保、军工都是中国以后最重要的、对国家安全最有意义的领域，后面的政策支持多了去了，想想为什么中央的1号文说的就是农业？当然，这些事情本ID是早知道了，北京什么多？什么最准确？那美国鬼子即使在基本面上也没法和本ID比。

那药最高位置告诉要洗盘调整，如果这都不能逃过，那本ID没法子了，有就拿着吧，反正洗完还要继续的。以后本ID也不提醒了，高位提醒都不照着干，跌了才问怎么办，本ID怎么知道怎么办？只能说这种短差你无福消受，继续好好练技术吧。

大盘的震荡依然继续，因此一定要看好卖点，该走就走，该买回来就买回来，灵活点。当然，技术不过关的就上上下下享受一下，技术过关再说了。
(2007-01-30 15:25:37)
********************
[匿名] 过客

2007-01-30 15:19:09
今天的药有点受潮啊，缠姐

===
那就对了，前两天提醒了都不走，今天还问什么？现在是走了的找机会买回来，而不是问这类无聊的问题。这个毛病改不过来，很难提高。
(2007-01-30 15:27:49)
********************
[匿名] 淡定

2007-01-30 15:26:05
楼主辛苦！000001坚定持有，早上出了小部分600050，感觉短期是否该回避风险了？

==

看技术买点，一定要综合地看，如果30分钟很强的，甚至1分钟的买点也该回补了，但如果30分钟很弱，那至少要等30分钟的买点出现。
(2007-01-30 15:29:26)
********************
[匿名] 雨中荷

2007-01-30 15:19:08
楼主好！！

我今天在11。30元左右全仓买入000999，尾市跌停，楼主我该如何操作，是先出局还是先观望？？？谢谢你！！！！！！！！

==

首先你为什么那里买？1分钟背驰就买？一个一月涨了1倍的股票1分钟背驰就买？先套着吧，好好反省。看来本ID前几天的提醒白说了。中线该股是肯定没问题的，短线受点折磨也应该，否则永远没进步。

以后本ID都不会再提醒洗盘了，反正说了也白说，而且还害了大家有依赖。
(2007-01-30 15:34:55)
********************
[匿名] 天生迷糊

2007-01-30 15:31:56
你好，数学女孩

今天好多人都不敢买卖了，大盘忽悠起来了，能给个明灯吗？

谢谢，我正在学习你的课程，感谢！

===

先把本ID说过的理论搞清楚，今天的大盘走得太标准了，一点意外都没有。看看5分钟的图。
(2007-01-30 15:36:45)
********************
[匿名] 锅贴

2007-01-30 15:41:46
lz请教您个问题,您看600090能走出中线行情吗?

==

现在不就在中线行情之中？
(2007-01-30 15:45:12)
********************
[匿名] 学习

2007-01-30 15:43:11
5分钟背弛看到了，和上一次相比没什么新意。
唯一的区别是上次比较明显的看出5分钟的回拉是一个走势类型，而这次回拉，我没有看出中枢。

==

看出是第一步，第二步而且最重要的是操作，这里又不培养股评，知道有什么用，关键是操作。操作就有一个量的问题，而且还有个股与大盘不同的问题，这都要在实践中不断提高的。
(2007-01-30 15:47:10)
********************
[匿名] 雨中荷

2007-01-30 15:51:54
匿名] 雨中荷

2007-01-30 15:19:08
楼主好！！

我今天在11。30元左右全仓买入000999，尾市跌停，楼主我该如何操作，是先出局还是先观望？？？谢谢你！！！！！！！！

==

首先你为什么那里买？1分钟背驰就买？一个一月涨了1倍的股票1分钟背驰就买？先套着吧，好好反省。看来本ID前几天的提醒白说了。中线该股是肯定没问题的，短线受点折磨也应该，否则永远没进步。

以后本ID都不会再提醒洗盘了，反正说了也白说，而且还害了大家有依赖。

＝＝＝＝＝＝＝＝

抱歉楼主，我是看了下面的报道，然后看到1分钟出现买点以为楼主洗盘结束了！！！

  本报见习记者 吴丽娟 实习记者 李保华 深圳报道

    三九重组谜团即将在本月底揭晓，如无意外，华润将成为入主三九的最终胜出者。这意味着历时近三年的三九重组终于尘埃落定。
===

记者都知道实际情况，那庄家怎么玩？什么叫如无意外？现在关键是价格问题，华润现在的价格想买？作梦去吧！
(2007-01-30 15:55:48)
********************
[匿名] 糊涂

2007-01-30 15:56:28
缠姐 你好
你说的行业里没有煤炭,不知道后期如何?
大同煤业今天30分钟新高,但macd很短是否背弛?

==

能源可以，没问题的，本ID不可能把所有板块都买了，并不是说本ID不买的就不好。
(2007-01-30 15:57:47)
********************
大家注意了

在谈判中，没到最后一刻都不知道最后的买家与价格，这是多方较力的结果，这种事情，怎么可能让记者知道？关键是要去想想，为什么这么多人都想收购他？收购价是多少？这是否能支持其股价以及继续向上。当然，这些最终都反应在走势中，看着就知道了。本ID这里当然有很准确的消息，但说出来也没什么意义，反而让大家有个坏习惯。
(2007-01-30 16:03:26)
********************
各位，现在就不要具体问个股如何操作的问题了，就是按图形来操作，把级别定好，但千万别太机械了，要配合好大级别的，否则都按1分钟来，就机械了。首先要判断好大级别的走势，例如日线在上涨中，那1分钟之类的就算走了，一定要及时买回来，而且最好别按1分钟 弄，5分钟甚至更长都可以，除非是最后的急促拉抬，那就要配合好1分钟的图形。600779就是一个好例子，好好研究。
(2007-01-30 16:14:03)
********************
wy1499

2007-01-30 16:09:40
雨中荷，没事儿，我也在11.20以上进了点货，药在5分钟上也背弛了，做个短差足够了，现在工行这种价位，要大跌也得先涨一段，就拿这药练习一下短线技术，我做短差也都是拿接近6位数的资金做的，不这么搞，胆子练不出来，想在股市上赚钱，先要做到不能把钱当钱，筹码而已。
楼主以为如何！

==

应该是首先不把股票当股票，凭证而已。但短线比较适合在日线等大级别出现震荡时，如果是日线的上涨中，太多短线是不适合的，特别技术不过关，就会买不回来给夹空了，而在日线的下跌中，就会被严整套住了。所以先要判断好日线等大级别的走势，然后再说短线。

注意，卖错了无所谓，千万别买错了，宁愿买不到，不要卖不出。不过，有时候被套其实无所谓的，特别中线依然看好时，适当的短线，可以把成本降下来，等于又买到正确的位置上了。不过这都需要磨练，不断总结。

高手，就是该短线能短线，该长线能长线，能控制住量，量其实是最关键，出多少，买多少，这比买点和卖点更重要。不过这对小资金意义不大。
(2007-01-30 16:22:09)
********************
[匿名] 老虎今晚吃草

2007-01-30 16:21:59
把凭证变成负的,就是不断的做波段，利用庄家冼盘摊低自已的成本，振华科技我就是这样操作的，２毛钱之间来回，但是向蝉美眉请教一下，现在０００７３３是明显的女上位，没有吻，它会有高潮吗？它的后市如何呢？难道要等第一吻吗？

===

还要继续学习，用中枢的概念去分析，你会更清楚。
(2007-01-30 16:23:17)
********************
[匿名] 善存

2007-01-30 16:16:39
有幸买了镍,昨天在某级别卖点出了,今天在1分钟买点进了,投入资金小,权当练练手了,亏了也无所谓.

==

有时候不一定要专门在一只股票上的，可以适当换着来，例如一个30分钟的买点，怎么都比1分钟的有吸引力，对于小资金，这点更重要。
(2007-01-30 16:25:02)
********************
[匿名] 方法方法方法

2007-01-30 16:23:44
缠咪咪,14:30盘中有很多个股突然急跌,事先看不到征兆.
你帮忙解释一下,学习中.
比如600075,尾盘突然下挫,这种现象是庄家集体的意愿吗?

===

你这种思维是不对的，应该只关心买点和卖点，今天早上5分钟背弛，如果你的股票和大盘是一致的，那么卖点出来后，唯一需要关心的就是什么时候出现买点，至于卖点和买点之间怎么走，意义不大，对于操作来说，完全是一个假命题。
(2007-01-30 16:27:28)
********************
[匿名] 笨人

2007-01-30 16:04:02
缠姐 每只股票 是根据盘子的大小拉选择用 周线 还是日线 分钟线 来判断买买点呢 我不清楚 请告诉 谢谢

==

根据你自己的资金量，除非你的资金很大，否则没必要考虑盘子问题。而且买卖点是有级别的，在什么级别出，不是机械不变的，需要不同级别的走势综合考虑。这就是一个实际演练的过程，不过有些基本的原则，以后会说到。
(2007-01-30 16:31:31)
********************
[匿名] 炼铁设备

2007-01-30 16:27:29
今天,600018的30分钟的中枢第三节基本走完,象这种走势缓慢,其后的反抽是否没有力度呢?

===

在大盘股里，走的还算可以了。中线问题不大。利用短线的买卖点把成本降下来吧。
(2007-01-30 16:40:14)
********************
[匿名] 炼铁设备

2007-01-30 16:27:29
今天,600018的30分钟的中枢第三节基本走完,象这种走势缓慢,其后的反抽是否没有力度呢?

[匿名] 雨中荷

2007-01-30 16:39:51
谢谢楼主的教诲！

散户和楼主接触的是不同的圈子，而作为一个散户所有的消息只能在网络或报纸上得来但是往往得到的不是过期的就是庄家假的信息！！！自从看到楼主的文章如获至宝打印出来看了N遍但是由于自身愚钝还是没有真正领会到文章的精髓！

从这次的教训中我理解到如果是大级别的调整或下跌应该参考次级别的走势，太低级别的参考意义不大，如果是上涨的趋势可以参考1分钟的买入点买入。

同学们不要讨厌我，我拖累大家了！！！！！！！！

===

如果你是高位走的，如果回补早了，问题也不大，至少差价出来了。如果是新买的，那就要好好反省了，怎么都该等到30分钟的买点再说。而且，好股票这么多为什么一定要买他？不要对股票有感情，只对买卖点有感情就可以了。
(2007-01-30 16:43:37)
********************
[匿名] 中间体

2007-01-30 16:42:49
军工股中, 洪都航空还没涨, 今天出现标准第三类买点, 对吗,缠姐.

===

本ID不是说了，只航天的，本ID对航空没兴趣。看看美国这几天为什么这么着急，美国难道会为中国的飞机着急？
(2007-01-30 16:47:44)
********************
[匿名] 中间体

2007-01-30 16:42:49
军工股中, 洪都航空还没涨, 今天出现标准第三类买点, 对吗,缠姐.

==

不过航天动了，航空也会跟着来的，所以可以按技术进出的。
(2007-01-30 16:49:34)
********************
[匿名] 手中无股

2007-01-30 16:46:54
lz ,为什么对我提出的有关涉及股指期货的问题一概不回呢？里面难道有什么东东吗？

===

先把股票弄好再说期货，否则等于去送死。
(2007-01-30 16:51:33)
********************
[匿名] 小牛

2007-01-30 15:56:27
这两天在下问了楼主两次问题 楼主都没看到 可能问的时间晚点 今天再问一次 呵呵
--------------
匿名] CCTV

2007-01-29 20:33:30
[匿名] 小牛

2007-01-29 19:37:45
[匿名] tryrtytry

2007-01-29 19:16:11
这段时间正在学习师兄的文章.
请问师兄, 南泉斩猫,意旨如何?

==================

看你问了几次了,忍不住说一说:
楼主忙,你先斩了自己,楼主才会回答你

----------------------
只是无处下手啊 呵呵

--
这个问题不用问楼主了，你斩自己无处下手，斩猫又何处下手？

--------------
手起刀落

===

先别问南泉，先把昨天的论语学透了。连论语都透不过，说禅宗都是瞎掰。等把论语透过了，再说南泉。
(2007-01-30 16:56:20)
********************
[匿名] 中间体

2007-01-30 16:51:43
遗憾, 可是今天我买了洪都航空了.

==

买了就买了，什么股票其实都一样，关键是操作得当。
(2007-01-30 16:58:40)
********************
[匿名] 小牛

2007-01-30 16:56:37
看来今天在下出师不利 呵呵 师兄怎么总盯着股票问题回答呀

==

回答在上面，先把人类所有的知识都参透了，再谈禅宗，否则不过是瞎闹。不要用六祖不认字来偷懒，六祖是六祖，你是你。
(2007-01-30 17:01:33)
********************
[匿名] 小牛

2007-01-30 16:59:35
师兄啊 你把论语都译成白话了 已经没什么难得了 呵呵

==

白话就不难？明白往往就是最大的糊涂，不要轻易放过。
(2007-01-30 17:06:27)
********************
[匿名] 老虎今晚吃草

2007-01-30 17:04:49
向楼主请教一下,我好好学习了一下没有趋势,没有背弛,在女上位中,背驰肯定是在第一吻,那就是5日线和10日线相交了?6.62-6.45然后就突然大跌,我们再找第二类买点?它肯定不是盘整,那现在还可以中线持有000733?

===

先把所有的课程先看一遍，如果看一章就可以解决所有问题，那其他章节写来干什么？
(2007-01-30 17:07:36)
********************
[匿名] kongh

2007-01-30 17:05:46
请教缠MM，600550，5分钟走势里面，最后10分钟是否有开始背驰的迹象？

第一次用您的理论在看图，请您不吝赐教

===

首先呀搞清楚背驰成立的前提条件，一个盘整里怎么会有背驰？必须先早到两段趋势才有背驰可言。如果是盘整中利用MACD判断盘整背驰，那这要看低一级别的。对于5分钟，就看1分钟的。
(2007-01-30 17:12:54)
********************
[匿名] 小明

2007-01-30 17:07:18
缠mm，我来了

中国的导弹打卫星，这军事方面的你也很懂行啊。我也很喜欢。

大盘无论上海的还是深圳的30分钟图已经形成一个羊角了，也像那个。。。呵呵。后期不妙吧？

那个药我今天我进了，短期如何？

===

这种问题就不该问了。你首先应该考虑的是按什么技术图形买的，为什么买。
(2007-01-30 17:18:14)
********************
大家注意了

关于具体个股就不要多问了，关键是自己去提高技术，本ID没有任何学雷锋的兴趣。为什么过年不收礼能从低位三天就回来30%吗？就是洗得干净。有时候股票上不去，就是因为太多人看好，人人都看好，谁学雷锋？就像那山东人一样，几家里面，谁都不爱当雷锋，那凭什么本ID就当雷锋，这事情本ID一大早就说过的。

当不当雷锋都要吃饭的，下了，再见。
(2007-01-30 17:28:54)
********************

=====来这里,首先要洗心革面! 486e105c010008fx=====
今天大盘的走势什么自然,还加上加息的忽悠,就更厉害了.但这没什么,关键是你操作得法,这才是关键.别整天跌了才问怎么办,卖点出来的时候干什么去了?别小看短线,没本事干短线的才鄙视短线.有本事的,凭什么不干?学好技术吧,股票都是废纸,但本ID的理论能让废纸变出黄金.

大盘的周线中枢震荡也不是今天才说的,因此上上下下都很正常,按着短线的背驰可以找到很好的买卖点.对于高手来说,震荡行情是最好挣钱的,即使目前办不到,也要好好学习。

其他就不说了,心态第一,洗心革面!
(2007-01-31 15:24:33)
********************
[匿名] 新年好

2007-01-31 15:25:01
缠姐，999今天的上涨我看不出来背驰啊？我还差点给卖了，幸好没那么冲动。能给讲讲吗？
==
大资金的运用有其特点,先别学那么多了,把该学的先学了再说.
(2007-01-31 15:26:51)
********************
[匿名] salmon

2007-01-31 15:27:53
缠主请问像我们这种上班族，没时间盯着盘，怎么把握短线的买点和卖点呢，是不是只能做日线级别的短线呢，总感觉大级别的会滞后走势很多！！

===

日线当然反应慢点,但效果是一样的,一样是买卖点的关系.
(2007-01-31 15:30:27)
********************
各位注意了

本ID又要去某街道了,晚上回来再说.

先下

再见.
(2007-01-31 15:31:22)
********************
各位注意了

有必要把一些前面已经多次提过的原则重复一次。

1、你手中的钱，一定是能长期稳定地留在股市的，不能有任何的借贷之类的情况，这太关键了，本ID见过太多的人就是死在钱的非长期性上，故事以后有空说。

2、级别必须配套来看，最好不要单纯的短线，任何进入的股票，最好是至少是日线级别的买点进入的，一定不能远离底部，特别对于生手，这更为重要。短线是让你把成本将下来，而且确保持有的安全性，除了日线的单边上扬走势，短线必须坚持。但仓位可以控制，例如用其中的1/3，慢慢样成好习惯以后，就可以更随心所欲一点。

3、如果判断不准确，那卖点卖错了无所谓，这么多股票还怕找不到好的？但买点一定要谨慎，宁愿筹码少了，也不能追高买回来。操作中，开始的熟练程度差，不奇怪，这种事情要不断实践才能提高的。

4、最开始以中长线心态进入时，尽量参考一下基本面的情况，不能搞太烂的股票，而短线就不大需要考虑这些问题，只看技术就可以。

5、不要有依赖心理，只有自己在实践中成为自己一部分的，才是真实的。

6、一个坏习惯足以毁掉一切，每次操作后一定要不断总结，逐步提高。

7、如果你选择股票时是以一个中长线的心态谨慎选择的，那么就不要随便斩仓，本ID反对斩仓、止蚀之类的玩意，亏出去的钱是真亏出去的，而只要筹码在，不断的短线足以把成本摊下来，斩仓又一定能买到更好的股票？特别在中长线依然看好的情况，更没必要。

8、先卖后买也是可以挣钱的，不要光知道先买后卖。

(2007-01-31 21:17:34)
********************
[匿名] 星星

2007-01-31 21:20:04
ＬＺ回来了吗？我在学习的过程中有许多问题，烦请解答：
1、中枢的前三段如何确定，是不是和均线没有任何关系，K线图上有的走势变化很大，我真的无法分清怎么判断中枢的区间，比如600497，日线上2005.7.28到8.04是一个中枢吗？你说在这上面可以看到两个中枢，能详细说一下吗？

===

你最好再仔细学一下，中枢和均线一点关系都没有，727到826是中枢。

2、同一级别中盘整的中枢和趋势的中枢有什么具体的分别？ＬＺ说盘整的中枢比趋势的中枢大一个级别，可否举例说明一下？是不是本级别的盘整就是更大级别的中枢？
希望ＬＺ解答，谢谢了，我想很多同学也卡在这里了，我们悟性都不高，但希望能学会ＬＺ的理论
===

上海的指数就是一个最好的例子，8月份上来到去年底，趋势中最多就是30分钟的中枢，从今年一开始延续到现在，先形成日线中枢，然后扩张为周线中枢， 这之间的不同也太明显了。
(2007-01-31 21:30:28)
********************
[匿名] 晕晕乎乎

2007-01-31 21:28:46
我晕啊！古文我都能读懂，博主的“中枢”、“背驰”理论怎么就看不懂呢?真地看不懂啊！

===

你当几何来看，就懂了，那是一套数学理论。所有的定理都可以严格证明的。
(2007-01-31 21:31:50)
********************
[匿名] 手中无股

2007-01-31 21:37:05
字字真言，认真学习！经验来自实践，请问lz，您做期货和股票破过产吗？

==

只要是市场的，就永远没人能让本ID破产。但在中国，最大的风险往往不是市场的，所以要本ID所说都是梦话，不负任何法律责任。
(2007-01-31 21:40:56)
********************
[匿名] 赚到了

2007-01-31 21:38:50
缠MM来了,我提议大家送她999朵玫瑰如何?
同意的顶!

===

不要有依赖心理，任何股票都是废纸，本ID只是把高位出的补回来而已，什么都没干，一旦有卖点，无论什么股票，本ID一定比谁都砸得狠。

股票都是废纸，你要的不是任何股票，而是通过股票把血抽出来！
(2007-01-31 21:43:46)
********************
各位注意

把这句补充到上面八条里，成为最重要的第九条

股票都是废纸，你要的不是任何股票，而是通过股票把血抽出来！
(2007-01-31 21:46:51)
********************
[匿名] 巴索林

2007-01-31 21:45:22
LZ，听您的进军工版块，600316 1月26日明明当时是第三类买点，现在跌惨了，下来怎么操作啊？

===

你见过前面没有第一、二类买点的第三类买点吗？先把概念搞清楚。
(2007-01-31 21:48:37)
********************
[匿名] 麒麟

2007-01-31 21:41:05
缠lz:看您刚才的帖子,感觉大盘好象完蛋了,我本打算中长线,看来是不是应该退出了?

==

周线级别的中枢，正是上下打短差的最好时期。建议先把理论看一看，如果连市场在干什么都搞不清楚，那就没法玩了。

恐惧和贪婪，都是源自对市场的无知。

这可以当成第十句，十全十美了。
(2007-01-31 21:52:16)
********************
[匿名] 星星

2007-01-31 21:48:24
ＬＺ，你说的第三买点是不是这样看：
比如日线，当一个30分钟趋势上去后回抽，然后用5分钟来判断回抽的30分钟趋势是否完成，如果完成但没有跌入上一个日线中枢的高点（还是GG点？？？）就算是第三买点吗？？？判断30分钟趋势是否完成是看5分钟有没有背驰吗？还有如果在第三买点进入后，到什么时候卖出？？？有时候MACD柱子的高度缩短或面积减小，但黄白线没有新高（低），是背驰吗？？？

===

MACD只是辅助，第三类买点是在第一、二类买点的基础上的，除非是新股，没有第一类买点，但第二类是肯定有的。
(2007-01-31 21:55:15)
********************
[匿名] YY

2007-01-31 18:45:19
[匿名] 背驰

2007-01-31 18:39:03
今天中午大盘的背驰,不管作用,很多股票出现5分钟线的背驰,不也不管用,我知道大盘不好,但我相信技术分析,可能没有绝对的事情吧?不知道哪里错了????????????????????

-------------

世界上没有一条能通吃一切的定律，如果有那不是太简单了？我现在觉得巴非特老先生的一句话：精确的错误，模糊的准确。在股市里如果想要百分之百准确的理论经验是没有的。模糊掌握，大概掌握反而还准确。

请缠mm指点。

===

如果你对本ID理论的百分百性有怀疑，就如同对平面几何有怀疑一样，多数情况下，是因为你没搞清楚。以学几何的眼光来看本ID的理论，才有可能真懂。
(2007-01-31 21:59:06)
********************
[匿名] 猫猫

2007-01-31 21:58:29
博主姐姐，有问题，想不通了

根据缠中说禅走势级别延续定理一：在更大级别缠中说禅走势中枢产生前，该级别走势类型将延续。

所以某级别走势类型转折就意味着中枢扩张已经发生了

但是在说到第二类买点的时候，二类买点在中枢上的时候出现中枢扩张的几率很小，那不是走势转折有可能在中枢不扩张的情况下发生了？

走势类型的延伸，意味着走势不发生转折。走势的转折是看是否中枢扩张；走势的延伸是否结束是看新中枢是否形成？我混乱了。。。

博主姐姐帮我解释一下，我进死胡同出不来了。。。。
===

中枢扩展与走势转折之间没什么必然联系，不要把不搭界的东西混一起。只有背驰才和走势的转折有必然的联系。
(2007-01-31 22:04:36)
********************
[匿名] 巴索林

2007-01-31 22:00:39
[匿名] 巴索林

2007-01-31 21:45:22
LZ，听您的进军工版块，600316 1月26日明明当时是第三类买点，现在跌惨了，下来怎么操作啊？

===

你见过前面没有第一、二类买点的第三类买点吗？先把概念搞清楚。

=====
那是不是该股没有搞得价值了，我是否要换？

===

你买之前为什么不研究一下基本面？站在走势的角度，如果你有充分的时间，利用短线，可以把成本等降下来，然后就有价值了。你以为本ID买股票都是乱买的？

好。本ID也不避嫌疑，告诉你为什么本ID要买600343，因为他07年的业绩，根据研究将达1元，而且航天方面将有大动作，以及一些其他没必要说的事情。否则本ID凭什么买他？

当然，凭本ID的本事，任何股票本ID买了都可以搞成负成本，但为什么不挑一个好一点的搞？不能说面首都是男人，所以男人都要搞吧。

以中长线的心态选择股票，短线全部用纯技术把成本变成负数，这才能永远不败。
(2007-01-31 22:14:51)
********************
[匿名] 满目山河

2007-01-31 22:14:08
缠妹妹,我的那个建议看了吗？
没有对理论的全面把握很容易走入死胡同。这里的很多同学现在正是这种情况。

===

没看到，在哪里？
(2007-01-31 22:18:31)
********************
[匿名] 也许认识你

2007-01-31 22:15:52
博主，越看你的理论，越佩服，改正了好多分析和操作的问题，更多的是操作的。
我只有一个问题。
好操作，买点进入，卖点卖出。
但是如果过程中，出现急跌，幅度很深，很快在均线以下，是不是应该等待均线缠绕，或是等待上涨出现中枢以后处理？而不是先卖出？
我知道这样的情况不是很多，能不能给解答一下？

===

先把MACD弄懂，这比均线更有效率点。一旦出现背驰就可以买，或者说可以回补，而量与级别有关，如果资金大而操作又不熟练的，可以用大点的级别，例如30分钟等。一般，从纯短线来看，除非是特别连绵的跌势，对于小资金，5分钟的背驰足以使得买卖间有可以操作的利润了。
(2007-01-31 22:23:14)
********************
[匿名] 听缠说禅

2007-01-31 22:22:28
楼主，该轮到151了吧，今天可是跌停啊，

==

技术和跌不跌停没什么关系，卖点总在跌停之前，而跌停之后，买点依然是买点，这就够了，关键是你自己的操作。
(2007-01-31 22:27:05)
********************
[匿名] 孜

2007-01-31 22:26:38
缠姐好,帮看下000850,是不是跌破5.58元就要出 谢谢

===

如果学了本ID的理论还问这种问题是很不应该的，在本ID的理论里，从来不存在跌破什么要出的问题。卖点总在上涨形成的，就像该股票，15分钟里这么明显的背驰在7元之上，为什么不操作？那可是15分钟的背驰，对于小资金，足以有10%的短差了，8次这样的机会足以翻番了。该股中线问题还不大，调整后还是有机会的。不过首先要忍受这本来没必要忍受的、可以短差不断的调整。

所以，先别管调整了，先把本ID的理论搞清楚，所有的损失都可以回来的。这种忍受就当成一种动力吧。
(2007-01-31 22:33:27)
********************
[匿名] 微微果二

2007-01-31 22:33:44
我起步较晚啊，昨天晚上才开始学习博主的技术分析。今天下午小试了一下，分别利用5分钟图在14：33分以14.32价买入柳化股份，在14：37分以12块买入民生银行，做短线。博主看我的买点选对了吗？我刚看完吻那章。

==

最开始的时候，最好每次买卖都写下来原因，如果是短线的技术进出，那么是根据什么级别、什么原因的，一定要写下来，这样才对照。

因此，即使你买对，明天有差价，如果你说你是根据5分钟图买的，那赚钱了也是错的，因为5分钟图上根本没有买点。1分钟上有没有是另外的事情了。

关键不是赚钱，而是不能糊涂去赚钱，要明白赚钱。所以还要努力。
(2007-01-31 22:40:53)
********************
[匿名] 满目山河

2007-01-31 22:25:04
[匿名] 满目山河

2007-01-30 19:28:05
缠妹妹，建议把股票学习的内容加快些。
估计关于中枢还有不少内容，还有成交量啊什么的。
到目前为止，虽然学习了，但总还是有一些不好把握的方面，一旦实际操作就会有这样那样的问题，我想可能需要后面的内容来解答。
要是对缠妹妹的理论有了整体概念再来学习，效果可能更好些。就象看书，把序言和章节看一下对看书很有帮助。反正我是这样的人，呵呵。
-----
昨天的留言。
===

现在不是这个问题，而是前面的东西很多人都没透过。而前面说这些，其实对一般的操作已经足够，关键是要多练习。以后说的是提高精度的问题了，有时间会尽快写的。但各位也要尽快学，别天天还问什么是中枢。
(2007-01-31 22:44:13)
********************
今天太晚了，先下，再见。
(2007-01-31 22:44:33)


=====《货币战争和人民币战略》续二 486e105c010008gn=====
大盘今天因为一个1分钟的背驰反弹，但力度肯定不能和上次相比，这也就是所谓的不重复，走势都能让所有人猜到就不是走势了。

像000416、000600、000998这些创新高、或涨停的，就不要追高，低位不买追高是本ID最厌恶的事情。弄短差就要一心一意，这样才容易有效果的。当然，技术熟练的可以在一个股票组里不断变换，但这需要练习。

大盘的周线中线在形成中，所以震荡不断是正常的。例如今天科技等的利好给了板块活跃的理由，这种机会在震荡中是很多的。

大盘现在的任务是先站稳，在这种情况下弄短差，如果技术不熟练，宁愿卖早了，不能卖迟了，只要有钱赚、有差价，先变成现实为好。当然，没这条件的，就中线拿着，只要不是烂股票和追高买的，问题都不大的。
(2007-02-01 15:32:19)
********************
[匿名] 满目山河

2007-02-01 15:30:31
看来缠妹妹太忙了，连论语也不说了。

==

这几天天天有应酬，根本没时间写东西。今天说的问题也很重要的。

有事情先下了，一个谈判正等着ID去，晚上回来再说。
(2007-02-01 15:33:38)
********************
[匿名] 过客

2007-02-01 15:31:42
缠姐，给分析一下600677如何？

==

现在是业绩陷阱最多的时候，所以选择该股票确实比较麻烦。一般碰到这种情况，如果有出逃的机会，一定要先逃出来，至少也应该先逃1/2出来，然后在下面补仓，一个反抽就解套出来了。看了一下图，昨天并没直接封跌停，还有8元碰5日线的机会，绝佳的出逃点。目前关键是你的仓位，如果都是这股票占的仓位不多，那可以先放着，因此刚才查了一下，该公司本次亏损，是因为公司前任董事长被立案调查、部分下属控股子公司发生重大清算等造成的。所以这种亏损还在可以接受的范围内，但这绝对是空方的一个打压武器，在业绩兑现前都受到压力。不过中线上，这种亏损股变黑马的情况太多见了，所以中线上今天亏损的股票，并不一定就是坏事情。

技术上，下方最重要的就是250周线，这是中线最关键的位置，目前在5。9元，只要该位置不有效跌破，就不会进入大空头走势，也就有重新走强的可能。

如果仓位很重，可以耐心等待反抽出现把仓位减掉一半，然后利用短线把成本逐步降下来。如果仓位不大，就没必要出来了，可以先利用短线把成本降下来，一边练了技术，一边练了心态。

本ID是不赞成顺便斩仓的，一个股票，就是一段命运，战胜命运，才能上一个新的境界。但一定要总结经验，不能买对基本面不太了解的股票，例如该股董事长给抓，一定不是这两天才发生的，一般这种股票，一定要了解清楚，让冲击过去再进去。
(2007-02-01 21:17:02)
********************
各位注意了

去年11月底时，有人在这里问本ID000100是4元以上套牢的，该怎么办。本ID告诉他，如果他是3。5元的成本，今年解套的可能性极大，如果他能补点仓，把成本降下来，获利的可能性很大。如果能弄点短线，那就要挣大钱了。当时TCL的价格在2元多一点。

各位看，当时本ID没把话说得太满，现在2个月多点，看看TCL的股价，如果那位不走，而且补了仓，已经挣钱甚至要准备挣大钱了。

这就是一个被套牢50%的股票的故事。在牛市里，不要轻易斩仓，哪里错了，就在哪里站起来，除非那股票面临退市。如果有相应的技术，这一点并不难办到。
(2007-02-01 21:26:13)
********************
[匿名] 善存

2007-02-01 16:06:29
今天利用大盘1分钟背弛和个股5分钟背弛弄了一个股票的短差,不但成本降低了1%,而且套出了部分资金,接着又拿出部分资金搞另一个股票的短差,又略赚了一点.
还是哪个道理,多干多总结就熟练了.

==

不错，但不能太迷恋1分钟的，如果有15甚至30分钟的，更要弄好，这种短差一旦弄好，成本至少下降10%，来回几次，成本就负数了。

另外，一定要灵活，不能光会先买后卖，也应该学会先卖后买。还有，该以什么比例运用也是一个关键，不熟练的情况下，如果仓位不太大，1/3或1/4是比较合适的。

多练习，多总结，这样才能不断提高。卖错了不怕，但一定不能追高回补，宁愿错过，也不能追高，只在买点买。
(2007-02-01 21:31:13)
********************
[匿名] 请求

2007-02-01 21:27:39
楼主:
000423(东阿阿胶)送百慕大式认股权证,5.5元/份.(10 送2.5份),不知道是啥意思?怎操作?是不是方案太差啦!

敬请您百忙之中抽一点时间,我等着您!谢谢!

==

这个正常，好股票就要送少点，有权证，最终收益也不会少的。而且现在的S股，恨不得一复牌都马上填权然后再来50%，所以如果你不能让方案变得更好，就接受算了，快点非S才是真的。
(2007-02-01 21:35:02)
********************
[匿名] 清

2007-02-01 16:03:56
天天提问，都没有等到答案！叹

今日再问。
关于招行与深发展金融股的走势？
水酒今日先买后卖也算做了短差。连跌几日很苦恼。管子就没有怎么关注。
继续昨天问的。象中信国安那样由250周线起涨了一倍，在30元遇到阻力，会调到现在24元，这样的股（抛弃个人喜好）如何把握。
先谢谢。。。
==
兴业上市后会有点压力，中线问题还是不大，金融是旗帜，倒了就不是牛市了，而且金融改革还怎么搞？上下波动一下都很正常。像水酒、国安那种股票，激烈冲高的时候一定要看好卖点，先出来，否则一下调整很大，等于上下白折腾就没意思了。这种股票，短线会逐步站稳后有一个第二段向上的反抽，然后再回来，最后走出一个大三角形的可能比较大，然后再选择向上突破，中线问题都不大，只是这么大的短差没实现，确实有点可惜，弄得好，来回两次，成本都快变负数了。

对一些操作不熟练的人，有一种方法，就是一个股票如果突然上涨50%后，先把仓位减掉一半，然后无论上下都无所谓了，下来一补再上去，再出掉，成本可能就快负数了，然后怎么弄都无所谓了。如果继续上去，也无所谓，因为你技术不过关，对烈马控制不住，所以只能如此，把技术学好了，就无所谓了。
(2007-02-01 21:46:51)
********************
[匿名] 摄影之友

2007-02-01 21:32:14
尊敬的博主:

000932我是去年12月一直持有到今天.它的周线,日线的单边上扬走势都感觉不错.可今天忽然宣布停牌.而且不确定停盘的时间.
我分析:应该会有一个好消息.因为你说过.所有的都逃不出走势.一定会在这里反映出来.

我想的对吗.谢谢你!~~~~

==

不用预测什么，等着就行了。
(2007-02-01 21:49:50)
********************
[匿名] 替天行房

2007-02-01 21:49:05
关于TCL，当时正是看见缠MM的回复，所以2块多买入了，
3块5、6卖，呵呵。
另外，999的重组清欠股改等谈判，会不会让999停牌很久？这可很浪费时间的。谢谢！

==

都市股份不也停牌很久？对于整天短线不好的，停牌可能还真是好事。
(2007-02-01 21:51:48)
********************
[匿名] 小丸子

2007-02-01 21:50:29
缠妹妹你好：看到你的理论就象看到了灯塔，终于找到了学习股票的方向，只是还有很多地方没有办法参透．比如对于背离这个问题，你前面有很多的解释，我几乎能随口说出来，可是真正用起来就不是这么回事了，对于背离我有这几个问题：　　　 1）用MACD判断时，到底是看红绿柱子的长短还是看黄白线的高低，还是看红绿柱子所形成的面积。 因为在你的讲解中我发现您有时候是在说黄白线有时候是在说红绿柱子，也有时候在说柱子形成的面积，我有点糊了。
===

回抽0轴说的当然是黄白线，和什么柱子无关。然后背驰时，如果黄白不创新高或新低，或柱子面积之和小了，都是信号。两个只要出现一个就要注意了。如果两个都出现，那就更要注意了。

2）您说没有趋势没有背离，这个我知道，但是具体到哪段趋势与哪段趋势进行比较还是很模糊，至少两个中枢才能形成趋势，形成中枢的位置在MACD上反应一定会形成回拉O轴吗？那么在一个有背驰的下跌趋势中是不是至少要有8个跌才可以谈背驰。
今日在低位买了点格力电器不知对不对　？
==
那是最标准的情况，85%的情况，当然也有例外的，有些强势的股票，可能第一个中枢就根本不回抽0轴也是可能的，因为MACD毕竟只是辅助，如果都准确的，那还不如直接用MACD了。格力1分钟15。5有背驰，如果是按这去买的，没买错，但要注意好卖点就可以了。不过1分钟的背驰有一个毛病，就是如果是t+1，会出现卖点就在当天的情况，因此1分钟用来当日对冲是比较好的，要隔天，最安全的至少是5分钟的。

另外，我前几天买了点赛马实业，现在想想很是后悔，因为我买在一个卖点上了，我对其后巿的看法是还要跌，不知对不对，还请妹妹帮我看看
看了妹妹的文章才知道自己以前是多么的无知
==

刚上年线，折腾一下也是正常的。中线问题不太大，短线可以来回弄点短差把成本降下来。

(2007-02-01 22:02:47)
********************
[匿名] 勇敢的心

2007-02-01 21:59:55
缠主你好：今天600836我如果按照原来的思路今天我就会满仓进，明天出.可是你说过不追高买票，我忍了.但是如果它走出600817当年的走势，我们不就失去一次很好的机会？这样的超强的股票如何把握？

==
今天14点半，是一个典型的1分钟上，第一中枢上来，0轴回抽构成第二类买点的例子，如果在那时候买了，你算又学了点东西。根本不存在追高的问题。如果拉起来再买，那就没必要了。
所谓超强的股票，主要是他在第一、二类买点的时候你没发现而已，没什么特别的。

该股30分钟的第一类买点在1月4日10点左右。第二类买点在1月18的11点，都很容易发现的。
(2007-02-01 22:08:55)
********************
[匿名] 路过

2007-02-01 22:06:55
明日大盘，低开低走，主力全天水下运作，二次探低，下午发力，上海成交过千亿，大涨，周线翻红。路人，忍不住说几句，技术上的东西很简单，心态是第一位的。

===

没有技术保证的心态是傻子心态，傻子心态最好，见什么都没反应。智慧指引下的洞察才是心态好的唯一保证，这点可以看看本ID解释的论语。
(2007-02-01 22:11:14)
********************
[匿名] 麒麟

2007-02-01 22:06:56
缠mm,请帮我看看600056中线怎么样?

==

中线受阻于250周线压力产生震荡，能否站稳该线是中线的关键，站稳了，空间自然打开。具体操作没必要去预测这些，看着技术来。
(2007-02-01 22:14:14)
********************
各位注意了

来这里，不能光听本ID说，各自也可以互相交流，特别可以把一个具体的操作过程说出来，一买一卖，或一卖一买再卖等等，是如何判断的，失败了是哪里出问题，成功了是为什么，一定要清楚，可以互相讨论，这样才能快点提高。

本ID可以回答不了太多的问题，但有些问题本ID还是要详细回答的，例如今天对套牢问题的回答。很多回答，即使不是你问的，都 应该参考一下，然后逐步形成自己的理解。

本ID这里不需要任何上帝与信仰者，人人是佛，不要憋屈了自己。如果说要回报本ID，你能得到智慧，就是对本ID的最好回报。

先下，再见。
(2007-02-01 22:19:16)
********************
补充一句，对别人的问题，也用心回答思考一下，这样对自己也是一个提高，交流不一定有智慧，但智慧是应该交流的，一个不懂得交流的所谓智慧，能是智慧吗？

下了，再见。
(2007-02-01 22:23:18)
********************

=====教你炒股票27： 盘整背驰与历史性底部 486e105c010008h4=====
今天走势十分正常，昨天已经说了，1分钟的背驰和上次的不会一样，都一样还叫走势吗？现在，就让那些看所谓技术的人喊跌破颈线砍仓去吧，市场永远是智慧赚愚蠢的钱，他们不砍仓，钱从哪里来。

按照本ID理论的，这种走势是最好的，比上涨还容易挣钱，关键是卖点要走，看准了买点才进。下周会有一个5分钟的买点出现，抓住了10%的利润是跑不掉的。

整个周线的中枢还在形成中，这种震荡将不断，是练习本ID理论的绝佳场所，好好练习，这个场所可是用钱堆出来的。

至于本ID所说的个股，本ID一样按照理论来操作，绝对不会举着，那是傻瓜的作法，震荡才能产生利润，才能把成本降下来。
(2007-02-02 15:19:09)
********************
[匿名] 乐土

2007-02-02 15:19:05
缠师:这一轮大牛市基本走完?

===

这轮牛市的第一段都没走完，什么叫基本走完？一个周线的调整很正常，又不是今天才说的。这个调整的级别最多就是去年5月到8月那个，8月以后是什么？
(2007-02-02 15:20:44)
********************
[匿名] 密码

2007-02-02 15:26:13
感觉涨停板对背驰的判断还是有干扰，比如今天600668开盘半小时那一段，在5分钟图上该看作背驰吗？

==
不算，1分钟算。
(2007-02-02 15:30:09)
********************
[匿名] 乐土

2007-02-02 15:29:26
缠师,谢谢! 再请教:中信证券600640 今天是30分钟假背池吗?还要象猎人等背池买入点?谢

===

背驰就是背驰，没有什么假背驰，错了是因为你判断错了，最多错误都是发生在把盘整背驰转化为第三类买卖点给搞成背驰了。能把这关过了，你的水平可以上初中了。
(2007-02-02 15:31:56)
********************
[匿名] 东山

2007-02-02 15:27:35
说禅姑娘
    关于一些缠中说禅定理的证明，有时间您能给写一下吗

==
有些定理，自己都可以证明，你能证明，就证明你的理解够深刻了，所以这是一个很好的练习。例如今天这个，就是很好的例子。
(2007-02-02 15:33:25)
********************
[匿名] 咻咻

2007-02-02 15:25:35
请问600177今天1440是否形成了15分钟线的标准背驰,我的判断对吗,谢谢

==

错，只是一个比1分钟还低的背驰。
(2007-02-02 15:38:17)
********************
[匿名] 罗锅

2007-02-02 15:36:27
数学妹妹！！！！！！！！！！俺要大红花！！！！！！！！！！！！！俺今天连盘整背驰都没骗过俺！！！！！！！！！！！！！！俺可以上初中了吗？？？？？？？？？？？？？？？？？？？？？？？

俺我的现场评论！！！！！！！！！！！！！！！

[匿名] 罗锅

2007-02-02 14:19:55
这一下很关键！！！！！！！！！！！！！！！！如果拉不起来就是第三类卖点！！！！！！！！！因为数学妹妹说过啦！！！！！！！！！！！！！！！盘整背驰有可能演化成第三类的买卖点！！！！！！！！！！！！！！！这一定要看清楚！！！！！！！！！！！！！！！！！！！！！！！！！

===

你小学毕业了，以后虚心点，后面的路长着了。
(2007-02-02 15:39:15)
********************
大家注意了

这里给大家一个学历标准

精通找出各级别中枢的，是幼儿圆毕业

精通分别中枢的新生、延伸、扩展的，是学前班毕业

精通分辨盘整背驰与背驰，躲过盘整背驰转化为第三类买卖点的

是小学毕业

(2007-02-02 15:42:48)
********************
[匿名] 惑

2007-02-02 15:42:33
请说一下中国人寿好么

==

这以前早说过了，去形成下跌的第二个中枢。该股在49元那次上涨背驰出来后，本ID就从来没提过了，因为该股要等待一个下跌的背驰出现，出现以后就可以重新介入了，那次，行情就小不了了，本ID也在等着，希望能见到30元附近的价位。中线，N年以后看，复权上100是没问题的，不过要耐心等待背驰的出现。
(2007-02-02 15:47:13)
********************
[匿名] 夜雨

2007-02-02 15:44:21
美女姐姐，我总结一下今天的操作，卖都是对的，没找好买点，买都是错的，一定要看清楚了才下手，可今天买点好难找啊，

==

谁告诉你每天都一定有买点的？在强烈的趋势中，1分钟的买点有时候2、3天才有一个。不过5分钟的买点正形成中，对于大资金以及好股票，其实今天就可以开始部分介入了。
(2007-02-02 15:49:51)
********************
[匿名] 小鸟

2007-02-02 15:50:16

妹妹，今天600331在下午13：50我觉得应该是背驰，但是却继续下跌，那么收盘前10分钟是背驰吧？但是虽然绿柱子比早上10点的高，均线却更低，这是怎么回事呀？

我还没上幼儿园呢，哭~

补充一下，是5分钟上的

==

背驰和均线没关系。说背驰，你首先要说级别，否则无从说起。
(2007-02-02 15:55:38)
********************
[匿名] 炼铁设备

2007-02-02 15:54:58
帮帮我!

今天416一分钟 图:从2月1日的4.30---2月2日的4.73这个上下上的过程是产生了背驰?

==

有些敏感的股票，本ID就不评论了，免得被人说又当裁判又当运动员。自己去分析，或者互相分析。
(2007-02-02 15:58:03)
********************
[匿名] 乐土

2007-02-02 15:57:57
缠师:我想既然学您的理论,就应该去另外选一只去磨练.您看中信600640或者深发展可以吗?我想象猎人一样等待第一买点的到来.今天,我几次想买,但想到与缠中说禅买点原则不符合,才没冲动.谢

==

不熟练的时候，最好找一些刚突破底部的，业绩不差的，这样安全点，
(2007-02-02 15:59:51)
********************
[匿名] 锅贴

2007-02-02 15:57:01
靓女lz.我的600090惨了.帮我看看还能不能持好吗?谢谢

==

找一个买点进去弄短线，这有什么惨的？你技术好点，震荡就可以挣很多钱，怕什么？
(2007-02-02 16:02:18)
********************
[匿名] 第一次实战

2007-02-02 15:55:45
今天终于鼓起勇气，按照lz理论进行了第一次实战。
目标是宝钢，15分钟K线下午两点出现明显背驰，买入后宝钢马上强烈反弹，2％的幅度。转而观察低级别5分钟，1分钟K线，是否有卖点出现。可虽说无卖点出现，但是由于大盘忽然转弱，走势急转而下（5分钟1分钟K线均无出现卖点），5分钟再次出现男上位缠绕。按照lz所示，应严守纪律退出，这是是正好盈亏为0。但是初次实战，犹豫了一下，走势急转下跌，－2％，于是坚定退出。再次等待机会。
结语：任何走势都是无定的，严守纪律，给操作戴套。
===

你知道你的操作为什么有问题吗？首先，你对背驰的判断是错误的，宝钢15分钟根本没有背驰，更谈不上标准。黄白线都没拉回去，怎么可能有背驰？该背驰是典型的1分钟背驰，3波拉上去后就是一个完美的卖点，为什么？因为这卖点要看次级别的，而1分钟下面看不到，所以一般来说，3波上去就可以走，而且刚好碰到250的1分钟均线，最好的对冲出逃机会了。

好好总结，继续来。
(2007-02-02 16:09:29)
********************
[匿名] 第一次实战

2007-02-02 16:18:08
你知道你的操作为什么有问题吗？首先，你对背驰的判断是错误的，宝钢15分钟根本没有背驰，更谈不上标准。黄白线都没拉回去，怎么可能有背驰？该背驰是典型的1分钟背驰，3波拉上去后就是一个完美的卖点，为什么？因为这卖点要看次级别的，而1分钟下面看不到，所以一般来说，3波上去就可以走，而且刚好碰到250的1分钟均线，最好的对冲出逃机会了。

好好总结，继续来。
===
谢谢楼主。学艺不精，继续努力。

==

注意，是涨的时候形成卖点，而不是跌下来再走。宁愿卖早了，不要卖晚了。特别是对冲。
(2007-02-02 16:19:09)
********************
[匿名] 糊涂

2007-02-02 16:16:00
缠姐姐 你好
600879(火箭股份)今天15分钟线10:45的macd产生背弛,可是下午14:30的macd又发生背弛,这种情况该如何判断?
==

因为你小学没毕业，看看这标准：

精通分辨盘整背驰与背驰，躲过盘整背驰转化为第三类买卖点的

是小学毕业

继续努力。
(2007-02-02 16:22:52)
********************
[匿名] 小注

2007-02-02 16:19:50
禅主，601628是否30分钟背弛，36元我进了，请你给看看好吗！

==

错，黄白线没拉回0轴前是不会有背驰的。
最多是正在形成1分钟的背驰。
(2007-02-02 16:27:08)
********************
[匿名] 缠文观止

2007-02-02 16:26:15

缠MM您好，再次提问：

理论感觉学得清楚了点，可一看实际图，级别问题总是没把握。
均线过滤出来的高低点的级别又不绝对，只是参考。
完全按理论推导吧，一层一层的往下，对高低点的级别很难确定，特别是中枢扩张时。

有没有比较精确明了的办法确定一段走势上高低点或中枢的级别呢？

==

很简单的，你先把一个级别看明白再说其他，否则就乱套了。
(2007-02-02 16:30:59)
********************
[匿名] 小注

2007-02-02 16:30:02
禅主601628是否30分钟背弛了吗

==

上面已经回答了，请看清楚。
(2007-02-02 16:33:19)
********************
[匿名] 乐土

2007-02-02 16:27:57
缠师:"躲过盘整背驰转化为第三类买卖点的"----------我今天进的人寿,不是在第一买点买的.我下周找第三类卖点.可以吗?

==

第一类买点多了去了，关键是级别，这必须要有这个概念。

精通找出各级别中枢的，是幼儿圆毕业
(2007-02-02 16:34:51)
********************
[匿名] 惑

2007-02-02 16:34:40
刚学习,得到一个体会:预测大盘或个股的高点低点没有意义,只要出现买卖点就可以操作,下跌趋势中的买点要比卖点级别高一些才有效,上升趋势中的卖点要比买点级别高.不知道对么?另外0993今天下午13:55形成的卖点没有卖出,是不是错失了机会?

==
不是今天下午，而是31日，看看30分钟图。
(2007-02-02 16:37:12)
********************
[匿名] 小鸟

2007-02-02 16:23:54
请问我的理解对不对呀？

妹妹，600331在5分钟上在13：15到14：00只有一个中枢，所以还没形成趋势，需要继续下跌形成第二个中枢，有了趋势才能和前一个趋势对比，是不是这样呀？
===

5分钟中枢在昨天就形成了，010935到011410，，010935前面是一段，011410后面是一段，这两段就可以比较了。

(2007-02-02 16:40:56)
********************
[匿名] 小注

2007-02-02 16:40:50
禅主601628是15分钟黄白线拉回0轴一次！是否15分钟背弛！

==

这是一个条件，还有必要看其后股价新低后是否创新低，更精确的判断，可以参考5分钟的图。也就是这个背驰段什么时候结束。
(2007-02-02 16:43:56)
********************
[匿名] 巴索林

2007-02-02 16:43:38
LZ，请分析下600316把，我25元的成本，严重套牢了，怎么把啊

==

下面找一个买点摊一下，很快可以解套的。
(2007-02-02 16:46:22)
********************
[匿名] 清

2007-02-02 16:00:50
先谢谢“本ID”对我昨天提出问题的回答。。非常谢谢

今日手上N多股票都暴跌，国安，水酒和管子都挨了一刀。水酒“本ID"是不是不要啦？
既然错过了卖点。也只能坐坐升降机了。既然牛市行情还会延伸，就先学点技术。
问点关于技术既问题：
背驰是否能理解成黄白线回抽O轴的前后两段趋势，再MACD上映射既面积比较，当然还有黄白线是否也创出新低（高）的区别，而且回抽前的面积内会否也出线黄白线的回抽。就是指短时间内多次出现黄白线在0轴缠绕的情况？

谢谢。。呵呵。。

===

本ID不是早说了，前期一直在出消费类的换农业、军工等，消费类，中期调整后会创新高的。可以利用震荡把成本降低。
(2007-02-02 16:49:18)
********************
周末了，找一个小时去找找自己吧，找不到自己，又怎能不让股票所转？转股票，而不要被股票转。

先下，周日中午开音乐会，再见。
(2007-02-02 16:55:18)
********************

=====周末音乐会27：非古典古典、非浪漫浪漫 486e105c010008ie=====
北京的天气真有点恐怖了，再过20年，我们还有冬天吗？

一个10几度的北京冬天，外面两大群鸟儿在较劲。天，虽然有点灰蒙蒙，但阳光依然在其中散发。

冰面上已经不能去了，河柳仿佛要发芽了。

在这样一个古怪的冬日，本ID还是继续到河边，去倾听那冰层的呻吟吧。

先下，再见。
(2007-02-04 14:40:55)
********************

=====《论语》详解：给所有曲解孔子的人（50） 486e105c010008j6=====
大盘的走势没什么可说的，周线第一段的探底中，这应该在最多是30分钟的背弛后结束。目前的走势很简单，就是等待一个5分钟的背弛把30分钟MACD拉回0轴。

这5分钟的背驰很快也将出现，明天就很有可能，这都无须预测，看图就可以。今早的只算是宣告进入背弛段，精确的背弛点还要看1分钟级别的走势。

个股方面没什么可说的。本ID有的个股都走得比大盘强，这都是有目共睹的，就不说什么了，按图操作吧。

明天将有一篇厉害文章，叫“下一目标：摧毁基金”

本ID目前正在一个个股上实验着，看看有没有可能。

最近本ID正逐步建仓000938，刚进去，货不多，以前90多元抛的，现在看着便宜，就阻击一下吧，注意该股基本面上有坏消息，大家都等着坏消息出来吃货，技术不好的，就别碰了。
(2007-02-05 15:18:33)
********************
小明

2007-02-05 14:46:13
缠mm，那个山东人，里面几个人怎么都不动手？

能干的江西人洗了也差不多了吧？

==

本ID只有一双手，不可能每天照顾这么多股票，你看416、777、998、343走成这样了，本ID就不会有时间管其他了。事情都有先后，弄完一件是一件。那些股票都比大盘强，一旦大盘站稳，只要有人动一下，就可以飞起来了。
(2007-02-05 15:21:45)
********************
注意，像416、777、998、343这几个股票，低位没买的，千万别追高，本ID的原则很简单，该起来就起来，该砸就砸，图形说话。

至于什么999，你看现在图形上哪里有背驰，没有背驰又什么能起来？现在的下跌很正常，走势必完美，这是中枢形成的第三段。
(2007-02-05 15:25:03)
********************
[匿名] 摄影之友

2007-02-05 14:49:38
尊敬的博主:

跌得我心都痛了.现在我才知道你为什么讲:中,小资金高效买法中.尽量不参与调整了.
我都不敢看股票了.这样跌,不好下手做短差.只是买入.

今天是我入市整整六个月.半年的时间.可今天却不好过(:

==
这不是长久的办法，你应该按本ID说的，卖点要卖，买点要买。你一定短差都不弄，死拿着，这样怎么能把成本降下来。死拿的，最容易就是低位砍仓，如果你一定要死拿，那就没必要学本ID的理论，按什么基本面分析，选一只股票长期拿着就完了。

对长期持有的股票，一定要多弄短差，特别在形成大级别中枢时候。
(2007-02-05 15:28:13)
********************
[匿名] 站在子弹上

2007-02-05 15:26:37
你好，缠主，看了你的帖子，收获很多。
我这里有一个疑问请赐教：
利用背弛的方式可以可以很安全的进行买和卖。但是另一方面，如何提高资金的效率呢？不知道你在这方面有没有什么更好的技巧。谢谢

==

你真能按买点买、卖点卖，就是最高效率的。当然，选择股票也是很重要的，不同股票的买点和卖点的幅度，决定了效率的大小。这是后面的话题了。
(2007-02-05 15:32:24)
********************
[匿名] 夜雨

2007-02-05 15:31:07
美女姐姐，觉得600028和00079，600011有戏吗，觉得跌很多了，想做个差价，可买点好象没找对，不对，没做成，现在套5%，

==
5%不算什么，一反弹就开始挣钱了。

给大家一句话，因为大家的水平参差，那就按自己的水平，找看得懂的图形操作。有些特别简单又标准的图形，先看这些操作，那些因为你的看图水平还达不到的，就避开，这样是一个比较可行的办法。随着你的水平提高，能处理的图形就越来越多。
(2007-02-05 15:49:00)
********************
[匿名] 缠文观止

2007-02-05 15:26:17
走势的三种分类：上涨、下跌、盘整。所有走势都可以分解成这三种情况。

上涨：最近一个高点比前一高点高，且最近一个低点比前一低点高。
下跌：最近一个高点比前一高点低，且最近一个低点比前一低点低。
盘整：最近一个高点比前一高点高，且最近一个低点比前一低点低；或者最近一个高点比前一高点低，且最近一个低点比前一低点高。

任何级别的所有走势，都能分解成趋势与盘整两类，而趋势又分为上涨与下跌两类。

基本概念：
走势：打开走势图看到的就是走势。走势分不同级别。
走势类型：上涨、下跌、盘整。
趋势：上涨、下跌。

缠中说禅盘整：在任何级别的任何走势中，某完成的走势类型只包含一个缠中说禅走势中枢，就称为该级别的缠中说禅盘整。

缠中说禅趋势：在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢，就称为该级别的缠中说禅趋势。该方向向上就称为上涨，向下就称为下跌。

===

这问题以前都说过了，没有中枢的定义都一般人通常的定义，不大准确的，只有按本ID用中枢来定义的才是准确的。
(2007-02-05 15:50:54)
********************
[匿名] asdf

2007-02-05 15:46:02
缠女王， 有时候在下跌趋势上， 一波比一波MACD绿柱子都短， 面积都小， 有时候第二波比第一波小时就认为是背驰， 但是后面还有几波， 还是跌， 怎么找到最后一波， 确认那个是背驰啊？

==

MACD只是辅助，不是全部。你首先要分清楚趋势，如果是趋势造成的盘整，就一定要先确定背驰段，如果30分钟是急剧下跌的，1分钟的背驰又有多大用？关键是先找到大一点级别的背驰段，然后再用小级别的背驰来找精确买点，这才是有用的。像这次大盘，你首先确定目前已经进入5分钟的背驰段，然后再按1分钟找买点，这才精确。当然，最好就是在30分钟的背驰段用5分钟找买点，短线这样就比较安全了。
(2007-02-05 15:54:28)
********************
[匿名] 站在子弹上

2007-02-05 15:51:01
谢谢楼主的解答。
我自己的感觉呢，就是第一段趋势上去的力度越大，在第二段中枢确立的时候，然后突破中枢再回抽确认之后为最好的一个介入点，后面的幅度应该也比较大，速度应该也不差吧。
请楼主点评

===

好好去研究一下第三类买点。但对小级别来说，第三类买点有一定风险，不是买了不涨，而是t+1涨了不一定能抛。
(2007-02-05 15:56:16)
********************
[匿名] 插班生

2007-02-05 15:50:40
[匿名] asdf

2007-02-05 15:46:02
缠女王， 有时候在下跌趋势上， 一波比一波MACD绿柱子都短， 面积都小， 有时候第二波比第一波小时就认为是背驰， 但是后面还有几波， 还是跌， 怎么找到最后一波， 确认那个是背驰啊？

=========
我也有这个问题,今天的宝钢就的5分钟是这样的情况,请楼主指点

==
前面两个显然都不是，你首先要形成趋势，也就是要有两个中枢。最后一个出现后，就意味着进入背驰段，也就是说进入5分钟的底部区域。然后就找1分钟的看精确买点。
(2007-02-05 16:02:07)
********************
[匿名] 职业轿夫

2007-02-05 15:10:37
为什么都是军工概念的票，600151和姐姐的股差距就这么大呢！！姥姥不疼，舅舅不爱的！！！姐姐啊，你就要他一晚上吧！

==
没事的，以后都会跟上来的，不过里面的人比较温柔，不像本ID那么穷凶极恶。
(2007-02-05 16:18:22)
********************
[匿名] 清

2007-02-05 16:12:02
怎么不提“管子”了？？？

==

778没什么事，走得很稳的，这股票，本ID本来是用来当预备队用的，万一出什么事情就要兑现了，不过目前还好，本ID其他地方不断产生利润，所以才又有钱开了000938，不过这股票千万别瞎抢，本ID是中线阻击，看着图形悠着点。
(2007-02-05 16:21:26)
********************
[匿名] 糊涂

2007-02-05 15:59:04
缠姐姐 你好
600879(火箭股份)我在昨天15分钟线的背弛点1045和1430都买了,可你说那只是盘整背弛.那今天0945是否是背弛?因为已经形成两个中枢011000到011415 和021045到021500这两个中枢
今天我在5分钟线1405的背弛位全部卖出.
不知我的判断是否正确?
卖出了,我又感觉买不回了,我是否还有买点?

==

你的理解错误了，首先盘整背驰就不一定比背驰差，例如第二类或第三类买点的盘整背驰，就不会太差。盘整背驰一定要防止变成第三类买卖点，这要配合大级别综合看。例如一个30分钟上的下跌刚开始破位，那5分钟上的盘整背驰就转化为第三类卖点 的几率就99%了。所以这种盘整背驰，一般都没必要参与。如果30分钟是刚开始上涨的，5分钟向下的盘整背驰反而是一个好的买点了。对该股，站在周线图上看，你看看现在的回试是什么？不能光看一个级别的，眼光要全面点。
(2007-02-05 16:30:59)
********************
[匿名] 中间体

2007-02-05 16:29:46
缠姐, 你要不回答, 我就叫你缠佬佬.

------------------------------
缠姐, 关于背驰的ABC三段, 有时候B段反向运动力度太大, 造成MACD回抽过分,(中枢级别过高??) 图型就很难看懂, 是不是这就会变成一个大中枢呢??

==

如果B段不是回抽0轴附近，就根本不满足条件，否则任意三段都可以用MACD判断背驰了，那不乱套了？一定要先满足条件。
(2007-02-05 16:35:28)
********************
[匿名] ataoo0

2007-02-05 16:26:09
000938????今天楼主怎么一反常态，直接暴料了？！

==

以前也说得很明显呀，像药、什么浙江人那些，一说完，几乎马上就人猜到，既然这样，那还不如本ID自己说了，别让那些自以为猜谜很厉害的人得意。
(2007-02-05 16:37:51)
********************
[匿名] 小注

2007-02-05 16:25:23
601628看着真要奔30吗

==

30，不错，本ID就可以开始重新介入了。
(2007-02-05 16:41:19)
********************
[匿名] 恒旧常新

2007-02-05 16:40:43
请问老师一个中枢的问题:形成中枢的A\B\C三段中,B段的高点(上涨中枢中)可以比A段的高点高吗?下跌中枢中,B段的低点可以比A段的低点低吗?

==
当然可以，什么情况都可以，只要这三段有重叠就可以。
(2007-02-05 16:42:22)
********************
[匿名] 摄影之友

2007-02-05 15:39:42
尊敬的博主:

谢谢你的回复.安慰了我受伤的心.....真的.我的心都痛了.

其他的我做短差的.象人寿前天做了0.70元的.可999我不知为什么下不去手啊!~~~~~只是买入.不舍出得....

明天再来!!!!!谢谢老大!~~~~~

===

中线就拿着。人寿怎么还有？不是48都出了？
(2007-02-05 16:44:27)
********************
[匿名] 中间体

2007-02-05 16:42:43
缠中说禅

2007-02-05 16:35:28
[匿名] 中间体

2007-02-05 16:29:46
缠姐, 你要不回答, 我就叫你缠佬佬.

------------------------------
缠姐, 关于背驰的ABC三段, 有时候B段反向运动力度太大, 造成MACD回抽过分,(中枢级别过高??) 图型就很难看懂, 是不是这就会变成一个大中枢呢??

==

如果B段不是回抽0轴附近，就根本不满足条件，否则任意三段都可以用MACD判断背驰了，那不乱套了？一定要先满足条件。
------------------------------------
是回抽0轴了, 但回抽过分是不是又变成大中枢呢??

===

回抽过分是一个模糊的概念，操作不能模糊，模糊了就出大毛病了。
(2007-02-05 16:45:32)
********************
[匿名] 缠文观止

2007-02-05 16:41:46
这么快就到第三页了，我把问题再贴一遍啊，方便缠MM看。
－－－－－－－－－－－－－－－－－－

“缠中说禅走势中枢定理三”：某级别“缠中说禅走势中枢”的破坏，当且仅当一个次级别走势离开该“缠中说禅走势中枢”后，其后的次级别回抽走势不重新回到该“缠中说禅走势中枢”内。

这定理三中的两个次级别走势的组合只有三种：趋势+盘整，趋势+反趋势，盘整+反趋势。

趋势+盘整中的趋势中的价值中枢与盘整中的价值中枢的级别是不同的，后者更高。

如果以一个次级别的盘整类型离开中枢，返回当然不可能也是盘整类型，否则就构成一个大级别的盘整类型，这就与原中枢维持的前提矛盾了。

――――――――――――――――――
以上是原文摘录。
我的疑问是：两个次级别走势的组合“趋势＋盘整”，盘整的价值中枢如果比趋势价值中枢高的话，又怎么能叫两个次级别走势的组合呢？这里的盘整是次级的吗？
==
只要走势走出来的，都是可能的组合，这很正常，至于这些组合构成什么意义的图形，那是另外的问题。这两者不是一个概念。

还有对“缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。
这个定理能不能再具体说明一下，或证明一下，感觉总有些迷惑。特别是“同级别”这个定语的修饰范围？定理中提到的“下跌”与“上涨”走势类型一定是趋势吗？

===

上涨、下跌当然都是趋势。至于同级别，就是有相同的中枢。至于两个相同的中枢叠加一起，可能就构成中枢的扩张等情况。一个大级别的盘整，同样可以分解成小级别的走势类型的连接。

任何级别的图形，如果用该级别的中枢去分类，不到该中枢的，那必然有后面的走势使得中枢的级别达到该级别。超过该级别的，一定能分级别成该级别中枢的组合，这应该不难理解。所以，如果用该级别的上涨、下跌、盘整来看，那就有定理一了。

(2007-02-05 16:59:23)
********************
[匿名] 诚诚

2007-02-05 16:56:03
LZ,你好!请问钢铁股还有戏吗?我买的000898,1月30日30分钟的背弛没空抛(是背弛吧?)结果跌下来一直就舍不得,因为你说钢铁是去年的有色!还有600386,一直把握不住它的波段,请教,谢谢!

==

钢铁股不是已经说了，是去年的有色，你看看去年有色是怎么走的？600386是钢铁股？波段只按技术，和个股基本面无关。
(2007-02-05 17:02:00)
********************
[匿名] 糊涂

2007-02-05 16:52:25
缠中说禅

2007-02-05 16:30:59
[匿名] 糊涂

2007-02-05 15:59:04
缠姐姐 你好
600879(火箭股份)我在昨天15分钟线的背弛点1045和1430都买了,可你说那只是盘整背弛.那今天0945是否是背弛?因为已经形成两个中枢011000到011415 和021045到021500这两个中枢
今天我在5分钟线1405的背弛位全部卖出.
不知我的判断是否正确?
卖出了,我又感觉买不回了,我是否还有买点?

==

你的理解错误了，首先盘整背驰就不一定比背驰差，例如第二类或第三类买点的盘整背驰，就不会太差。盘整背驰一定要防止变成第三类买卖点，这要配合大级别综合看。例如一个30分钟上的下跌刚开始破位，那5分钟上的盘整背驰就转化为第三类卖点 的几率就99%了。所以这种盘整背驰，一般都没必要参与。如果30分钟是刚开始上涨的，5分钟向下的盘整背驰反而是一个好的买点了。对该股，站在周线图上看，你看看现在的回试是什么？不能光看一个级别的，眼光要全面点。

谢谢缠姐姐!我有点明白了,但它也是军工概念呀,没得搞吗?

==

怎么会没得搞，你看他的周线图，是没得搞的图吗？
(2007-02-05 17:03:26)
********************
[匿名] 缠文观止

2007-02-05 16:46:37
走势中枢的数学表达式：A、B、C，分别的高、低点是a1\a2,b1\b2,c1\c2，则中枢的区间就是[max（a2,b2,c2），min（a1,b1,c1）]。而中枢的形成无非两种，一种是回升形成的，一种是回调形成的。对于第一种有a1=b1,b2=c2；对第二种有a2=b2,b1=c1。但无论是哪种情况，中枢的公式都可以简化为[max（a2,c2），min（a1,c1）]。显然，A、C段，其方向与中枢形成的方向是一致的，由此可见，在中枢的形成与延伸中，由与中枢形成方向一致的次级别走势类型的区间重叠确定。

――――――――――――――――――
以上是原文摘录。

按原文所说，A、C与中枢形成方向一致，是同向的，而B则是反向的。
那么对于一个中枢扩张的情况，比如AB两段连续走势分别仅包含一个同级同向的中枢，
如果这两个中枢波动区间不重叠，则是趋势了；
如果这两个中枢波动区间有重叠，则发生中枢扩张；
对这个扩张的高一级中枢来说，A、B就是其前两个次级走势吗？
那A、B的是同向的（因其中枢同向），与上面原文中提到的ABC的情况有所不同，这怎么理解呢？

恳请缠MM指教。

==

没有ABC三段，连中枢都没有，哪里谈得上扩展？先把概念搞清楚。
(2007-02-05 17:05:48)
********************
[匿名] 炼铁设备

2007-02-05 15:47:49
缠中说禅

2007-02-05 15:25:03
注意，像416、777、998、343这几个股票，低位没买的，千万别追高，本ID的原则很简单，该起来就起来，该砸就砸，图形说话。

至于什么999，你看现在图形上哪里有背驰，没有背驰又什么能起来？现在的下跌很正常，走势必完美，这是中枢形成的第三段
==============================

416在上午4。20时，因委托系统无法登陆，错过了，下午4。35时试探性地买了点。在999上损失惨重，777、998、343价太高了，不敢再冒险了。

==

不能这样操作，4163元多不买，怎么跑到4元多了才买？这样不是申请套牢吗？短线不熟悉的，最好就先别弄短线了，先学好不追高。如果3元多没买416的，根本就没必要买了，有的反而是要多弄短差，把成本降下去。

本ID的理论最大的优点就是灵活，如果一时学不会，就拿着999等除权吧。
(2007-02-05 17:10:54)
********************
今晚有朋自远方来，要先下了，再见。
(2007-02-05 17:11:44)
********************

=====教你炒股票28：下一目标：摧毁基金 486e105c010008jn=====
今天的走势十分标准规范，只要对本ID的理论有一点了解的，都不难找到这个5分钟背驰的底部。目前的事情很简单了，5分钟背驰，一个大的阻力就是2720，这是上次的低点，如果能上去，那周线的第一段就不会演化成下跌的趋势，一个2720上下的周线中枢将逐步形成，否则，就有在下面形成下跌的第二个中枢的可能，这样走势压力就比较大了。但即使这样，只会导致30分钟或15分钟回抽后制造一个比这次5分钟更大级别的背驰，那次的回拉，级别就更大了。

个股没什么可说的，关键是操作的技术。这几天，本ID说过的股票里最极端的就是777和999了，如果你的技术能让你在这几天在999上的获利不比777差太远，那你的技术就有点谱了。

精通本ID的理论后，涨跌的分别就会消失，在里脑子里，只有买点卖点，没什么涨跌，达到这种境界，就算初步有成了。
(2007-02-06 15:12:35)
********************
[匿名] abc

2007-02-06 15:14:43
请教ＬＺ关于昨天０００００２季线，为什么不考虑除权除息对价格的影响？

==

不考虑，不要夫权。
(2007-02-06 15:16:44)
********************
[匿名] 曦月

2007-02-06 15:15:04
请楼主帮帮分析600343
15.8进的
怎么办啊？
是找个卖点卖了，重新进把成本降下来呢？
还是继续持有？
怕明天还跌啊。。

==
为什么买那么高？要在买点买。15。8什么时候有过买点了？有错误，就首先要改掉。今天有16元的位置就该出来，这么明显一个卖点怎么不出来？学好理论，以后坚持在买点买，卖点卖。该股中线问题不大，短线有点压力。毕竟大盘跌那么多没跌，除非大盘其后攻上2720表现出强势，这样突破创新高才是比较稳妥的办法，否则现在贸然上去，大家高兴了，攻上去的人可苦了。本ID从来不学雷锋，只按市场规律办事。什么是市场的规律，就是本ID的理论。
(2007-02-06 15:22:24)
********************
[匿名] 摄影之友

2007-02-06 15:21:09
尊敬的博主:

谢谢你的新文章.我先顶后看.
今天我特意休假在家.早上先出了一些九药,后来运用了你的理论,在5分钟背驰时,在9.73元接入,做了一个小短差.心里不象昨天那样难受了(俺的货币今天也不难过了,止跌回暖了).谢谢你!~~~~

另:人寿我只有一小小部分在手里.是我用来练习做短差用的.

多谢你.亲爱的博主.真想在家看图做短差.这种感觉真好.

==

不用谢谢本ID，技术是自己的，关键是自己熟练，和谁都没关系。
(2007-02-06 15:24:36)
********************
[匿名] 听缠说禅

2007-02-06 15:26:34
楼主，中国联通终于也动弹了，这次是30分钟的背驰我没有判断错吧？

==

会买会卖才是完美的操作！
(2007-02-06 15:28:04)
********************
[匿名] 老无用

2007-02-06 15:17:36
潜水多日，但一直在仔细阅读楼主的文章，有很多不明白的。今天楼主列举了数只经典股票的季、月线图来说明大底部的寻找方法，仔细研究了这些股票的季线，仍有很多不解之处。最大的问题是600640，按背驰信号的几个标准，该股03四季度已创新低，MACD面积显然小于前期，似应算背驰，当然黄白线与三季度比仍在小幅下降，但与前期比则明显未创新低，000001，000002，000006，000009等亦均是按相同情况判断背驰的。但该股在经历了一个较强的反弹后复大幅下挫，直至05年三季度见底，当然此处是一个明显的背驰，MACD面积比前期小，但同样此处的黄白线与上季度比仍在下降，唯一不同的是MACD柱子比上一季度缩短，但其他几只股票也有柱子不缩短的，如000001，000009等，这就给背驰的判断带来巨大困惑。
另000012在底部时，MACD面积并未缩小，黄白线仍在下降，诸子长度亦未缩短，如何判断其背驰呢？是否还有其他研判标准，楼主还未及披露？
最后就是复权问题，两月前楼主曾戏言是反对夫权，所以不复权
，后又说均可。但这两者有巨大差别，因复权后无新低可言，背驰研判失去前提。此类问题困惑心头日久，给学习和实战带来极大问题
，诚望楼主给予解惑，谢谢。

==

你的图形是复权的？不要复权。对超长线，更没必要复权。短线有点必要，毕竟突然的缺口，使得一些指标有变化。但也只限于除权后的一定时间内。如果熟练，根本没必要复权。
(2007-02-06 15:34:55)
********************
[匿名] 三藏

2007-02-06 15:31:52
楼主帮忙给解释一下缠中说禅趋势平均力度吧，理解不了
想了好久了。哪位同学知道的告诉告诉我啊！
今天第一天来学习

===

用MACD，这样比较简单，要用本ID那个指标，必须自己制作一个指标，这样才好用，否则一般人用不好。
(2007-02-06 15:36:17)
********************
[匿名] 听缠说禅

2007-02-06 15:39:01
缠中说禅

2007-02-06 15:28:04
[匿名] 听缠说禅

2007-02-06 15:26:34
楼主，中国联通终于也动弹了，这次是30分钟的背驰我没有判断错吧？

==

会买会卖才是完美的操作！

===========================
楼主，你是否知道，为了学习你的理论，这次大盘震荡期间，一直跟着判断并实践着，但是因为本人愚钝，学艺不精，加之有时其他事物耽搁盯盘，我还是出现了一些失误和遗憾。中国联通倒是将成本降低了0.2元，已经很是开心了。在座的很多人估计没有几个能像罗锅班长那样20%的成绩，我很羡慕他啊！

===

成本降低就是成绩，从一种思维、操作到另一种，是一个艰难的过程，很多人会走回头路，贵在坚持。如果不熟练，可以先降低操作资金。
(2007-02-06 15:46:48)
********************
[匿名] 并不完美

2007-02-06 15:44:02
楼主的理论在工商银行上却行不通了:

无论是日线级别还是30分钟级别,从一月四号下跌的那天之前都未出现过背离,但跌幅却如此深和长?LZ的理论让我们避不开跌的风险,而从那天以后30分钟图上至少出现了2次的背离买入信号(一月15号10电左右及一月19号10点左右),但却在5分钟级别的K线上找不出合适的卖点,更谈不上达到前期的高位来产生顶背离了.

希望LZ能让我们明白工商银行的特殊性,这样可以让我们在今后的操作中规避这类型的股票.

谢谢

==

工行的问题以前已经分析，那次在1分钟上出现典型的背驰，这就是急速行情中最典型的特征，1分钟背驰引发暴跌，然后是一个下跌，两中枢，然后一个三段的B段，然后破底，到今天出现5分钟背弛，都十分标准。好好先把中枢概念搞清楚。
(2007-02-06 15:49:20)
********************
[匿名] 下下

2007-02-06 15:47:00
缠主，管子今天是怎么 回事啊，其它钢铁股都翻红了，他为什么选择今天调整也没反弹啊

==

下跌得少，反弹自然少。

大家注意了

如果抢反弹，一般有两类是肯定没问题的，一就是指标股，不拉指标股，人气起不来，所以是必须拉的。二是跌得很多后背驰的，一个小反弹，就有10%几以上的空间。

大家一定要注意那些在第一段中不跌的，除非其创新高并很有力度，否则一旦大盘反弹结束，就有补跌的可能。这是必须注意的。
(2007-02-06 15:53:06)
********************
[匿名] 三藏

2007-02-06 15:46:14
楼主帮忙给解释一下缠中说禅趋势平均力度吧，理解不了
想了好久了。哪位同学知道的告诉告诉我啊！
今天第一天来学习

===

用MACD，这样比较简单，要用本ID那个指标，必须自己制作一个指标，这样才好用，否则一般人用不好。

＝＝＝
好像很难啊。。。那么要用楼主的“趋势平均力度”这个指标的必要条件就是：1.首先要用MACD，2.自己制作一个指标。
可是定义都没理解怎么做指标吗？
能换一种表达方式重新解释一下定义吗？
谢谢楼主了！！

==
不对，MACD就可以了，一般人没必要用本ID那个指标，那东西是精确，但用起来很麻烦，还要自己编指标，一般人根本弄不来，还不如直接用MACD，准确率差点，但只要结合好中枢、背驰，95%以上是一点问题没有的。这就足够了。
(2007-02-06 15:55:08)
********************
[匿名] 我

2007-02-06 15:46:44
缠主，今天10：30分600016五分钟图是背驰吧！我小进了些，长得很好！为什么这个五分钟背驰能拉升这么多！

==

因为前面跌得多，而且是趋势，所以一旦结束，发生背驰，就很有力度。并不是每次都有这种力度的，关键是板块对了，位置对了，而且是前期强势股，所以力度就大了。会买一定要会卖，这才是完美操作。
(2007-02-06 15:58:55)
********************
[匿名] 新手

2007-02-06 15:55:58
数学MM 才学不久你的理论~ 背驰用MACD辅助要是 红柱子怎么判断啊~ 谢谢回复

==
课程里都说的很清楚的，好好反复看。特别从中枢开始。
(2007-02-06 16:00:15)
********************
[匿名] 老无用

2007-02-06 16:02:39
今天按楼主的背驰理论上午9：55发现600784的15分钟背驰，小仓为介入，单笔资金的获利率非常令人满意，请楼主点评我的判断对否？多谢！

==
可以，但会买一定要会出，如果数量不大，可以在小级别的背驰中出掉，回来再补，这样来回操作，技术才能练出来。

(2007-02-06 16:07:50)
********************
[匿名] 悠悠悠哉

2007-02-06 16:05:51
老大 我觉得你是不是该惭愧一下啊？

老大不做主力拉升，只愿吸血，就好比一个超级大的散户。

别人在前面冲锋陷阵，老大享受成果，一旦苗条不对，撒腿就跑……

如果大资金人人这样，市场永远没行情的。

==
市场不是慈善机构。该涨的时候要凶，像现在的777，该跌的时候一样要凶，像这几天的999，关键是你的技术。

所以，本ID反复说过，技术不好的，千万别跟ID的股票，当然，跟本ID的股票，你的技术肯定能练得不错。这些股票中线都肯定没问题，但短线的震荡，不正是技术派用场的地方？
(2007-02-06 16:10:59)
********************
[匿名] 木香珠

2007-02-06 16:02:27
我的功课,希望得到禅主指点,别让我自以为是瞎琢磨,浪费时间和机会. 600028日线上,于1月19日将中继判断为转折,次日杀入,后将1月24日唇吻判断湿吻,因为看图不在熟练,在反弹过程中1月30日产生唇吻时,不及出清股票,结果股票一泻而下,昨天果断出清.本来可盈利10%,结果亏损10%,惨痛.今天从5分钟图上看,于1.55分第二买点时底位补进一点.
==

有卖点不卖就是最大的错误，比有买点不买还要严重。另外，请多看中枢等后面的章节，有了中枢后，前面的意义不大。
(2007-02-06 16:13:13)
********************
[匿名] 学生古代

2007-02-06 15:46:44
老师学生感觉场外很多资金，一直在等什么？中国不会像数年前东南亚，但是太多狼一直盯着羊群！
==

为什么不能把自己变成狼，这和资金大小无关。只要你能买点买、卖点卖，就是最凶猛的狼。
(2007-02-06 16:15:11)
********************
[匿名] 中间体

2007-02-06 16:00:31
请缠姐指出以下操作(及思路)的不对的地方.
000407, 我很看好,日K线在第6段中枢的上升阶段, 今天收盘前, 1分钟线上, 红柱开始缩短, 5分钟即将开始背驰, 抛出1/3仓位. 但我还是很担心明天回立马涨上去, 按缠姐理论, 这又不可能, 请答复.

==

那是一个比1分钟级别还低的背驰，其实可以等1分钟走坏再说。出了就算了，千万别追高买回来，钱放着不会发霉的。等下一个机会，下一个有把握的机会。
(2007-02-06 16:19:35)
********************
[匿名] 大河

2007-02-06 16:17:03
昨天看了LZ对火箭股份的回复,我以为它是形成了周线上的第三类买点,本知道今天上午大盘会跌,还是在开盘时候以18.35买入,结果跌了5个点,我是不是又错了,在低位17.17的时候我又不敢再补回来,因为它没有背驰,想问一下,我错在哪里呀,该股从2月1日9:35分到现在是不是还在一个盘整中?因为我看它尾巿五分钟上对应的红柱子减少了,是不是可以说它明天又要跌了,杨请问缠妹妹我是不是买在卖点上了

==
学了本ID的理论还像一般人那样抢开盘就是太无聊了。要学会耐心等待买点。今天早上那价位是买点吗？后来砸下来反而出现一个短线买点，当时大盘也见到5分钟的精确买点。那时候才该进去，然后对冲出来或不出来，等1分钟卖点，都可以。这样才能把成本降低，否则学本ID理论干什么？随便听一个说说就算了。要把这些追高或不在买点买、卖点卖的坏毛病改了，否则很难进步的。

还有，顺便说说，今天如果说追高买000938，都是有问题的，等买点，股票又不是什么，一定要马上拥有的，有买点再说。没买点，什么股票都是垃圾。
(2007-02-06 16:26:19)
********************
[匿名] 老无用

2007-02-06 16:26:10
缠中说禅

2007-02-06 16:07:50
[匿名] 老无用

2007-02-06 16:02:39
今天按楼主的背驰理论上午9：55发现600784的15分钟背驰，小仓为介入，单笔资金的获利率非常令人满意，请楼主点评我的判断对否？多谢！

==
可以，但会

==
你不能光看一个级别的，必须把次级别的也看，才能发现精确买点。昨天说了，昨天那只是进入背弛段，而精确买点要看次级别的。前把上一次课程再研究一下。大级别的道理，小级别也一样的。
(2007-02-06 16:29:26)
********************
[匿名] 刻股铭心

2007-02-06 16:22:47
问一个最基本的问题 什么是吻啊 是短期均线和长期均线交叉吗 别笑话我

==

是，但这不重要，只是辅助，MACD，也一样的。关键是中枢，中枢分不清楚，幼儿园毕业不了。
(2007-02-06 16:31:28)
********************
[匿名] 小鸟

2007-02-06 16:29:10

妹妹帮我看看600331在5分钟和15分钟图上，是不是应该还有一跌，跌破17。6形成15分钟背驰，现在还是在盘整？

==

这股票的5分钟背弛比大盘早，5号就有了。不要预测是否还有一波，卖点没出来就预测下一个买点，都是一种坏毛病。目前5分钟的盘整能否突破，就看今后两天了。这种背驰后走成盘整的，关键是看能否突破上去回来形成小级别的第三类买点，如果行，就冲起来了，否则，最多还是盘整。如果是对冲的，可以看小级别来操作。
(2007-02-06 16:35:33)
********************
[匿名] 后知后觉

2007-02-06 16:35:13
新生一个，对禅主的理论了解的浅显，但是对禅主个别章节的讲座、图形还能熟记与心，眼前浮现。
在自己关注的股票池中，发现600495晋西车轴的日线蓝柱不再伸长，就看了60分钟K线，同样蓝色柱子也在缩短。看30分钟K线，蓝色柱子已经回0轴，15分钟方向奔0轴。再看5分钟K线，黄白线已经上穿0轴，并进行了两次回拉，眼前浮现禅主讲的一幕，应该三次回拉，遂耐心等待，果然三次回拉后，蓝色小柱逐渐缩短，此时感觉是禅主说的买点了。综合大盘，各股都在翻红，就21.7坚决杀入。买入后还上下小幅波动几下，几分钱级别的。收盘获利3％。
此举纯属幸运，还是不明白其中的道路。
请禅主或各位同学根据K线结合禅主的理论做个此股的实例分析，这样有助于我的提高。
劳烦禅主给予此股今后的操作指导了，谢谢了。

==

你确实有点碰巧，买的位置是买点与卖点之间的位置，并没有买在真正的买点上。真正的买点只有三种、第一、二、三类。不过这问题不大，早准卖点就可以了，例如看1分钟背驰找一个超短线的卖点，如果走势很强，可以找级别大一点的，反复操作，才有效果的。

注意，短线不是意味着不看大级别。既然大级别在一个明显的中枢里，当然应该多点短线把成本降下来。
(2007-02-06 16:40:04)
********************
[匿名] 听缠说禅

2007-02-06 16:32:17
建议楼主每天出一个作业，第二天出正确答案，帮助大家对照自己的分析是否错误，错误在哪里，这样你的学生会整体提高快一点。

==

那可以，今天就用5分钟与1分钟的配套分析，把这次5分钟的背驰分析清楚。

这个问题，在实战中很多这里的人都当下找出来了，但事后分析一下，复一下盘，还是有意义的。

先下，晚上再来，再见。
(2007-02-06 16:43:14)
********************
[匿名] 清

2007-02-06 16:41:00
等了很久很久。。没有看到回复。把问题再移过来
[匿名] 清
2007-02-06 15:24:38
先看后顶再问问题
能帮我看看600682S宁新百的走势吗。。大概一分钟和五分钟都发生背驰了。。但走势很弱。。是盘整背驰还是背驰呢？
谢谢！
还有一个问题。大概14：50分时，发觉不少股票都滞涨，那个一分钟图上，如何判断是否出现背驰而卖出呢？
再次谢谢！

==

这股票，最大问题就是下来没形成两个中枢，所以没跌透。所以大盘反弹，背驰后就形成盘整走势。一般这样，最坏的情况，就是盘整后再跌一波，形成30分钟以上的背驰，才见到比较有力度的底部。当然，如果大盘走势特别强，这背驰演化的的盘整也有往上突破的机会，并不必然向下。毕竟盘整后上升、下降都是正常的。至于说今天有些股票没力，这是正常的，今天都有力了，那明天不就没股票反弹？而且反弹中，最有力度的肯定是指标股以及近期相应的板块，例如银行，这很自然，资金在里面。

注意，背驰后不必然出现V型反转，也可以形成盘整后再选择方向。所以为什么抢反弹都是必须跌透的，也就是至少两个以上中枢的原因。
(2007-02-06 16:51:48)
********************
作业

今天就用5分钟与1分钟的配套分析，把这次5分钟的背驰分析清楚。

这个问题，在实战中很多这里的人都当下找出来了，但事后分析一下，复一下盘，还是有意义的。

下了，再见。

晚上9点公布答案。
(2007-02-06 16:52:47)
********************
对不起，有点其他事情，迟到了。
(2007-02-06 21:33:34)
********************
[匿名] 酿酒制药

2007-02-06 21:09:59
缠姐好,哪个药还不出消息呢,不是一月底处结果吗?39太不讲信用了

==

这就构成了这个阻击的一个外在环境，否则阻击还真不好弄。毕竟目前各基金的持仓总数已经超过50%，如果没有大盘的配合已经消息迟迟不出，向下阻击也不会轻易展开。所以，单纯技术还是不够的，必须多方面综合。当然，如果是单纯的短差，就是另外一回事情了。为什么？因为在短差的时间内，其他因数基本都可以假设是恒定的，因此只考虑技术因数就可以了。
(2007-02-06 21:37:23)
********************
水浴清蟾

2007-02-06 21:35:34
缠妹妹,什么时候放<1812年序曲>给大家听啊?

==

已经放过了，在前面的音乐会里有。如果喜欢，明天弄成博客的背景音乐。
(2007-02-06 21:41:34)
********************
[匿名] 淡定

2007-02-06 21:17:04
楼主，还有一问题请教，象600050这样的股票，如果根据短线指标来做，很多时间来回差价交手续费还差不多，那如果站在中线的角度该如何降低成本呢？

盼答，多谢了！

==

没人让你整天按1分钟的指标用，5分钟的肯定比手续费多多了。而且，这还有综合看，如果是在30分钟跌势的背驰段，那一分钟的背驰可能就构成那精确的底部，这时候就不能够因为是1分钟的而忽视了。
(2007-02-06 21:47:49)
********************
[匿名] 努力学2

2007-02-06 21:42:09
继续我的笨问题：

博主原文或回帖
=================
缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。
=================
而这也回答了上一章中的作业一“连接两相邻同级别缠中说禅走势中枢的一定是趋势吗？一定是次级别的趋势吗？”首先，这不必然是趋势，任何走势类型都可能，最极端的就是跳空缺口后形成新的“缠中说禅走势中枢”；其次，也不一定是次级别的，只要是次级别以下，例如跳空缺口，就属于最低级别，如果图上是日线、周线，就不会是次级别了
======================

问题：我理解的走势分解是不交叉但首尾相接(看了博主举的例子也是这个意思)— 闭区间[X1,Xn]=[X1,X2]+[X2,X3]+...+[Xn-1,Xn]。我的困惑在于：中枢相连部分为什么不一定是次级别的。

按定义，中枢由三段次级别完成的走势重叠部分构成，那么在次级别走势图上，两个三段走势之间也必然是0个或多个完成的走势，否则和前面的定理冲突。假如两个三段走势之间没有另外走势，那么它们首尾相连，也就是说跳空前的那根K线既属于前面中枢的最后一段走势，也属于后面中枢的第一段走势。我的理解哪里出偏差了？

==

你好好看看都市股份的1分钟图，就知道为什么了。连续的涨停只构成1分钟中枢的上移，而缺口是比1分钟还低的级别。其间连5分钟的中枢都不能形成。
(2007-02-06 21:52:33)
********************
公布作业答案，各位请参考：

上次因一个5分钟的顶背弛创造出2980点的高位，从该位置开始，是一个5分钟级别的下跌过程。共形成三个下跌的中枢：第一个1301055到1301345，第二2011105到2021110，第三2051005到2051330。

其中第二个中枢，是跌破一个大的30分钟以上级别中枢的次级别回拉，构成一个第三类卖点。而从MACD开，从第二个中枢开始的一段，与从第一中枢开始的一段，力度上也没有特别的减少，所以这时候就是特别小心会产生第三个中枢。一般来说，从第三类卖点下来的一段，除非力度特别弱，跌破中枢后马上拉回，否则都不会构成真正的背弛，也就是说相应的次级别背驰只造成一个下跌中枢。

从第三中枢开始的下跌，从1分钟图看，明显弱于从第二中枢开始的那一段，这从MACD上回来0轴后的下跌能明显看出。

更精细的分析，今早的杀跌有两波，为什么第一波不是，因为1分钟是被看到的最低一个图，如果要发现比1分钟还低的精确走势，可以单纯参考1分钟MACD的柱子对比，这时候黄白线一般都是远离0轴，然后形成绿柱子放红后再次放绿，但绿柱子比前一波要小，但股价创低，这其实构成了1分钟的次级别的背弛，如果有1秒图，这就能发现了。

因此，今早第二波的下跌，通过5分钟背弛段的1分钟背弛段的次级别的背弛这样的三重背弛的类似数学分析中的区间套定理的精确定位，所以就很容易把握到了。

如果不明白区间套定理的，可以找一本数学分析的书看看。或者再研究一下第27课的内容。
(2007-02-06 22:14:35)
********************
[匿名] 努力学2

2007-02-06 21:56:38
缠中说禅
==
你好好看看都市股份的1分钟图，就知道为什么了。连续的涨停只构成1分钟中枢的上移，而缺口是比1分钟还低的级别。其间连5分钟的中枢都不能形成。
================

那么除去缺口这种情况，是否中间的连接段一定是次级别走势？还是我对分解的理解有误？

=
也不一定，但肯定是次级别以下的。
(2007-02-06 22:16:46)
********************
大家注意了

现在对大家的要求是对背弛的精确定位，如果有可能，是可以达到1分钟的次级别的精确度的。这次大盘的下跌就是一个很好的例子。

方法很简单，例如这次是5分钟的下跌。因此在5分钟进入背弛段后，找1分钟相应段的背弛段，再找1分钟背弛段的背弛段，这样就可以精确定位了。

这个方法有点难度，尽量去理解吧，如果以前学过区间套定理的，应该很简单，或者先找一本数学书看看？
(2007-02-06 22:21:08)
********************
补充一点

例如，在5分钟图上，2051330开始就是第三个中枢开始的下跌了，一般来说，一个下跌最多就是3、4个中枢，超过4个的极为罕见。

这时候就要看相应的从2051330开始的1分钟图。整个下跌必须有两个1分钟的中枢，显然02051410到02051436这一个只是第一个，所以其后的下跌，显然不可能构成趋势上的背弛，这同样也证明了为什么今早第一波不是的道理。
(2007-02-06 22:26:51)
********************
[匿名] 努力学2

2007-02-06 22:26:02
缠中说禅

也不一定，但肯定是次级别以下的。

===============

实在不好意思还没明白，还麻烦老师详解：中枢由三段次级别完成的走势重叠部分构成，那在次级别走势图上，两个三段走势之间也必然是完成的走势段(跳空除外)，否则和分解定理冲突。（缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。）

是不是我理解的分解不对（不交叉但首尾相接）？[X1,Xn]=[X1,X2]+[X2,X3]+...+[Xn-1,Xn]

==

跳空的级别是无限低的，不构成任何中枢中的一段。这和分解定理没有什么矛盾的。上涨、下跌都是完成了的走势类型，是比中枢以及连接中枢的要大的概念，不要搞混了。走势类型的级别只与其中包含的中枢有关。例如，包含一个日线中枢的走势类型，那一定是日线级别的盘整，包含两个以上日线中枢的，那一定是日线级别的趋势。这和连接中枢的走势级别无关。
(2007-02-06 22:31:56)
********************
[匿名] 荷塘月色

2007-02-06 22:30:40
缠姐看看600151，感觉5分钟不像背驰，两段趋势的面积好像一样大啊，但30分钟像在走中枢，估计又好像要跌一下，明天要不要先走，待跌后再接回？？

==
5分钟没背驰，是1号的1分钟背驰造成本次上涨的。并不是说5分钟的上涨就一定是5分钟的背驰造成的，1分钟的背驰，通过中枢的扩展等最终形成比5分钟、甚至是日线的上涨，都是可能的，600151这次的回升就是这样构成了。

有关这种情况，以后会详细论述的。
(2007-02-06 22:35:53)
********************
[匿名] 不在潜水

2007-02-06 22:35:21
楼主，有一问题请教。
前提：上升过程形成的日线中枢

问题： 有没有可能在形成日线中枢的30分钟走势的第三段，没有形成5分钟背驰，而由一个一分钟背驰形成向上或先形成盘整再突破盘整向上的走势而结束30分钟的第三段向下的走势？ 或者还是必定要出现5分钟背驰才能结束这第三段走势？

谢谢！！
==

完全可能。5分钟的背驰至少制造一个5分钟的走势类型，但还可以制造更大级别的，但这都要通过中枢的扩展完成。因此，一个1分钟的背驰，当然也可以构成大顶或大底。

其实这个问题已经说过，想想工行、北辰的例子，都是1分钟顶背驰造成大顶的绝好例子。为什么？就是后面发生了中枢的逐步扩展。
(2007-02-06 22:38:54)
********************
例如，今天大盘5分钟的背驰制造出一个5分钟的三段走势来，也就是说，这个反弹就此结束，在理论上也是成立的。因为已经达到5分钟背驰所能制造的最低级别走势要求。那么，其后反弹的继续依靠什么？就不是背驰的力量了，要靠中枢的延伸与扩展等手段。

背驰是制造底部，制造第一类买点的，而中枢扩展、延伸是制造第二、三类买点的。

有关这些问题，比较复杂，以后的课程还多着了。

太晚先下了，再见。
(2007-02-06 22:43:57)
********************
[匿名] 中间体

2007-02-06 22:40:44
缠中说禅

2007-02-06 22:26:51
补充一点

例如，在5分钟图上，2051330开始就是第三个中枢开始的下跌了，一般来说，一个下跌最多就是3、4个中枢，超过4个的极为罕见。

这时候就要看相应的从2051330开始的1分钟图。整个下跌必须有两个1分钟的中枢，显然02051410到02051436这一个只是第一个，所以其后的下跌，显然不可能构成趋势上的背弛，这同样也证明了为什么今早第一波不是的道理
=====================
但以后的下跌也没有形成中枢啊.

==
今天的951到1008，构成1分钟上的中枢，也是第二个。该中枢的第三段，是很弱的那种，这在快速走势上很常见的，已经多看图就能分辨了。

太晚了，下。再见。
(2007-02-06 22:46:58)
********************

=====《货币战争和人民币战略》续三 486e105c010008k8=====
声明

刚上来，发现下午所有回帖都没有了。这里受到攻击甚至最后被关闭都是很正常的，因为这里的存在至少会让庄家、汉奸等等很不高兴，当然，在现实中，本ID是不怕他们的，他们能找的人，本ID也能找，他们想玩什么游戏，本ID都可以陪他们玩，但在虚拟的空间里，这一切就很难说了，最主要是本ID暂时不想抛头露脸。

最近这里捣乱的人越来越多，这都是很正常的，本ID没义务也没兴趣去制止或干涉他们，在本ID这里，爱怎样都可以。不过，如果真想学习的，就快点把这里的帖子都复制下去，说不好哪天这里被汉奸给删了，也一定不奇怪的。各位看着办吧。
(2007-02-07 20:33:49)
********************
把今天对大盘的评价重写

5分钟背驰引发的5分钟上涨在今早11点后的1分钟背驰中结束，然后进入一个5分钟中枢的震荡，该震荡后能否构成第二类买点，有待今后两日的走势，无须预测。

本ID所言个股，777无须多论，其他因前期抗跌，在大盘确认真正站稳前，盲目突破是冲动的。至于前晚说的000938，有人说本ID有阴谋，本ID的阴谋只是让各位挣点钱好安心学习，就如同6元说999，8元说777一样。没买的千万别买，免得像那些6元不买999，12元才买还算在本ID头上说本ID坏话的。

今天之后，谁买938的，自己负责，别在这里嚷嚷，爱胡闹的，各位就看着办吧。
(2007-02-07 20:43:08)
********************
下午的回帖不可能再一一来过了，各位先看吧。关键是自己学好本事，就算是本ID也靠不住的，例如，这里突然被删掉了，那就不可能再找到了。学习，快点小学毕业吧，然后是初中、高中、大学、硕士、博士、博士后等等，这样，才是真正的立足。

如果这里被删，就是和各位的缘分到此了，本ID唯一可以承诺的，就是只要这里不被删，本ID还会尽量发帖子，只此而已。
(2007-02-07 20:51:42)
********************
[匿名] 尽快赶上来

2007-02-07 20:51:46
刚上来，发现下午所有回帖都没有了。这里受到攻击甚至最后被关闭都是很正常的，因为这里的存在至少会让庄家、汉奸等等很不高兴

=======================================

这么好的博，应该大家都来看看，学习再学习，新浪敢做这些事，我一定天天电话投诉，没事就打。

对了，博主这么厉害，博主也说现在国家在金融方面很是欠缺，为何博主不在这方面给国家提一些建议呢？这应该比赚钱更有感觉！

==
你也太天真了，事情哪里有想的那么简单，国家又不是本ID开的，想干什么就什么。就算是身居高位的人还有制衡的问题，没有人是完全不受牵制的。
(2007-02-07 20:57:41)
********************
股票换房

2007-02-07 20:54:04
股市提款的BLOG:缠中说禅--跳梁小丑，有什么资格与罗杰斯叫板？

2007-01-28　16:29:16

报告锅贴班长这个被缠主吸干精血的面首,在恶毒攻击缠主, 希望你带领大家去扁他.

==

没必要，别人爱说什么就让他说去，关键要抓紧时间学到真工夫，在市场上把他们的血吸干。
(2007-02-07 20:59:10)
********************
[匿名] 并不完美

2007-02-07 20:42:49
我终于小学毕业了,有没有高级课程?

==

初中以后的会有的，但先把基础打好吧，关键是实践中能熟练运用。
(2007-02-07 21:02:06)
********************
这帖子到这里了，请去最新的声明帖子里问问题。
(2007-02-07 21:11:19)
********************

=====声明 486e105c010008ki=====
各位有问题请问，10点本ID要下了。
(2007-02-07 21:12:52)
********************
把今天对大盘的评价重写

5分钟背驰引发的5分钟上涨在今早11点后的1分钟背驰中结束，然后进入一个5分钟中枢的震荡，该震荡后能否构成第二类买点，有待今后两日的走势，无须预测。

本ID所言个股，777无须多论，其他因前期抗跌，在大盘确认真正站稳前，盲目突破是冲动的。至于前晚说的000938，有人说本ID有阴谋，本ID的阴谋只是让各位挣点钱好安心学习，就如同6元说999，8元说777一样。没买的千万别买，免得像那些6元不买999，12元才买还算在本ID头上说本ID坏话的。

今天之后，谁买938的，自己负责，别在这里嚷嚷，爱胡闹的，各位就看着办吧。
(2007-02-07 21:14:15)
********************
[匿名] 笨笨猪

2007-02-07 21:15:32
这里要是关了，还可以去国外的blog啊，比如MSN，现在提供空间的还不是到处都是。还是预先做个准备吧。
而且如果用MS office 2007，直接在word 2007里面就可以发布文章，不用登陆网站，比这里还方便。

==
本ID对电脑不大清楚，只会用。如果这里被删，也就意味着缘分到了，那本ID很有可能就走到前面来了。虽然暂时还不想露面，但如果真发生这种事情，那也无所谓了。
(2007-02-07 21:19:20)
********************
[匿名] 戈石

2007-02-07 21:18:55
尊敬的女王：
2007-02-07 20:51:46
刚上来，发现下午所有回帖都没有了。这里受到攻击甚至最后被关闭都是很正常的，因为这里的存在至少会让庄家、汉奸等等很不高兴

=======================================
难怪下午明明看到了女王的回帖晚上回来却看不见了，但请女王放心，您所有的正帖我全都分类收录，甚至您的所有回帖我都已编辑成《教科书》，现《教科书》已编辑成初级、中级、高级三本300多页。

==
谢谢
(2007-02-07 21:20:07)
********************
[匿名] 满目山河

2007-02-07 21:16:50
缠妹妹，要不我留个邮箱，把学习内容发一份，可以吗？

==
对不起，本ID都是随写随发的，没有新的，都在这里了。自己复制一下吧。
(2007-02-07 21:21:51)
********************
[匿名] 笨笨猪

[匿名] wsmrzw

==
你们那网址的没用，等一下就当广告给删了，这好象是自动的。对本ID下午那些肯定是人工的，否则不可能那么精确的。

(2007-02-07 21:23:12)
********************
[匿名] 拜读者

2007-02-07 21:20:09
缠MM~
首先感谢你的理论~ 我是新手 有幸能在学股票的初期遇到你~
你说的小学毕业的标准我已经知道了~ 正在努力~
但初中、高中、大学...的标准呢？

至少要让我有个目标啊~ 谢谢回复~

==
现在还说不了，因为有些概念还没说到。在本ID这里小学毕业，对比外面的人已经很厉害了。

不过可以告诉你，例如，到了硕士，可以开些专门的班，例如怎么坐庄，还有如何阻击庄家等等。
(2007-02-07 21:25:57)
********************
[匿名] 诚诚

2007-02-07 21:24:46
亲爱的LZ:强烈谴责那些胆小的庄家和软骨头的汉奸!
我们都支持你对他们予以痛击!
再想请教一个问题:30分钟背弛下来的下跌,反弹后的卖点要在同一级别还是下一级别找?谢谢!

==

你的问题表达不大清楚，一般，按本ID的术语，30分钟背驰就制造了一个至少30分钟级别的第一类卖点，如果这30分钟级别的卖点刚好在日线的背驰段，那就同时也是日线的第一类卖点。

背驰出现后，首先会有一个5分钟级别的向下走势完成，然后有一个反抽，一个5分钟级别的向上走势，注意，这些走势都不一定是趋势，盘整也可以的。第二个5分钟的背驰就构成了第二类卖点。

第三类卖点，一般是没有马上形成下跌形成一个盘整，最后盘不住了，跌破中枢，次级别反抽不上中枢后形成的。

因此，对卖货来说，最好还是在上涨中抓住背驰，这样的技巧要求当然很高，但其效益与回报也是最高的。要达到这，必须进行艰苦的学习与实践，没有捷径。
(2007-02-07 21:33:46)
********************
[匿名] 白玉兰

2007-02-07 21:27:02
[匿名] 白玉兰

2007-02-07 21:18:30
缠中说禅

2007-02-07 20:51:42
下午的回帖不可能再一一来过了，各位先看吧。关键是自己学好本事，就算是本ID也靠不住的，例如，这里突然被删掉了，那就不可能再找到了。学习，快点小学毕业吧，然后是初中、高中、大学、硕士、博士、博士后等等，这样，才是真正的立足。

如果这里被删，就是和各位的缘分到此了，本ID唯一可以承诺的，就是只要这里不被删，本ID还会尽量发帖子，只此而已。

+++++++++++++++++++++++++++++++++++++++
某些人太无耻了。。。

禅妹妹你到哪里我们支持你。。。

能否有一些保护措施呢？

==

不要带地址，会被删除的。
(2007-02-07 21:35:15)
********************
[匿名] 酿酒制药

2007-02-07 21:34:36
缠姐好!这里人气正旺,大家都在努力学习.希望缠姐能够坚持,我们支持你!!!

==

只要这里不被删，那没问题。
(2007-02-07 21:36:56)
********************
[匿名] 白玉兰

2007-02-07 21:38:29
有点象白色恐怖。。。

不要怕，星星之火可以燎原的。。。

禅妹妹，我们一直会支持你的。。。。

我是在上海的东北人。。。

有用得着的说一声。。
==
谢谢，估计是一个恐吓，这也太小儿科了，这群人还真不知道本ID的厉害。说实在，现在的庄家、基金经理，基本都是本ID的后辈，他们年龄可能比本ID大，但资历就差远了，这些事就不说了。

(2007-02-07 21:44:54)
********************
[匿名] 并不完美

2007-02-07 21:25:41
601600路安,是一个大牛股,从日线上看它的中枢是向上的奔走型的调整.我以小学毕业的成绩向大家汇报这只股票...哈哈!!

我把它从12月4号到今天都算在一个大的中枢里,LZ这样对吗?是否体现了中枢的精神呢

==
601600？有这股票？本ID怎么找不到的？
(2007-02-07 21:48:12)
********************
对不起，本ID要下了。

现实中，本ID当然可以找人警告一下某些人，不过这样就会让本ID抛头露脸，所以暂时没必要了。希望这些人看到声明，收敛一下，别把脸撕破了，把虚拟空间现实化，那就不好玩了。

那些在阴暗角落的人，看着办吧。

下了，再见。
(2007-02-07 21:54:03)
********************

=====《论语》详解：给所有曲解孔子的人（51） 486e105c010008kv=====
大盘没什么可说的，就是昨天说的在这里形成一个中枢，今天下午拉起一波，构成5分钟图上的盘整背驰，这个5分钟的中枢就像30分钟的中枢扩展。明天还要继续完成确认这个中枢，如果看不明白中枢的，就看2720点，有效站稳该点前，震荡依旧。一旦中枢确认，而又出现30分钟次级别以下的背驰后站稳2720，那么新1波上扬就出现，但2850上压力比较大。

但对于个股来说，大盘并不太重要。大家也看到了，今天本ID的某些个股很兴奋，这是正常的，在大盘震荡中，突破一下有好处，至少大盘如果突然走坏，但回跌的空间与震荡的差价就可以出来了，而大盘一旦走好，追涨的也会比较踊跃。这些都是手法问题，但注意，本ID最鄙视追涨的人，任何追涨的人，本ID都乐于让他有点教训。追涨，一点技术含量都没有，有本事的就在第一、二、三买点买。第一、二、三卖点卖。

今天是温柔的浙江人的忌日，本ID有一个令无数庄家闻风丧胆的坏毛病，就是一旦一只阻击的股票到1倍升幅以后，本ID一定找一个机会把手里的货出掉一半，然后本ID的成本就是负数了，后面，怎么玩本ID都肯定是赢家。不过777的题材还在，中线还是有很大空间的，只是本ID的负成本计划在999之后又一次胜利完成，当然要立字为据。
(2007-02-08 15:10:09)
********************
有人将本ID所搞的详细列了出来，这样也好，本ID的怎么样，阻击点都是根据本ID的理论来的，回头一看，有目共睹。

[匿名] 罗锅

2007-02-08 10:43:16
数学妹妹的前5只股票，12月中旬说的：000999、000777、000600、000778、600777。

元旦后说的三只：000915、000416、000099。

1月下旬说的：600343、000998、600649、600578、600432

前两天的：000938

注意，这些股票基本都说了很长时间了，有些都快1个半月了，所以离本ID的买点都很远，因此不建议任何人再参与了，学会了本ID的理论，有什么股票找不出买点的？那才是最关键的。

不过，本ID搞的股票，最终都翻倍，那是问题不大的，否则本ID搞他们干什么？有些肯定还不只一倍，这也是肯定的。当然，这都是从本ID的买点算起的，没买的，千万别追高了。自己找去。

本ID在用翻倍变负成本法慢慢套回资金后，不再阻击小家伙了，准备阻击一个大家伙，可以公开说，中国联通。现在本ID还没怎么进场，有很少的一点底仓，是今天出777换进去的。注意，本ID这是打打仗，而且联通不和别的，本ID可暂时控制不住走势，大家千万别跟着买。
(2007-02-08 15:17:55)
********************
[匿名] 小鸟

2007-02-08 15:16:11

妹妹，千万不要离开我们，今后我们绝口不谈股票了，好不好？
只要这里能保留下来，让我每天有个看望的地方，不谈股票也很好呀，听妹妹的《论语》也是我人生最大的收获呀！

==
马照跑，舞照跳，用革命的粉色恐怖对付汉奸的白色恐怖。
(2007-02-08 15:19:27)
********************
[匿名] 小明

2007-02-08 15:17:39
今天的777可是好玩了

有个问题不太明白，该股应该属于江苏的，怎么总是说是浙江人。该公司的大门我还经过好几次 呵呵

老大，5个手指夹一物今天走的也不错啊。我买了点。 不知道后面会不会来个斩立决啊？

==

名字当然是有理由的，道理就别问了，反正大家知道是谁就可以。
(2007-02-08 15:20:51)
********************
[匿名] 满目山河

2007-02-08 15:24:57
==
马照跑，舞照跳，用革命的粉色恐怖对付汉奸的白色恐怖。

------

呵呵，想起缠妹妹的钢琴曲了，这句话和钢琴曲表达的内容有点象。对了，你那钢琴曲有一段听着很烦躁。

==
那是声音转换得不好，如果是现场，效果好多了。

还有，有人说要听1812，这两天太乱，今天已经弄成背景了，好好听吧。
(2007-02-08 15:31:35)
********************
[匿名] 呼呼

2007-02-08 15:31:46
我再强强的问一下，这个问题：：：：：

[匿名] 呼呼

2007-02-08 15:18:40
我弱弱的问个问题：

是不是不管大盘，还是个股，所有的缺口，都在回补一下？？？

==

这问题以前已经回答过，不一定，就像325点上海的大缺口，94年的，现在还没补。
(2007-02-08 15:35:00)
********************
[匿名] 中间体

2007-02-08 15:29:51
今天缠姐出了50万股777, 看来还有50万股在里面.

==

谁告诉你本ID只出了50万股的？别瞎猜这些无关的问题。关键是自己学好。
(2007-02-08 15:36:55)
********************
[匿名] 小明

2007-02-08 15:17:39
今天的777可是好玩了

有个问题不太明白，该股应该属于江苏的，怎么总是说是浙江人。该公司的大门我还经过好几次 呵呵

老大，5个手指夹一物今天走的也不错啊。我买了点。 不知道后面会不会来个斩立决啊？

==

只要不追高就行，本ID不喜欢追高的人。
(2007-02-08 15:39:59)
********************
[匿名] 插班生

2007-02-08 15:37:58
楼主好,
中枢的划分还是不行,都是走势完美闹的.
能把今天大盘的中枢解说一下吗?
很多时候,您一说,就看明白了,但要自己来找就糊涂了.

==

从昨天11点后背驰开始，下上下，看5分钟图或30分钟图，都很清楚的。
(2007-02-08 15:41:38)
********************
注意，大家别心急，帖子太快，本ID根本回答不过来。

请耐心点。
(2007-02-08 15:42:36)
********************
有些简单的问题，请知道的帮助一下回答，例如这种：

[匿名] 长大

2007-02-08 15:42:41
老板，请问“5个手指夹一物”是何代码？谢谢！

(2007-02-08 15:43:26)
********************
[匿名] 满目山河

2007-02-08 15:19:50
缠妹妹，请教一个问题：昨天600160 五分钟背驰，今天怎么又强势上涨了？给分析一下，该股有搞头（力度）吗？

==

背驰走了一定要找机会补回来，没人说背驰了以后一定下跌50%的，特别是大级别上涨里的小级别背驰，很多情况下就一个盘中回档就完成了 。要综合地看。
(2007-02-08 15:47:17)
********************
[匿名] 小牛

2007-02-08 15:45:53
请问说禅妹妹:

比如日线级别的背弛一定会有次级别甚至次次级别的背弛吗?

我在昨天把000919在上午卖了 我觉的是一个一小时的背弛,后来下午涨上去了,我是不是把盘整背弛看成卖点了.

==

昨天上午创新高了？小时图上好象昨天下午最后一小时才创新高的。对60分钟的精确把握，要在进入背驰段后，关注15、5甚至1的走势，这样才可能把握住精确的位置。还要好好学习。
(2007-02-08 15:51:31)
********************
[匿名] 小糊小舞

2007-02-08 15:29:35
报告楼主，我只是用语言小小支持了你一下，他们居然封我IP！！！强烈鄙视！！！

==

没必要管他们，懦夫才玩那些游戏的。
(2007-02-08 15:58:12)
********************
[匿名] 新股民

2007-02-08 15:57:46
缠妹妹好，帮我看一下600220江苏阳光如何走法，我很困惑。我问你多次了，急盼你能回复我啊。多谢了。等待中.....

班长你能不能帮我看看啊，我感觉缠妹妹好像很忙的。我一点也不懂，多谢了。

==

走得很好呀，中线应该没什么问题。就是等待突破时机了。
(2007-02-08 15:59:21)
********************
[匿名] 铁弹子

2007-02-08 15:37:00
缠MM:昨天请教了中枢的问题，未见答复，有同学给俺判了分，将俺打回重读幼儿园小班了，郁闷啊！
就说今天的5分钟K线，振荡逐步收紧，我的理解该中枢应该是：MAX的低点和MIN高点，那么就形成很窄的一条中枢，这样理解对吗？
俺可是认真看了大作了椰。。。

==
不一定很窄的，MAX的低点和MIN高点是对的，一般看前面三段，后面的不是围绕震荡产生的延伸，就是扩展。要分别对待。

一般来说，中枢中比较复杂的就是三角形或矩形了，这以后会说到。
(2007-02-08 16:03:48)
********************
[匿名] 外科医生

2007-02-08 16:01:22
老大，好郁闷
为何大涨的时候我总是空仓啊

==
为什么前两天背驰的时候不买？关键是对走势的理解还不深，“学如不及，犹恐失之”。
(2007-02-08 16:05:15)
********************
[匿名] 缠文观止

2007-02-08 16:00:38
俺多问几次，是理论问题，不是个股问题，向MM请教：

上涨、下跌、盘整三种基本走势，有六种组合可能代表着三类不同的走势：
陷阱式：上涨+下跌；下跌+上涨。
反转式：上涨+盘整+下跌；下跌+盘整+上涨。
中继式：上涨+盘整+上涨；下跌+盘整+下跌。

如果一个下跌走势完成（出现背驰），则其后只有上涨、盘整两种可能。那么上涨与下跌应是同级别的，而盘整要比下跌高一级别吧？
下跌走势完成（出现背驰），是否意味着：下跌至少包含两个同级中枢，而下跌走势完成后接着出现的同级中枢肯定与下跌走势的两个中枢是反方向的？否则紧接着再出现同级同向中枢，成下跌延续了（暂不考虑发生中枢扩张情况）。

两段同级别趋势背驰后为何一定会出现一个反向的同级别走势类型？而且至少回到两个趋势间的盘整走势的中枢里？要是有个严格的证明就好理解多了。
用均线区间面积表示力度，显示背驰，是严格的定义还是一种参考呢？

还有，发生中枢扩张后的各种走势组合，能详细讲解一下吗？

缠MM什么时候能对中枢进行进一步专题分析啊，好多细节想不清楚，很难完全解决背驰问题。

==

你现在理解的很多概念都是错误的，例如，5分钟级别背驰后，肯定出现至少5分钟级别相反的走势类型，不一定是5分钟的。另外，关键力度的问题，以前都回答过了，就是要编一套新的指标，这是最精确的，但一般人根本不行，所以用MACD就可以了。其他问题，主要是你还没把前面的内容消化好。

好象同级别的问题，应该前几天已经回答过了。简单说，中枢是走势类型里的概念，上涨+盘整等是不同走势类型的连接，不是一个层次的概念，先搞清楚。再好好研究吧。
(2007-02-08 16:14:23)
********************
[匿名] 中间体

2007-02-08 16:15:34
问缠姐一个很要紧的问题.
第二类买点是不是看中枢的地三段,
而第三类买点看中枢的第一段. 对吗????

===

不完全对，次级别上涨后，第一次次级别回调构成的第二类买点，其后肯定有利润，但经常会演化成大级别的盘整，特别在一些超级底部里，所以那时候就要看这中枢的演化情况，根据中枢次级别的走势来决定大型中枢的第二类买点。而第三类买点和第二类买点在判断上唯一不同的就是，第三类买点的中枢级别比下面突破那中枢要小。

关键这些具体的区别，以后都会详细说到的。路还长着了。
(2007-02-08 16:31:37)
********************
[匿名] 巴索林

2007-02-08 16:26:37
LZ，你前天不是说以后每天给我们布置一道作业吗？我们等你下一道作业很久了。。。。

===
好的，但这功课今天不能公布答案，因为明天要说这个问题。

大家注意了，今天的功课来了

一个5分钟的下跌背驰后，其后的回升至少能到什么位置。给出相应回升位置的一个分类，相应确定回升的力度。
(2007-02-08 16:36:39)
********************
[匿名] 清

2007-02-08 16:24:03
其实问的主要原因是往往在小级别的做短差，因为调整幅度如果不大，又快速拉升，往往错过买入机会，或出现帮证券所打工的结果。所以想搞清楚小级别如何判断背驰，即使在回抽0轴后，出现了新高，而MACD图上面积却同前比较减少，但立于当下，如何判别会否在下探后再次拉升，而使后面的面积增大而大于前面（回抽0轴前的面积）。
谢谢。希望解疑！

==

这个问题其实多次回答了，小级别的背驰要发挥大作用，第一种是在大级别走势的背驰段里，否则，小级别的背驰不会引发大级别的反转，当然也不会产生太大的影响。第二种情况，在急促的走势里，小级别的背驰往往反转的幅度特别大，这也是特别值得关注的。例如工行元旦后的见顶，北辰、酒类股等，都是这种情况。
(2007-02-08 16:41:12)
********************
[匿名] 中间体

2007-02-08 16:40:03
[匿名] 中间体

2007-02-08 16:15:34
问缠姐一个很要紧的问题.
第二类买点是不是看中枢的地三段,
而第三类买点看中枢的第一段. 对吗????

===

不完全对，次级别上涨后，第一次次级别回调构成的第二类买点，其后肯定有利润，但经常会演化成大级别的盘整，特别在一些超级底部里，所以那时候就要看这中枢的演化情况，根据中枢次级别的走势来决定大型中枢的第二类买点。而第三类买点和第二类买点在判断上唯一不同的就是，第三类买点的中枢级别比下面突破那中枢要小。

关键这些具体的区别，以后都会详细说到的。路还长着了。
====================================

谢谢, 是不是可以肯定, 第三类买点的中枢级别比下面突破那中枢要要大的话, 就不是第三类买点了.

==

那当然，这就演化成中枢的扩展或走势延伸中的新中枢等情况了。
(2007-02-08 16:42:16)
********************
本ID要下了，晚上有时间再上来，再见。
(2007-02-08 16:43:04)
********************

=====教你炒股票29：转折的力度与级别 486e105c010008la=====
今天大盘没什么可说的，就是围绕一直强调的2720点震荡。有经验的人一看，就应该知道这个中枢是一个三角形，今天尾盘的杀跌是其第5段。三角形形成后就必然面临突破，而且这时间就在下周初，方向也简单，就是看2720站稳还是站不稳，站不稳就2次探底，否则就再来1波。至于是否站稳，看看短线指标就很容易判断。

个股没什么说的，自己看图找吃，下周告诉大家，像999、777这种翻倍变负成本的，如何在坚持负成本下，筹码越来越多，这才是最牛的吸血方法，让所有庄家、基金闻风丧胆。
(2007-02-09 15:09:19)
********************
各位等一下，版没排好。

等一下再回答问题，先排版。
(2007-02-09 15:17:34)
********************
[匿名] 罗锅

2007-02-09 15:16:06

数学妹妹！！！！！！！！小心中山狼呀！！！！！！！！！！！！好心没好报的！！！！！！！！！！！！别以为他们会真的感谢你！！！！！！！！！！你看着吧！！！！！！！！你说的理论很快就有剽窃说是他们自己的！！！！！！！然后还出书！！！！！！！！！！别再说你的理论啦！！！！！！！！！！！！别告诉他们股票！！！！！！！！！！他们追高买了也会算在你头上的！！！！！！！！他们都是坏人！！！！！！！！！！！！！自己挣钱就可以啦！！！！！！！！！！！亏死他们！！！！！！！！！！把他们的血抽干！！！！！！！！！！！！俺不会离开的！！！！！！但永远潜水！！！！！！！！俺要今年变100！！！！！！！！！！俺要挣钱娶你！！！！！！！一定的！！！！！！！！！！！！！！！

==

本ID这里来去自由，干什么都可以，自便吧。

(2007-02-09 15:33:09)
********************
各位注意了

既然大家这么兴奋，反正周五，大家可以充分发泄。本ID这里来去自由，想干什么都可以，但不能刷屏，这样对大家都不好。

如果大家都不愿意安静，那本ID只好晚点再来了。
(2007-02-09 15:37:30)
********************
注意

本ID刚才把罗锅、以及xxxx几个有重复刷屏嫌疑的帖子给删了，本ID平时从来不删帖子，但刷屏的一定要删，只保留一个就可以了，这为了大家看起来舒服点。
(2007-02-09 15:42:45)
********************
[匿名] longs

2007-02-09 15:09:50
老大现在喜欢抢楼么,呵呵

==

不是，这样要看每天大盘讲解的，可以看得到，否则一下就到后面，难找。
(2007-02-09 15:44:56)
********************
小糊小舞

2007-02-09 15:09:59
楼主，现在看《论语》系列，写得很好，是有学问在里头。你在一开头就说，不能把握《论语》的整体思想的，很容易曲解它。你在清扫这些曲解的时候，对“字”的解释有很多篇幅，这种解释一方面清扫了那些曲解，一方面整体而又连贯地阐述《论语》，让人叹服。
我就有一个小问题了，楼主是先对古字下功夫后才研究《论语》，还是同时研究《论语》和古字的？这个问题有点象“鸡生蛋”的类型，但是感觉你是自己形成了一个对《论语》的整体感觉后，它里面的“字”就不太容易“迷惑”你了，反过来又进一步印证了你的整体感觉。这个过程两者是相辅相成的，但是总有哪一个是更早开始的吧？
很希望楼主能再写一个系列，就是怎么去学国学。。。能象现在的炒股系列一样，一步一步来，那就更好了。。。
还有就是，楼主你的《论语》详解什么时候能出版啊。。。现在觉得这个比股票更有意思，股票只能慢慢来了，心急也没用。。

==

你的思想要高于论语，才可能注解论语，否则你自己还搞不懂，最多是对话，那怎么可能解释得好。字、句反而是最末的事情了。
(2007-02-09 15:47:38)
********************
[匿名] 听缠释禅

2007-02-09 15:46:39
来这里一段时间了,收获不小,谢谢"带头大姐".
当然,这里您的年龄肯定不是大姐,但学问是绝对够格的,并且是占排头的.偶知道您这类人都是"人精"一类的,人极聪明,所涉学问也很广泛.所谓有禅机的万事万物,都是绝大多数人难以悟明的诀窍,在这里听君释解万事"缠"绕之中的真谛和禅机,也是一种享受和炼化.这里很想知道您对"何新"的评价.

==

何，一个尚可的学者，但离真正的智者差太远，而且，即使站在学者的角度，也离贯通中西、高低皆应，差得太远。当然，他们那一代人，基础上就有缺陷，而有些东西是需要机缘的。
(2007-02-09 15:53:44)
********************
[匿名] stone

2007-02-09 15:17:50
LZ能不能分析下600050联通的走势？

==

短线当然都是二、三线的天下，联通要大幅启动，必须有新的刺激，否则也就是一个中枢震荡。目前，中移动的回归是其最大的支持。本ID之所以要逐步进入阻击他，有些私人的原因。本ID有些老熟人，和联通在历史上有很深的渊源，长期驻扎其中，大概有100亿的资金吧，那是一年多前的数字，现在应该比这个多了。所谓老熟人，就是老对手了，前一段已经和他们玩过一回了，这次是和他们继续玩玩游戏，阻击一下吧，散户就算了。
(2007-02-09 16:01:08)
********************
[匿名] ccy

2007-02-09 15:17:17
ccy
2007-02-09 08:47:16
但真正的君子，不单单要出于污泥而不染，而且更要赴汤蹈火，于恶世恶人中“见、闻、学、行”“圣人之道”，不如此，无以成就真正的不退转，也无以使得“人不知”的世界转化成“人不愠”的世界。“
===================
物以类聚，人以群分，君子小人就难以“相与”或“与”之不深，何来“不移”，所以现实中真君子少之又少。

缠女是不是这样！！

==

莫说别人非，先看自己短。
(2007-02-09 16:03:01)
********************
[匿名] 袖手旁观

2007-02-09 15:30:20
第一波是1分钟走势马上回到从2980开始的5分钟下跌的最后一个中枢里，这样就意味着第一种最弱的情况可能性可以完全排除了

——————————————————————

只要触及围绕最后一个中枢的波动边缘就可以吗？还是必须严格进入中枢区间？

==

最弱就是刚触及边沿，当然，这种情况一般很少发生，文章里写得很清楚的。
(2007-02-09 16:04:48)
********************
[匿名] 酒吧心情

2007-02-09 15:33:22
首先汗一下班长......
你已经起爱慕之心了啊...哈哈...先把论语读好说.

再次问候缠JJ.

关于600130.
从30分钟图上也只是看到盘整,唯一的机会,就是利用盘整背弛.
从日线上 我觉得和大盘差不多了,也进入一个三角区了.现在也是在第五段.
我觉得第四段没有跌破第一段的最高点,所以人为将继续上涨!不知道缠JJ有何指教,我已经发了N篇了,都没有回复....
==

走得比大盘要强。中线没问题的。
(2007-02-09 16:06:36)
********************
[匿名] 过客

2007-02-09 15:37:30
缠姐，可以给分析一下601398吗？是不是已经走完第一阶段了阿，你曾经说过，601398的走势可以代表牛市第一阶段的走势，是不是结束了阿？

==

现在走的是二、三线股，而牛市的第一轮还早着，本ID说的第一轮是一个大概念，精确地说，第一轮结束，大盘会有一个季线级别的调整，现在还早着。这轮牛市早着了。
(2007-02-09 16:10:20)
********************
[匿名] 蜗牛

2007-02-09 15:40:35
发了几次了，请缠老师解答下吧，刚开始学习您的理论，所以想请你分析下手里股票，000690和000858。这两只长期持有可有问题？

==

本ID不喜欢所谓的长线概念，如果你是说长线买点一直持有到长线卖点，那本ID可以接受，否则那都是技术不过关的借口。像000858，一个大的周线中枢，除非你的巨大无比的资金，这种级别的回调至少也该采取本ID所说的变成负成本后再长线持有，这样就有更多的钱出来干别的事情。当然，没走就算了，不过这调整的时间短不了，上下还要反复折腾。至于长线，那当然没问题，牛市还早着，最终几乎所有不太差的股票都会没问题的、都要创新高的。
(2007-02-09 16:16:30)
********************
[匿名] 袖手旁观

2007-02-09 15:55:07
缠mm，中枢和走势类型是互为定义的，一个中枢由至少三段次级别走势类型构成，某走势类型至少包含一个该级别中枢。这样到了最小级别，1分钟图的中枢反而相对模糊了，就像6日最低那段的第二个1分钟中枢那样。
这种时候是模糊化处理还是可以把1分钟中枢再做个精确定义

==

如果你把1分钟当最低的，那就是3根K线重合部分就是1分钟的中枢，当然，如果你把每笔成交当最低的，那就另算了。
(2007-02-09 16:20:18)
********************
[匿名] 大盘

2007-02-09 16:01:08
楼主，打趣问一下，你现在给的学历标准最高才小学毕业，请问什么是大学学历的标准甚至博士学历标准，还是你的课程还长着呢，需要我们一步一步学，目前所教都是小学基础课程？ 当然基础最重要。

我最欣赏你对中国未来大牛市的判断，不知到2018年楼主的学生当中能否出个博士学历毕业，大家议论一下

==

以后都会说到的，先把基础打好。
(2007-02-09 16:22:29)
********************
[匿名] YY

2007-02-09 16:16:48
LZ，请教大盘

如果大盘选择向上，那么在30分钟的图上很有可能就形成一个盘整背驰？

==

也不一定，也有可能演化为上涨。这都无须预测，到时候看图反应就可以。
(2007-02-09 16:23:34)
********************
大家还是先把课程反复研究一下，特别本节，周末时间不少，花点时间吧。

不过周末还是多休息吧，本ID下了，要出去腐败了。

周日早上开音乐会。再见。
(2007-02-09 16:27:19)
********************

=====周末音乐会28：幻想 486e105c010008md=====
一个干净的中午，分不清究竟是冬日还是春天。

西山依旧，无关季节。

下了，再见。

(2007-02-11 13:04:23)
********************
[匿名] 淡定

2007-02-11 13:02:09
楼主，周末好！
缠迷们好！

终于等来楼主了。不好意思，在楼主的周末音乐会上还有一股票的问题要咨询楼主，盼楼主可以指点迷津：
楼主有提到的那个大家伙，我从3元左右一路持有，中间也不断有过动摇，但冲着3G和移动海归的概念还在坚持。但周末在学习楼主的理论时对照该股，发现这段时间它出现了多次女上位后反复缠绕，如漆似胶，已达5次之多，其中1月30日达到5.34元那天量放得很大，而后量又明显缩小，判断不象上涨中继，从目前的中枢看短线有突破向下的迹象，不知我的判断是否准确？让我困惑的还有当下黄白线几乎已回拉零轴，所以这种情况还忘楼主加以指点，多谢！！

==

放得下，才拿得起，周末，远离股票，远离毒品。
(2007-02-11 13:05:59)
********************
各位好好休息，一切明天再说。再见。
(2007-02-11 13:06:48)
********************

=====《论语》详解：给所有曲解孔子的人（52） 486e105c010008n0=====
大盘一点意外都没有，三角形后就是再一波。2850上的压力已经早提醒了，本ID也很想把联通赶鸭子一样赶上5元，把大盘也赶上3000点让大家过个好年，但汉奸可不乐意，能否3000点过年，还说不好。大家就看着吧，关键还是股票，其实3000点只是个心理问题，不是大家的，是汉奸和管理层的。最不济，就再来回几次将那些心理有毛病的治疗好，再上3000，希望心理有毛病的人越少越好。

个股没什么说的，自己找吃吧，学那么多，不能白学。而本ID曾说过的，除了一两只前期不跌都涨得太多需要洗盘的，其他都还可以，就看图练习，本ID不能多说，又当运动员又当裁判还当解说，这也太没意思了。
(2007-02-12 15:15:26)
********************
[匿名] 资本黑客

2007-02-12 15:16:20
首先声明：我不是机构和庄家派来的卧底，如果有需要，我愿意捍卫博主自由言论的权利。
我只是想对一个理论上的东西做一个探讨，各位不必担心，不会影响博主理论的准确性，即使有影响，那也是几十年以后的事情，是市场规律自行运动的结果。

因不小心在互联网上看到贵ID《闲谈现代数学的基础问题》的连载，对博主对数学的深刻理解深表钦佩，遂收藏了您的博客。最近一两个月博主的“教你炒股”进入了高潮（可能现在还只是个小高潮），个人的思考也随着高潮起来。坦白说我对博主的理论可能还停留在婴儿水平，因此不敢对其理论本身有任何质疑。但就我在不断接触市场中各种理论的同时，一直在思考一个问题，如果市场中所有参与者都深信不疑并且掌握了某一理论而且按其操作那会是什么结果。在这里我只是想引用几段文字作为反证，坦白说也是想对您挑战全世界男人做一个侧面回应。
“规律被发现后必然失效 哈特定理与反射理论”
在社会科学中也有一个哈特定理。它是二

==

你说的不是一个问题，明天刚好要说到类似问题，看明天的帖子吧。
(2007-02-12 15:20:08)
********************
小糊小舞

2007-02-12 15:16:05
楼主好！《论语》详解中有一个问题想请教，是关于“有教无类”的。这部分写得很短，关键解释了“教”，“无类”就是说“不相”，那么这样的话，是否只要把“有”删掉就可以了？如果这里的“有”取其本义（和“无”相对），那么该怎么解？如果当助词用（无义），那么删掉是否也没有影响？如果表示“有朋自远方来”中通假“友”的意思，那么“有教无类”我觉得就是说另外一种意思了：志同道合闻、见、学、行“圣人之道”的人，彼此之间的“教（变成取其本义了）”并不应该以“相”相之，大家目的一致，殊途同归，最终都是想汇进大海。如果这样解释，似乎和后面的“君子和而不同”的解释脉络也是连贯一致的啊？谢谢
==
那不友的教呢？其实根本没什么殊途必然同归的事情，现在说什么五教合一，其实就是和稀泥，论语不和稀泥。
(2007-02-12 15:30:11)
********************
[匿名] 新手

2007-02-12 15:25:43
星星

2007-02-12 15:17:41
楼主，对中枢还是无法分辨出具体的区间，比如大盘5分钟下跌的第二个中枢为什么不是2.1 09：50－－2.1 14：10呢，有什么道理呀？我搞不太明白？我想你会说2.1 09：50－－2.1 11：05不是一个次级别的走势，那我想问一下，如何在5分钟的图上可以比较方便的分辨出5分钟的中枢，或是在日线图上可以分辨日线的中枢而不是看30分钟或60分钟图，谢谢！！！
期盼楼主答复，困扰已久

===========

这方面我也很迷茫,希望楼主能回答

==

你不能把前面的归到后面来。一个趋势完成，最后一段都至少在次级别以下出现背驰。按你那种分法的第一段，是前面一个走势类型的最后一个中枢，后面出现一个小背驰，然后再有一个大级别的中枢形成。

请你把走势类型里的中枢延续，与“趋势+盘整”分清楚。

(2007-02-12 15:39:26)
********************
[匿名] mmhh

2007-02-12 15:35:31
大盘一分钟明显背驰，为何还上涨？请缠MM能否解释解释，谢谢！

==

30分钟在明显的突破前期，1分钟的背驰制造一个盘中的震荡就可以完成，就像今天下午一样。已经反复强调，一定要从大级别往小级别看，用区间套的方法。1级别的背驰发挥大威力，是因为在大级别的背驰段里，如果大级别是第二买点开始的初升、甚至是主升段，看小级别的背驰有多大意义？就算卖了，也要马上找位置买回来。否则都光看1分钟的背驰，那不乱套了？

本ID的理论是在各级别之间系统、综合应用的，不是光看一个级别的，一定要搞清楚。
(2007-02-12 15:44:20)
********************
小糊小舞

2007-02-12 15:37:54
缠中说禅

2007-02-12 15:30:11
小糊小舞

2007-02-12 15:16:05
楼主好！《论语》详解中有一个问题想请教，是关于“有教无类”的。这部分写得很短，关键解释了“教”，“无类”就是说“不相”，那么这样的话，是否只要把“有”删掉就可以了？如果这里的“有”取其本义（和“无”相对），那么该怎么解？如果当助词用（无义），那么删掉是否也没有影响？如果表示“有朋自远方来”中通假“友”的意思，那么“有教无类”我觉得就是说另外一种意思了：志同道合闻、见、学、行“圣人之道”的人，彼此之间的“教（变成取其本义了）”并不应该以“相”相之，大家目的一致，殊途同归，最终都是想汇进大海。如果这样解释，似乎和后面的“君子和而不同”的解释脉络也是连贯一致的啊？谢谢
==
那不友的教呢？其实根本没什么殊途必然同归的事情，现在说什么五教合一，其实就是和稀泥，论语不和稀泥。
---------
谢谢回复。。。但是《论语》详解中所划分的只有2种人，“人不知”的人和闻、见、学、行“圣人之道”的人，那么从这个角度就不能分“友”和“不友”了啊？
==

人，只有一种人，君子是从小人中来的，没有小人，哪来君子？真正的君子，没有所谓的君子之相，君子“不相、不同”，如果自己还有一个君子之相，那是伪君子。“友”和“不友”，是不患而有其位次的。
(2007-02-12 15:47:14)
********************
[匿名] 在路上

2007-02-12 15:44:09
缠姐好!!!

=
好
(2007-02-12 15:49:24)
********************
[匿名] 温柔的股客

2007-02-12 15:43:32
2007-02-12 15:17:41
楼主，对中枢还是无法分辨出具体的区间，比如大盘5分钟下跌的第二个中枢为什么不是2.1 09：50－－2.1 14：10呢，有什么道理呀？我搞不太明白？我想你会说2.1 09：50－－2.1 11：05不是一个次级别的走势，那我想问一下，如何在5分钟的图上可以比较方便的分辨出5分钟的中枢，或是在日线图上可以分辨日线的中枢而不是看30分钟或60分钟图，谢谢！！！
期盼楼主答复，困扰已久

===========

这方面我也很迷茫,希望楼主能回答

＝＝＝＝
也是比较糊涂，一般就是沿下跌趋势找上下上中枢，主要是每段到底要几根K线很糊涂，望缠妹明示

==

请把29课好好看几遍。分清楚下面几种情况：

趋势中的中枢延伸

趋势中的中枢扩展

趋势+盘整

把这三种情况分清楚了，那这些问题都解决了。
(2007-02-12 15:51:46)
********************
迪拜

2007-02-12 15:49:03
cjj:
下午好!
感谢你每天不辞辛苦的劳作,代表缠迷们感谢你!

==

不用，有时间就多说两句，没时间就不说，不用客气。
(2007-02-12 15:52:57)
********************
[匿名] 小明

2007-02-12 15:19:03
缠mm，大盘敏感时期是不是过去了？ 个股可以发动一波行情了吧？

==

二、三线股对大盘的敏感度不大，只要大盘不大跌，行情都会有的。短期，大盘股会有一定的上探，但现在对3000的靠近，都有一个试探实质，如果没有特别的事情，就过了。如果又有什么人出来蹦跳两下，就会再洗，大盘就这样了。二、三线个股行情比较独立。
(2007-02-12 15:57:21)
********************
星星

2007-02-12 15:55:13
[匿名] 新手

2007-02-12 15:25:43
星星

2007-02-12 15:17:41
楼主，对中枢还是无法分辨出具体的区间，比如大盘5分钟下跌的第二个中枢为什么不是2.1 09：50－－2.1 14：10呢，有什么道理呀？我搞不太明白？我想你会说2.1 09：50－－2.1 11：05不是一个次级别的走势，那我想问一下，如何在5分钟的图上可以比较方便的分辨出5分钟的中枢，或是在日线图上可以分辨日线的中枢而不是看30分钟或60分钟图，谢谢！！！
期盼楼主答复，困扰已久

===========

这方面我也很迷茫,希望楼主能回答

==

你不能把前面的归到后面来。一个趋势完成，最后一段都至少在次级别以下出现背驰。按你那种分法的第一段，是前面一个走势类型的最后一个中枢，后面出现一个小背驰，然后再有一个大级别的中枢形成。

请你把走势类型里的中枢延续，与“趋势+盘整”分清楚。
===============================
楼主说要从大看到小，看你的回复好像又要从小看到大，怎么理解，我的问题就是有没有一个直观的方法可以在当下级别的图上分辨出当下级别的中枢，而不是从下一级别看

==

不存在这个问题，你当时就可以判断的。前面有关于中枢延伸的标准定义，中枢是否延伸、扩展，有标准的数学公式的，自己好好找找，看当时的图就可以判断。

看当下级别的背驰，当然可以不看其他级别，但这背驰有多大效果，就要看其他级别的情况，这是两种不同性质的问题，请搞清楚。
(2007-02-12 16:00:32)
********************
[匿名] 乐土

2007-02-12 15:57:05
缠MM永远快乐美丽!
==
谢谢。
(2007-02-12 16:01:12)
********************
[匿名] 温柔的股客

2007-02-12 15:43:32
2007-02-12 15:17:41
楼主，对中枢还是无法分辨出具体的区间，比如大盘5分钟下跌的第二个中枢为什么不是2.1 09：50－－2.1 14：10呢，有什么道理呀？我搞不太明白？我想你会说2.1 09：50－－2.1 11：05不是一个次级别的走势，那我想问一下，如何在5分钟的图上可以比较方便的分辨出5分钟的中枢，或是在日线图上可以分辨日线的中枢而不是看30分钟或60分钟图，谢谢！！！
期盼楼主答复，困扰已久

===========

这方面我也很迷茫,希望楼主能回答

＝＝＝＝
也是比较糊涂，一般就是沿下跌趋势找上下上中枢，主要是每段到底要几根K线很糊涂，望缠妹明示
==

怎么又回到这么初级的问题。中枢和多少根K线没什么关系，除非是最低级别的，由于不能再用下一级别的定义，所以就可以定义为三根相连K线的重叠部分。

如果数学还行的，就知道中枢其实是一个典型的递归，

也就是最低的A0=？， An+1=F（An），明白这个数学式，就明白各级别中枢的定义了。
(2007-02-12 16:07:02)
********************
[匿名] 乐土

2007-02-12 16:07:00
缠M:
您能帮忙看一下600640吗?在上周五02091345看起来有1分钟背弛,却跌停了.是需要用平均趋势力度来解释吗?谢谢.
==

还是光看1分钟的背驰，这个问题和上面的回答是一样的，就是要首先看大级别的背驰段，然后再按区间套的方法看小级别来精确定位。否则，一个1分钟的背驰，可能就以一个盘中的震荡就化解了。针对该股，如果看大级别的图，用走势必完美，就知道第三段的下跌是必然的。所以，要先看大级别，知道大级别再干什么，再看小级别。要综合、系统地看问题。
(2007-02-12 16:12:08)
********************
[匿名] 戈石

2007-02-12 16:07:34
女王：
您的联通今天走得很强，昨晚学习着缠论就开了小差：女王在联通里打仗，一定是龙争虎斗，听了“远离毒品”的告诫，作为小散我先闪了，在一旁为女王喝彩比较合适，并时刻关注30分钟走势中枢的突破，祝您成功。

==

股票在周末是毒品，因为周末不开盘，还放不下，当然就是毒品。开盘了，股票就是股票，该怎么就怎么，一切走势说了算。
(2007-02-12 16:14:33)
********************
[匿名] asdf

2007-02-12 16:14:19
请女王解答我的疑惑：
==============================================
我对你的理论有点困惑。 趋势a－A－b－B－c,如果c段背驰， 为什么一定会上升到B里面？我也知道假设不上升到B，则是下跌形成一个新的中枢， 难道下跌形成一个新的中枢就不是背驰么？觉得有点循环论证逻辑的味道， 用背驰说明回升到B， 又用回升不到B说明不是背驰。请女王解除我的疑惑

另外想问下，女王构造如此一个投资理论体系的基础是什么？像数学， 都是有一套公理的。从一开始读这里的文章，就觉得被引入了一个基于某个基础的思维，根据这个思维，从我的视角层次看女王的思想确实非常严密。但是一直想不通这个理论体系的基础是什么，一直存在怀疑，因为基于一个错误的基础，也可以构造出一套逻辑严密的体系。 请解除我的困惑
觉得是这个基础是先验操作的经验， 但是这个又是一个悖论， 用基于实践的基础来证明理论，又用理论去指导实践
=========================================

第一个问题，把中枢的扩展、延伸分别清楚。这两种情况是绝对不可以混淆的。前面有精确的数学公式，请找一下好好研究。

至于背驰的问题，背驰就一定转折，这可以严格地证明。没有什么循环的，因为背驰，所以不可能产生走势的延伸，就这么简单。至于为什么，该证明是怎样的，现在还不能说。这个证明用到很高深的数学工具，一般人暂时只需要知道结果就可以。

背驰也是有精确定义的，但精确定义对一般人来说也没意义，需要用到测度论里很多的知识，用MACD来辅助判断，效果至少95%以上，已经足够好了，对于一般人来说，没必要再去探讨具体的定义。
(2007-02-12 16:22:39)
********************
[匿名] 袖手旁观

2007-02-12 16:18:11
较一下真：
《论语》详解第49章，“学而不思”与“思而不学”互文很好；差异性与同一性不能割裂，也很好。
可是我不太同意文中所说“学以差异性为前提、思以同一性为前提”。在我看来，学与思都同时考察差异性和同一性两方面，或者说引号中的话也理解成互文。

“学”，闻“圣人之道”、见“圣人之道”、“对照”“圣人”、在现实社会中不断地“校对”，这是以差异性为前提的；
——既然是“校对”，一定有两个方面，就是核对其同一性，校正其差异性。
“思”的前提在于同一性。
——我想“思”的过程应该是同时考察所思对象的同一性和差异性两个方面，没有差异性也无法谈同一性。比如达尔文在做动植物标本分类的过程中产生了进化论的思想，分类这一过程就一定是同时考察同一性和差异性的。对于“思”来讲，同一性和差异性两方面无法分出前后轻重来。

不过最后一段的学以思为前提，思以学为前提似乎又间接地绕回来了？
==

这里所谓的前提，是强调其侧重，否则都说以差异、同一为前提，等于没说。“思”的同一性侧重，是有其历史渊源的，从笛卡儿到海德格尔，都是按这条路来的。

至于你说的达尔文的例子，最初的同一性是研究对象，在确定研究什么时，就有一个同一性前提了，到分类，那都是后来的事情。同一性前提是先于一切逻辑的，这才是真正的同一性前提。
(2007-02-12 16:31:52)
********************
[匿名] 勤学好问

2007-02-12 16:23:27
周末财经上有篇文章　　说最终是华润胜出　　记得楼主曾说过华润出价太低，不可能的．　　是不是情况有变呢？

==

国资希望是他们，除了国资都不希望是他们，就这么简单了。至于记者，本ID没兴趣知道他们的活动。
(2007-02-12 16:34:41)
********************
[匿名] 墩子

2007-02-12 16:25:02
认真的看了姐姐的文章和大家的回帖,今天操作比较有信心. 拿了几个ST做实验,效果不错.
谢谢姐姐!

==

会买还要会卖，这样才完整。
(2007-02-12 16:42:55)
********************
[匿名] Jill

2007-02-12 16:36:19
最近刚开始看博主的理论,有一基础的东西尚不太确定,还请博主补充说明一下;
<有关如何判断“背驰”:首先定义一个概念，称为缠中说禅趋势力度：前一“吻”的结束与后一“吻”开始由短线均线与长期均线相交所形成的面积。在前后两个同向趋势中,当缠中说禅趋势力度比上一次缠中说禅趋势力度要弱，就形成“背驰”。>
问题:这个趋势力度的强弱与均线相交所形成的面积是成正比还是反比??应该是正比吧?
==

这只能算是一个粗糙的定义，一般用MACD来辅助判断就可以。

精确的背驰定义已经相关证明，必须用到测度论里的很多知识，一般人只需接受结论就可以。用MACD判断就足够了。
(2007-02-12 16:45:09)
********************
星星

2007-02-12 16:41:47
楼主能不能对中枢，中枢延伸，扩张，盘整以及第一二三类买卖点多留一些作业，然后进行点评，基础扎实了，才能更好的学习

==

有精确的数学公式在前面，首先只要把公式看懂就行了。而且，以前已经多次说过例子了，前面都有。因为新人不断进来，这些问题都要重复说一遍，那这课程就永远说不完了。

最简单的方法，就是你按你的理解把分析一些个股，本ID给你改，这样效果可能更好。

(2007-02-12 16:48:47)
********************
[匿名] 百思不解

2007-02-12 16:35:24

问题一：
趋势＋盘整，盘整的中枢级别高于趋势吗？（这时盘整不能叫次级走势吧？）那第三类买点是在盘整结束后吗，还是盘整中第一个次级别走势的结束点？趋势＋反趋势组合，就不存在这些疑问。
==
趋势＋盘整里，盘整的中枢级别肯定大于趋势里的中枢级别。没有中枢，哪里有第三类买点？中枢形成中的第一次级别走势连中枢都没形成，哪里谈得上该中枢的第三类买点。

问题二：
盘整＋反趋势，盘整的中枢级别和反趋势的中枢级别相同吗？
=
和趋势＋盘整一样

问题三：
盘整＋盘整，如果以一个次级别的盘整类型离开中枢，返回当然不可能也是盘整类型，否则就构成一个大级别的盘整类型，这就与原中枢维持的前提矛盾了。怎么理解呢？离开和返回中枢的两个次级盘整走势，无论哪个属于Z走势段，都有【dn,gn】与中枢区间有重叠啊，怎么会构成大级别盘整呢？为何不算中枢延续？
=

注意，这里说的盘整＋盘整，是在第三类买点的前提下的，后一个盘整的低点不会跌回前面中枢之内，这时候，无论后面怎么走，都至少有一个【dn,gn】不与中枢重叠，就不会是延伸了。
(2007-02-12 17:04:25)
********************
[匿名] 红欲然

2007-02-12 17:01:30
姐姐请问 假如某股从4涨至6 在5和6形成中枢后上升至7然后回跌至6.5在次级别上出现背驰 是否意味着第三类卖点构成

==
是买点，但一定要注意，第三类买点，一定要在第一个中枢后效果最好，如果在趋势的第N个中枢后，这样当然还是有利润，不过没必要了。
(2007-02-12 17:07:50)
********************
[匿名] 听缠释禅

2007-02-12 16:18:17
多谢"缠君"2月9日关于何新的令吾"深感惊奇"的评点.一个在政经方面曾为王者师的风云人物,尚不能入"缠君"之法眼,若不是贵ID中一个胸藏万机的智者那诸多充满智慧光芒的照耀，反倒要使人生出一些疑问。

吾常听说一个对传统文化考究到极至的智者，无不要对其中至深的学问，如易理命经等玄学有所涉猎。因为那些东西就像股市一样充满诱惑和神奇，并也都是对人类智力极限的挑战。吾很想听缠释解一些关于“命运”二字的诠释。因为吾有时确很相信存在“命运”这种东西。也不知人力在“命运”面前又有多大的作为呢？

==

在六识之中谈论命运，都是以盲引盲。人力，本来就是命运的一部分，哪里有离开命运的人力？真想解开命运之迷，就要首先明其心，见其性，否则，在色、受、想、行、识中打转，都在命运之中。

至于何的问题，这和他当过什么无关。这里只论其见地，不论其地位。
(2007-02-12 17:19:24)
********************
[匿名] 高位被套

2007-02-12 17:10:37
请LZ帮忙看一下600268除权的缺口近期有没有可能回补呢?
谢谢了
ps:最近才刚刚拜读了LZ有关买点和卖点的理论,深有感触,如果早点读到,必不教我有此大失也
==
回补缺口，目标也太低了。你看那些好股票，有谁不是补了缺口后还大幅上涨的？具体操作，没必要预测什么，看图行事就可以，关键是根据资金定好操作的级别，是日线还是30分钟，例如，是日线的，那一旦日线进入背驰段，就用区间套的方法去确定精确卖点，否则就不用管了。
(2007-02-12 17:26:25)
********************
[匿名] 请教楼主

2007-02-12 17:23:00
楼主,我正在学习您的理论,因为开始的晚所以很多您在前面讲课时用的例子盘上已经看不到了,这个问题有解决的办法吗?请指教!谢谢

==
有些1分钟图是很难看到了，其实最好就不看图，具体研究定义的数学公式，自己画图理解，如果抽象定义都理解了再去看图，那要深刻得多。
(2007-02-12 17:28:09)
********************
[匿名] 缠文观止

2007-02-12 17:21:16
楼主好啊，关于背驰我有几个疑问，前面回答解决了一个，还有几个，恳请楼主解惑：

1、 如果主力利用背驰人为作图，背驰是否失效？
==
背驰不存在失效的问题，只要本ID理论存在的两个前提存在，这个结论就不会改变，这两个前期，明天的帖子都会说到。

2、 第一类买点多是趋势背驰，第二三类买点多是盘整背驰，那二三类买点还是次级第一类买点吗？应该是次级“类第一类买点”吧？
==
这个问题前面有定理的。所有买点，归根结底都是第一类买点，要找第二、三类，其精确的，都要下次级别以下找第一类。

3、 原文中讲到，用MACD判断背驰，首先要有两段同向的趋势。那么大趋势最后两个背驰段，一定要是趋势吗？大趋势最后一个中枢的前后两段连接可以是次级以下的走势，不必然是趋势，这时运用背驰有效吗？
==
盘整背驰就不一定要有趋势，否则当然都要是趋势。如果只是围绕中枢震荡的前后两段，那只有盘整背驰。这是两种不同的情况。

4、 在一个上涨大趋势的延伸中，假如其最后中枢前后两段次级趋势没有发生背驰，而股价因利空产生连续跌停走势，这种情况背驰就不能够提前给出信号了吧？看不到背驰，怎么操作呢？

=

对于真实的市场，你的假设是不存在的，在实际中，就算这次房地产的突然利空，其最后的高点都在第一类卖点的控制下。现实的市场，总存在先知先觉的，所谓的利空，都是二手货。
(2007-02-12 17:36:47)
********************
[匿名] 戈石

2007-02-12 17:35:21
与[匿名]缠文观止讨论：
楼主好啊，关于背驰我有几个疑问，前面回答解决了一个，还有几个，恳请楼主解惑：

1、 如果主力利用背驰人为作图，背驰是否失效？
=====骗线会影响对背驰的判断，背驰是不患的。

2、 第一类买点多是趋势背驰，第二三类买点多是盘整背驰，那二三类买点还是次级第一类买点吗？应该是次级“类第一类买点”吧？
=====这个问题，女王详细论述过，看看以前的文章。

3、 原文中讲到，用MACD判断背驰，首先要有两段同向的趋势。那么大趋势最后两个背驰段，一定要是趋势吗？大趋势最后一个中枢的前后两段连接可以是次级以下的走势，不必然是趋势，这时运用背驰有效吗？
======这个问题，女王也详细论述过，分清背驰和盘整背驰。

4、 在一个上涨大趋势的延伸中，假如其最后中枢前后两段次级趋势没有发生背驰，而股价因利空产生连续跌停走势，这种情况背驰就不能够提前给出信号了吧？看不到背驰，怎么操作呢？
=======问这个问题，没好好学习缠论，没有不透风的墙，走势会提前反映消息的。

==
不错，你的回答都是对的。谢谢。
(2007-02-12 17:38:02)
********************
对不起，先下了，再见，晚上有空再上来。
(2007-02-12 17:38:53)
********************

=====教你炒股票30：缠中说禅理论的绝对性 486e105c010008np=====
大盘在前面强调的2850压力下出现1分钟级别的背驰进入震荡，是最正常不过的事情，毕竟汉奸已经受汉奸影响而心态不稳的依然占了多数，不经过一点拉锯来稳定人心，寻找战机，是不现实的。还有三天，可以去努力让春节有一个满意的指数。

今天深交所继续发扬狗拿耗子的精神，确实让一些计划受到影响，今天的个股没什么可说的。说句题外话，今天开始，有关创投的概念会逐步升温，这可是真正的朝阳产业。
(2007-02-13 15:09:43)
********************
[匿名] 小鸟

2007-02-13 15:12:38

妹妹你好！
我觉得自己现在的操作基本上都是成功的，但有一点把握得不好，中枢完成后继续上涨的一段，大概会涨到什么幅度？虽然妹妹说过走得晚不如走得早，但我总是紧张过度，看着点苗头就跑了
请问是不是中枢的前后两段大致对称？就好像一只蝴蝶，中枢是身体，前后两段就像翅膀。
多谢！
--
第一个中枢后上扬的一段，如果不出现背驰段，那就会形成第二个中枢，如果这中枢的级别比第一个低，那这上涨就厉害了，所以不用急。具体、详细的，以后会说到。
(2007-02-13 15:14:57)
********************
[匿名] 小鸟

2007-02-13 15:12:38

妹妹你好！
我觉得自己现在的操作基本上都是成功的，但有一点把握得不好，中枢完成后继续上涨的一段，大概会涨到什么幅度？虽然妹妹说过走得晚不如走得早，但我总是紧张过度，看着点苗头就跑了
请问是不是中枢的前后两段大致对称？就好像一只蝴蝶，中枢是身体，前后两段就像翅膀。
多谢！
--
第一个中枢后上扬的一段，如果不出现背驰段，那就会形成第二个中枢，如果这中枢的级别比第一个低，那这上涨就厉害了，所以不用急。具体、详细的，以后会说到。

==

补充一句，换句话说，任何能第一、二、三类买点完美出现的，基本比较厉害。
(2007-02-13 15:17:44)
********************
[匿名] 无言

2007-02-13 15:16:22
缠姐,有关创投的概念能不能说得明白一点,不必说个股,说说是什么形式的.谢谢!

==

风险投资、创业投资、VC
(2007-02-13 15:18:47)
********************
[匿名] 恒旧常新

2007-02-13 15:13:22
请问老师一个中枢的问题，一个头肩顶的中枢是从左肩开始还是从头部开始？

第二个问题：同向的1、2、3个中枢，中枢2与中枢1有重叠，中枢3与中枢2有重叠但不与中枢1重叠，这种情况的走势是否只是中枢1的扩搌？其中枢的区间就是中枢1的区间吗？

祝福老师新年快乐！！！健康美丽！ ！ ！

==

其实没必要考虑什么头肩顶。中枢扩展有精确的数学定义，在一个中枢还延伸的时候，只有一个中枢，不存在中枢1、2的问题。
(2007-02-13 15:23:02)
********************
[匿名] 小丸子

2007-02-13 15:21:37
开盘买入600607上实医药，缠妹妹，我是用30分钟的第三类买点进行操作的对不对，但是有个疑问：第三类买点怎么样才能买在最低点上？我今天还买入了000581,但是却买的不对，在30分钟线上，我以为它要脱离中枢向上，并拌有大的成交量，就进去了，可是它却又下来回到中枢里了，觉得自己对第三类买点把握不好，缠妹妹能不能讲讲
谢谢！

==

这 股票没问题的，但你没买在30分钟的买点上，而是买点出现后走势发展中。第三类买点还是要按第一类买点的来操作，只是看次级别以下的走势。

000581这种骗线是很容易判别的，关键就是次级别的回抽不能又到中枢里，只要耐心等待次级别的发展就可以，不要次级别还没走出来就冲进去，这样就容易被骗。
(2007-02-13 15:27:42)
********************
[匿名] 并不完美

2007-02-13 15:22:13
缠姑娘,我看大盘五分钟K线突破关于前面的2834.93点的后很可能就会成为一个5分钟的背驰,有关系吗?

==

你不需要预测什么，关键是走出来是什么就是什么。
(2007-02-13 15:29:18)
********************
[匿名] 一粒米

2007-02-13 15:31:33
老大好：
    上周根据此理论买入的000688帐面已有13%的收益，已让我更大的信心跟你一起走，你的一切，我能学的一定学，先形似，后再神似。炒股理论学了10时间，对第一、二、三买卖点的把握已有信心，对中枢的概念还是比较模糊，现在每天通过一分钟的走势去观察，去学。有一定的基础再向你请教，免得浪费你的宝贵时间。
    你的理论，对我以前用的炒股作了全面的废止，现在从头再来，花上一年半载时间，争取早日幼儿园、小学、初中、高中、大学一级级毕业，将来在国家需要我们打资本市场战争时，我一定跟你一起为国家效力。
    再次谢谢老大的无私精神！
让我们有学习机会，受益终身。将来学成之后，我一样会像老大一样无私奉献。
==
会买还要会卖，而且要不断总结，这样才能逐步熟练掌握的。
(2007-02-13 15:34:41)
********************
[匿名] 晕

2007-02-13 15:31:58
缠师我还有一个细微的问题：在最低级别上(比如1分钟)，三根重叠K线是否要求连续？此时好像和高级别的A/C段不一样，它们不存在中枢的方向问题，哪些是Z走势段呢？

==

当然是连续三根，一样有方向，例如从高位下来形成的，方向就是下上下，其实，一般不用看1分钟图当最低的，看分时图更清楚，
(2007-02-13 15:39:58)
********************
[匿名] 并不完美

2007-02-13 15:39:21

缠中说禅

2007-02-13 15:29:18
[匿名] 并不完美

2007-02-13 15:22:13
缠姑娘,我看大盘五分钟K线突破关于前面的2834.93点的后很可能就会成为一个5分钟的背驰,有关系吗?

==

你不需要预测什么，关键是走出来是什么就是什么。
=====================================

我的意思是,若是背驰,但按照走势终完美的原则,至少应该在2900以上,所以重点应该看那个时候,这种想法是否正确的?
==
这里和走势必完美无关了，目前的关键是否能形成第二个中枢的问题。而且，2900以上没有必然的理论保证，只是如果第二中枢在2850附近形成，那当然能上2900。问题是能否形成，这要走势本身说话，不需要预测。
(2007-02-13 15:43:42)
********************
[匿名] 袖手旁观

2007-02-13 15:41:40
关于昨天的“学”与“思”，“思”的同一性侧重是确定无疑的，唯有所思对象的同一性，才保证“思”有所成。

本来就是钻个牛角尖扯一扯，没钻出什么缝来，缠mm的回复费心了。

==

也不是的，关键是最根源的同一性必须揭示出来，一般说的同一性，都不是根源性的。
(2007-02-13 15:45:08)
********************
[匿名] 晕

2007-02-13 15:26:41

2007-02-13 15:02:34
关于第三类买点有点疑问， 请缠师解惑：
-------------
由定理一，可以得到第三类买卖点定理：一个次级别走势类型向上离开缠中说禅走势中枢，然后以一个次级别走势类型回试，其低点不跌破ZG，则构成第三类买点；
-------------

这里为什么是以不跌破ZG作为判断，而不是以跌破GG作为判断呢？

按前面分类，此回试虽然没跌破ZG，但跌破GG，那新中枢还是原中枢级别的扩展，而不是上涨中新生一个，这个也一样能参与吗？

==

关键是中枢，而不是围绕中枢的瞬间波动。买点都是在跌的时候形成的，而不是回升以后再追高介入。如果第一买点没买，就等第二、三，就这么简单。
(2007-02-13 15:57:45)
********************
[匿名] 晕

2007-02-13 15:56:19
多谢缠师解答，可还是有点不明白：
-----------------
当然是连续三根，一样有方向，例如从高位下来形成的，方向就是下上下，其实，一般不用看1分钟图当最低的，看分时图更清楚，
----------------

1. 方向就是看这根K线是红还是绿，对吧？
2. 万一1分钟图是来回大范围上窜下跳，那又没有可能不形成中枢呢？（因为要求是连续三根）
==

你个红绿没什么关系，因为红绿只反映收盘的情况，1分钟里怎么走没什么关系。如果价位是1分钟10元，下一分5元，然后又是7元，那是什么中枢都不会有，必须震荡稳定下来才有中枢。
(2007-02-13 16:07:12)
********************
[匿名] 咕咚

2007-02-13 16:04:04
缠姐好~~今天有机会问问题了

________
同样条件选取的股票,后期的走势强度却相差很大,有没有辨别的方法呢?
比如:
缠姐说要关注农业后,我选取了3个股票,600540\600359\600506,首先排除了600540,其次排除了600506,于1月26日介入600359(3类买点),其后600506的走势竟然最强,在技术层面上有没有识别方法呢?

==

600506第三类买点在最高价外形成，一般情况下，当然比在最高价下形成的600359要快点，因为，至少节省了过最高点时的磨蹭。当然，这是一般性的结论，而不是绝对性的。
(2007-02-13 16:11:23)
********************
[匿名] 后知后觉

2007-02-13 16:13:47
禅主，上次的晋西车轴买在了买点和卖点之间，幸亏你指导，我在5分钟高点出了。
今天下午14：20买了600001，请禅主指导！（因为刷屏太快，我提问了四次了）
刚才没整理就把那些股票发上来了，对不起。不是要刷屏！

==

出了要找机会买回来，这股票中线问题不大的，卖了也无所谓了。600001中线也不错的。

关键是要明确操作的目的，如果是纯粹的练习，那么就选好一只股票反复操作，这样容易提高，而且慢慢培养感觉。

一般情况下，对于新手来说，选好一些基本面有支持的，股价离底部不元，大级别又出现买点的股票反复操作，这样的效率，比换来换去要高。当然，熟练以后就是另一回事情了。
(2007-02-13 16:27:18)
********************
[匿名] 袖手旁观

2007-02-13 16:15:28
缠中说禅

2007-02-13 15:45:08

也不是的，关键是最根源的同一性必须揭示出来，一般说的同一性，都不是根源性的。

————————

同一性本身还可以探究其层次，在哪个层次上的同一性。某层次的根源性或许是另一层次的表象。

缠mm什么时候有空在数理科技那一栏也加点料？
有一些基础的基础、根源的根源，有文字以来就被反复追问，始终得不到答案。比如说连续与离散、有限与无限、惯性与质量，等等等等。这些问题也许会被一直反复追问，但是我觉得纯哲学或者纯数学的探讨再深入也无法满足，就好比洛仑兹变换与狭义相对论的区别；就好比黎曼几何给了广义相对论数学工具，却不能自己给出一个现实世界的图景；就好比哥本哈根学派几近于实用主义的工匠，却无法给人以经典理论的华丽感受。似乎只能感叹人的理解力远远落后于数学体系自身的演化。

以上也是瞎扯，要出门办事了，先问个新年好吧。

==

有时间会的，新年好。
(2007-02-13 16:29:10)
********************
[匿名] 悠悠悠哉

2007-02-13 16:09:45
如果市场上有人控制了个股的1/3的筹码 其它有筹码的人又不是活跃交易者，那么交易不是趋同性大大增加，那理论的适用性会不会下降那？

还有 这段如何理解啊？

“而更重要的是，本ID的理论，并不是一个僵化的操作，都是永远建立在当下之上的。例如，一个日线级别被判断进入背弛段，由于某种当下的绝对突发事件，例如突然有人无意按错键又给日本捎去一千几百颗原子弹，使得小级别产生突发性结构破裂最终影响到大级别的结构，这时候，整个的判断，就建立在一个新的走势基础上了，而往往这时，实际的交易并没有发生，除非你运气忒好，你刚按买入，那原子弹就飞起来了。一般人，总习惯于一种目的性思维，往往忽视了走势是当下构成中的，而本ID的理论判断，同样是建筑在当下构成的判断中，这是本ID理论又一个关键的特征。关于这种理论的当下性，在以后的课程中会重点介绍，按学历，这是初中的课程 ”

什么叫实际交易并没有发生？？？

==

你不是大级别一进入背驰段就操作的，而是要用区间套进行依次定位，这样，如果突然有意外发生，实际上你极大可能并没有进入操作，只是依然在观察走势的区间套演化中。
(2007-02-13 16:37:46)
********************
[匿名] 小注

2007-02-13 16:31:49
禅姐好，大盘5分钟10。45是不是背弛，怎么没动作呢！

==
那是1分钟的，其后就下来补缺口了，这就是反应了。
(2007-02-13 16:38:47)
********************
对不起了，今晚有个饭局，要走了，

先下，再见。
(2007-02-13 16:40:00)
********************

=====陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（中） 486e105c010008o4=====
让大盘春节有一个好收盘的活动继续，明天，汉奸会大力反扑的，因此明天能否扛住，就是整个活动能否胜利的关键。说过的股票，大多数都创新高了，联通按本ID与各位的约定，基本也快到5元了，不过这玩意真费钱，，今天只好对某只股票狠下杀手，兑现点钱出来花花，否则差点扛不住。今晚真想和里面长驻的老朋友好好谈谈心，别当山大王，暗地里还帮汉奸，都些什么烂人啊！

不说了，看明天吧，血战，快意恩仇！
(2007-02-14 15:13:25)
********************
大家注意啦

对本ID曾说的股票，一定要技术来，当然中线都没问题，但由于本ID的操作是一个大的盘子里，有时候要用钱，砸起来估计不是一般人能受得了的，不追高，一定没事，追高就痛苦一下吧，中线没事的。

而且，最好就是用本ID的理论自己去找吃，这才是最恰当的。
(2007-02-14 15:19:08)
********************
[匿名] 淡定

2007-02-14 15:16:44
看出楼主今天搏杀的壮烈了，性情中的楼主真是可爱啊，为你喝彩！

==
也没什么，这种事情经历太多了。本ID可没硬亢的习惯，打不赢就跑，找机会再来，这才是阻击的要点。
(2007-02-14 15:22:42)
********************
[匿名] 你的样子

2007-02-14 15:21:31
老大好，情人节快乐，老大向来是言出必行。太牛了！

昨天的问题，也知道老大今天辛苦，别的同学能回答最好。

匿名] 你的样子

2007-02-13 18:17:54
老大，有几个问题困惑很久了，关于中枢的，百思不得其解，翘首盼望老大能回答。

1 中枢的延伸，中枢的起始点是怎么划分的？
取前三段就行了？这三段走势级别必须是同级别吗？为什么有时候看起来，后面两段比前面第一段明显短，像是第一段的次级别走势？
==
延伸有专门的定义的，前面都有，是一个数学公式。长短不是问题，而是中枢的级别。

2 中枢的扩张为高级别中枢后，高级别中枢的起始点是如何划分的？
能否以上证为例，说明大盘自2541上涨以来，5分中枢扩张成30分中枢后，这个5分中枢是如何扩张成30分中枢的。5分中枢，30分中枢起始点在那个时间位置？
==
高级别的还是按定义来划分，例如，5分钟扩展成30分钟的，那第一个5分钟就是第一段了。

3 公布的上证3个5分中枢的作业中，其中第二个5分中枢，构成第三类卖点，为什么？之前的30分中枢在哪？30分中枢zd在哪个时间点？
==
前面那一个大盘整就是，自己找去。

4 上证30分图，自2993点下跌到2541这明显的3段是否构成的是30分中枢？（其中第一段记得老大说是1分走势类型，为啥不是5分中枢呢？ ）
==
下跌的中枢是上下上方向的。

5 第三类卖点回抽的必须是次级别走势型吗？次级别以下级别回抽不行吗？比如5分走势向上离开30分中枢，必须是以5分走势回抽确认吗？如果是1分走势回抽能不能构成第三类卖点？
=

次级别以下，往往有骗线，不是绝对的。

(2007-02-14 15:34:45)
********************
[匿名] 职业轿夫

2007-02-14 15:31:17
[匿名] 赚到了

2007-02-14 15:29:33
缠中说禅

2007-02-14 15:13:25
让大盘春节有一个好收盘的活动继续，明天，汉奸会大力反扑的，因此明天能否扛住，就是整个活动能否胜利的关键。说过的股票，大多数都创新高了，联通按本ID与各位的约定，基本也快到5元了，不过这玩意真费钱，，今天只好对某只股票狠下杀手，兑现点钱出来花花，否则差点扛不住。今晚真想和里面长驻的老朋友好好谈谈心，别当山大王，暗地里还帮汉奸，都些什么烂人啊！

不说了，看明天吧，血战，快意恩仇！

==========
缠MM，看样子你大米用完了，明天血战，你用什么扛啊

◎◎◎◎◎◎◎◎◎◎◎◎◎◎◎◎◎2

大家有钱的捧个钱场，没钱的捧个人场吧！
今天的场面真是壮观啊！！
明天我也砸进去5000块！！！！不信顶不死他！！！
==

散户别凑热闹了，本ID还有10来只股票可以兑现的，你看416，今天还涨停，还怕没钱，只是本ID阻击的资金在一只股票里不能占太大比例，如此而已。
(2007-02-14 15:36:41)
********************
[匿名] 青青子衿

2007-02-14 15:37:01
联通里住有大BOSS,看来缠妹妹需要助拳啊!

==

里面的人是老熟人，他们的底细，本ID简直太清楚了，挑逗一下而已，没事的，本ID可不需要什么助拳。
(2007-02-14 15:42:58)
********************
[匿名] 老虎

2007-02-14 15:38:49
今天收获不错用缠妹的理论在12号买了0755 效果不错基本面选股 缠妹理论做战术指导 只有两个字 无敌！！！ 缠妹授人以渔真乃大慈大悲 善哉！
==

自己找吃，不断提高，这才是正路

(2007-02-14 15:43:45)
********************
[匿名] 禅迷

2007-02-14 15:40:10
禅姐好，各位师兄好：
000909这两天成交量巨大，看5分钟线是否已经背驰，还可以追吗？

==

追，会有买点吗？先养成好习惯，投资是一生的游戏，不能一开始就给消灭了。
(2007-02-14 15:45:40)
********************
[匿名] 阿甘

2007-02-14 15:27:53
老大,你砸起999来,连1分钟的中枢都不留的,够狠,我喜欢.祝你情人节快乐.明天050就算汉奸怎么砸我也不出来了.

==

千万不用给本ID面子，一切按技术来。
(2007-02-14 15:49:45)
********************
[匿名] tw888

2007-02-14 15:46:10
请问为什么不抛416,而抛999?杀跌可不好!

==

416一拉起来就出，不就回去了，现在，明天万一紧急，抛起来也简单。999今天本来就需要调整，本ID只是把这次在10元下买的兑现了，成本还在0下面，而且本ID不喜欢拿着太多去停牌，这是一个大的资金管理问题了。

其实各位看本ID这十几个股票构成的盘子每天的运动，就会学到资金管理了，现在本ID的大多数都在高位，只要有资金压力，兑现都很简单，本ID保证的是整个大组合的安全，而不是单个个股。

所以，对于小资金来说，全跟本ID的股票并不是效率最高的，应该按本ID的理论去自己找吃。
(2007-02-14 15:55:42)
********************
[匿名] 老虎

2007-02-14 15:55:28
谢谢！不过看不出你在联通上有什么风险，我的专业就是通信这行。联通的分拆以及3G的前景不会有什么问题。还是那句话基本面选股 缠妹理论做指导 无敌！那缠妹就更不在话下了，大家替你担心就多于了。。。。

==

中线肯定没问题，只是本ID希望春节前攻击上5元，因为前几天公布阻击时已经承诺了，本ID担心的是这个，而不是中线。不过只是只有两天时间了，本ID不会硬来的。
(2007-02-14 15:58:23)
********************
各位，对不起了，本ID今晚虽然没有烛光晚餐，却有一个大的聚会，只好先告辞了。

再见。

(2007-02-14 16:00:13)
********************

=====教你炒股票31：资金管理的最稳固基础 486e105c010008ow=====
一言既出、驷马难追。既然承诺大家春节前一定让联通上5元，大盘上3000，就无论如何都要办到。当然，这不是本ID一个人能办到的，但在北京，又有什么不能办到的？中国的中心是北京，北京人最讨厌汉奸，汉奸既然在3000点之前捣乱，就要让红旗放上3000点过年，中国的世纪，哪里有汉奸说话的地方？

血战，快意恩仇，就这么简单了。该看到的大家都看到的，不能看到的也没必要说了。对于本ID曾说过的10多只股票，除了一些前期涨幅过大的，都创出新高了，当然，有些涨得快点，有些慢的，但中线肯定都没问题。

不过，本ID在这里公布说阻击的目标，确实让本ID操作上增加很大难度，这里汉奸的眼线肯定不少了，现在本ID说的股票，本ID不动好象就没人动了，这样不好，本ID又不是庄家，这样搞下去没意思了。所以，里面的庄家也别太偷懒，虽然你们肯定是本ID的后辈，但你们的年龄估计都比本ID大，尊敬长辈也没有这样的，自己看着办吧。

以市场老人的口吻教训一些这些懒人，市场是需要口碑的，吃点小亏，立个金字牌子，有什么不好的。举一个本ID在N年前干过的最小的事情，把一只股票从14元，两周多点阻击上25元全出掉，时间也是春节前后，一分钱没花，靠的是什么？自己去想想吧。

明天，汉奸还有可能发难，所以，大家还需要努力。
(2007-02-15 15:18:31)
********************
[匿名] 小鸟

2007-02-15 15:24:35

想起来了
盘整是只形成一个中枢的，假如在某级别盘整背驰中出掉了，是不是下跌中只用形成一个中枢后就可以再捡回来？

==

次级别背驰后接回来，但必须关照大级别的，一旦有盘不住的倾向，就不要接了，等破位再说。这个问题的精确解决，要等以后的课程。
(2007-02-15 15:28:44)
********************
[匿名] 满目山河

2007-02-15 15:24:56
一分钱未花？那挣钱了吗？呵呵。
缠妹妹，今天这课太重要了，谢谢！

==

把货出了当然要挣钱。只是拉抬并没花钱。
(2007-02-15 15:29:43)
********************
[匿名] 如初见

2007-02-15 15:29:17
我的重仓股000533今天复牌,5分\30分图均未出现卖点,可长的已超过50%,实在有点怕,缠JJ能不能指点指点,否则,心中没底啊

=

一般现在复牌后震荡几天都继续涨的，如果你技术熟练，就可以参考本课说的方法。此外，最重要的是，如果出了，你能找到更好的股票吗？如果没有，就别出了。当然，短线是可以的，上面抛了，下面拣回来，这种活动，只要有短线买卖点都可以进行，控制好每次的参与量就可以了。例如特别不熟练的，用1/10操作，这样也是一个很好的练习方法。

技术是靠自己练出来的。
(2007-02-15 15:34:46)
********************
[匿名] 外科医生

2007-02-15 15:31:59
恭喜禅妹又战告捷。
为你担心呢。这样目标太大了呵。
5。03再次加仓联通。

==

联通现在没必要买，本ID说那天，第二天刚好有一个买点，那时候为什么不买。

注意，联通的压力大家都看到了，散户千万别买。

散户千万别买联通，否则后果自负。

除非你是很中线的心态持有，能等到中移动回归那一天，否则根本没必要买联通。
(2007-02-15 15:40:33)
********************
[匿名] 无限

2007-02-15 15:34:07
今天看见女王在联通博杀，和大盘多方的共同努力，说声，你们辛苦了！感谢你们让我们能过个开心年！拜你们所赐，我的几个股票也都启动了（我只买了女王的紫光股份，其他的都是我自己选的股票）。

对于紫光股份，我强烈抗议这个懒庄，真是动一天，歇一周，非典型性老年痴呆症，本来还有更难听的，我实在不好意思再骂您啦。希望您利用好节前的最后一个机会，创立一个金字招牌吧！等了年还有一段时间可以上冲，别等着大家都看跌的时候，你才出来，让人人喊打！

另外一个问题，今天大盘的跳空缺口会以什么用方式补上呢？

谢谢女王！祝你新年快乐，万事如意！在此也给同学们拜个早年！恭喜发财，2007年一起飞黄腾达！

无限 上

==

即使突破3000，震荡的压力还是很大的，以后震荡中补掉的机会多了，明天其实还是有压力的，特别这次上来夹空了不少人，那些人即使明天不出手，过年后还是会出手的。现在并没有绝对的把握一定击毁他们，当然，他们也没有任何把握一定能出手成功，这是大战，现在还很难说胜负。
(2007-02-15 15:44:46)
********************
[匿名] 外科医生

2007-02-15 15:44:28
联通在你说的第二天那个买点买了
今天又买了。
多谢禅妹指点。

==没必要买，一定要看技术图形。没有买点就别买了。
(2007-02-15 15:46:01)
********************
小糊小舞

2007-02-15 15:41:01
楼主，还有一个问题请教，具体操作中如何把成本变为0？以后会有课吗？应该不是一定要等股票翻倍然后出一半吧？

==

你在震荡中不断短差，一般不用翻番，你的出一半后成本就是0了。其实，当时的卖点，关键看30分钟或日线的卖点，有了就出手，如果还在连续拉升，那过了1倍也没必要出，等卖点出现，这要灵活点。
(2007-02-15 15:48:31)
********************
[匿名] 夜雨

2007-02-15 15:39:00
老师厉害啊，春节快乐，先预祝一下，000999，今天下午14.50又出现了5分钟买点，同学们关注啊，请问老师，600080今天有卖点吗，我看不清楚啊，不过也先出了，学习您的话，宁可卖早，也不要卖迟，机会很多

==
你说S股中线会有问题吗？999难道不是S股？
(2007-02-15 15:51:55)
********************
[匿名] 看聊

2007-02-15 15:50:34
数妹妹，０９３８走的也过于稳健了吧，他和大众公用都有创投概念，可走势却天壤之别．虽然我认为他能上１６，可看别的飞涨心情很不爽．看来我还要悟禅．

==938主要业绩有问题，所以大家都有所顾忌，但一旦业绩明朗，那就会放手大干了。你想想，最高层都是清华的，清华的股票能有问题吗？这么大的牛市，一个从100元下来的股票，难道连20元都上不去吗？现在主要是货少了，而不是拉不拉得上去的问题。对散户来说，你可以长期关注，然后根据技术图形来打短差，高位卖了，然后就跟别的股票，回跌有大买点了，然后再回补，这样资金效率就高了。等货比较集中了，自然有连续拉升的行情。

注意416没有？为什么业绩公布不好，调整两天后又开始大幅上涨，道理很简单，货干净了。
(2007-02-15 15:57:15)
********************
[匿名] 红运当头

2007-02-15 16:07:36

请问楼主,象我们这样的散户,在下跌市中,所留部分机动的资金被套捞了怎么办?不等于将主动权交给了别人了吗?
谢谢!
==

你为什么在下跌市里买入？一定要等到买点出现。而且一个中线的仓位，至少应该在一个日线级别的买点介入，这样才有中线运用的价值。

当然，如果你技术不熟练，会找错买点，这必须由技术的提高才能最终解决。否则，技术不过关，这些问题总是存在的。唯一的办法就是，如果技术不过关，那就介入的量要控制好，例如，技术好的，有1万元，都可以先买8千，技术不好的，那就先买3千，涨了不追，跌了，如果中线形态保持，就在次级别买点补进。

当然，如果你连上涨和下跌都分不清，那还是先学技术，什么操作都别进行。
(2007-02-15 16:13:53)
********************
[匿名] 兰兰

2007-02-15 16:07:26
缠姐:
请问股票上涨一倍后,出一半股票,成本为0后,做短差时,是用退出来的全部本金来买卖相应股票数量,还是买卖股票数量和原来卖出的股票一样?谢谢回复!!!

==

成本为0前，只补进相同的数量，仓位不增加。成本为0后，抛出后，跌回来，就把抛出的钱，全补进去，这样买回来的数量一定多了，股票才会越来越多。
(2007-02-15 16:16:43)
********************
[匿名] 侯长老

2007-02-15 16:15:30
周六开始有4周假期，晚上到上海，估计30后半夜能到家。

给博主和各位学友拜个早年。
祝愿大家万事如意，新春愉快！

==
同贺，一路顺风。
(2007-02-15 16:17:25)
********************
[匿名] 清

2007-02-15 15:46:55
求助！！！！
能帮我看看000690这个股票今天的买卖点各是什么地方出现吗？我今早出了大部分，由于后来一直没有找到买点，后来下午有一波大反弹，也并没有再入，对这个高送股的走势，明天由于除权，我怕K线图都不好把握，能借用您一点时间分析分析吗？

谢谢！盼回复！！！

==

有买点，1110就是一个比1分钟级别还低的买点，如何判断以前说过的。对冲中，如果大的走势没坏，回跌比较多后就可以逐步回补。你不能冀望，一个中线上涨中段的股票，一个1分钟的背驰就可以回跌20%，这不现实。
(2007-02-15 16:20:30)
********************
[匿名] 小明

2007-02-15 16:10:04
告诉大家 我准备放弃做短线了，拿着一个股持有不放，做中长线投资。

做短线太累了，往往还吃力不讨好。毕竟我们不是庄，能够主动利用各种背驰造成价格上的波差（波动），所以还不如像林园那样，多潇洒！

当然我不可能像他那样拿那么长时间，我说的中长线大概就几个月。

其他的时间就不每天盯着盘面看了，等晚上上网的闲暇时间顺便打开行情软件看看收盘价格就可以了。

然后其他的时间干点别的，学学论语啊，关心关心qq上的mm啊等等。
请缠mm指正！

==

你可以把操作的级别提高点，这样频率就降低，这样也很轻松的。
(2007-02-15 16:22:22)
********************
[匿名] 白玉兰

2007-02-15 16:23:58
妹妹咋不回答我的问题？

山东人是老8股中表现最差的，是同样的程序选出来，可是就是不一样，这是是先退出还是什么？

==

这股票，里面人还是多，不干净，但已经比以前好多了，现在只能慢慢推着上，一急拉，别人不都出来了，走得慢有时候并不一定是坏事，特别开始的时候。你看777，原来也很麻烦，打跌停的都有，但后来不也走出来了。如果没耐心就先出来吧，按技术去找别的股票，一样的。
(2007-02-15 16:26:57)
********************
[匿名] ＮＮ

2007-02-15 16:23:44
从楼主的回帖中可以感觉出，楼主和许多基金管理层是串通一气，请问楼主这样联合作战是否违法？感觉有操控之嫌啊？哈哈

==
本ID阻击他们，谁认识他们？他们配认识本ID吗？配和本ID串通一气吗？
(2007-02-15 16:28:11)
********************
[匿名] 外科医生

2007-02-15 16:23:36
请问禅妹：
在一个上升趋势中，如果1分钟没有背驰，5分钟级别会发生背驰吗？
会不会出现次级别没有背驰，而大级别先背驰了呢？
多谢

===

在标准的趋势中，不可能。大级别进入背驰段，然后级别逐步向下进入，这是最标准的状态。除非出现突发事件，使得小级别突然破裂。
(2007-02-15 16:31:46)
********************
[匿名] 新学生

2007-02-15 16:20:40
[匿名] 新学生

2007-02-15 16:09:10
缠老师好，先预祝老师新春快乐
再我想问个问题，很明显的中枢能看出来，但像600193的日线我感觉没有中枢，不知道对不对？
－
老师能回答一下吗？

==
怎么会没有？1221到0118就很明显。
(2007-02-15 16:33:16)
********************
[匿名] 炼铁设备

2007-02-15 16:29:06
注意416没有？为什么业绩公布不好，调整两天后又开始大幅上涨，道理很简单，货干净了。

----------------------------
416调整时我坚守着,昨天4.58我把它卖了,今天想买回却找不到买点.
请问楼主,明天早上能否买回416,谢谢

==

没卖点你卖他干什么？卖了就别买了。首先要反省一下这样的操作，不能再发生了。
(2007-02-15 16:34:31)
********************
[匿名] 白玉兰

2007-02-15 16:34:11
缠中说禅

2007-02-15 16:26:57
[匿名] 白玉兰

2007-02-15 16:23:58
妹妹咋不回答我的问题？

山东人是老8股中表现最差的，是同样的程序选出来，可是就是不一样，这是是先退出还是什么？

==

这股票，里面人还是多，不干净，但已经比以前好多了，现在只能慢慢推着上，一急拉，别人不都出来了，走得慢有时候并不一定是坏事，特别开始的时候。你看777，原来也很麻烦，打跌停的都有，但后来不也走出来了。如果没耐心就先出来吧，按技术去找别的股票，一样的。

+++++++++++++++++++++++++
我有耐心的，我只是打探一下，这里又很多人拿了山东人，他们怕你生气已经不敢问了。。

777我赚了，就是跌停前一天卖的，然后补的999，特别感谢你

==

600777一直在创新高，你不能要求每一只股票都是连续涨停上去的，每只股票的盘面不同，当然走势就不一样了。而且这股票5元下本来就是强阻力，5元下走得慢点，很正常。
(2007-02-15 16:37:37)
********************
[匿名] 兰兰

2007-02-15 16:34:46
缠姐:
刚才您回答小鸟关于大盘中枢问题,我认为是从1048到1337才有三段,1048到1329好像没有三段? 请指点,谢谢!

==

第三段是1114到1129，前三段的级别一定是一样的，按你那种分法，就不一样了。其实后面都是中枢的延伸。
(2007-02-15 16:41:46)
********************
小鸟

对不起，刚才打错一个数字，是1129而不是1329。
(2007-02-15 16:43:16)
********************
各位注意，这才是正确的

[匿名] 小鸟

2007-02-15 15:45:26

不好意思，再问一个关于找中枢有个问题：
妹妹说要看图上有明显的高低点，举个例子：今天大盘1分钟图上，从11：10到14：08这一段中间，应该怎么看高低点呢？
是11：10上升到11：15下跌到13：00，再上升到13：26下跌到13：36上升到14：08；
还是11：10上升到13：26下跌到13：36，再上升到14：08？

==

1048到1129，一个明显的上升中调整形成的中枢，三段很明显的，后面是该中枢的延伸。1413是第三类买点，确认中枢的完结。
(2007-02-15 16:44:42)
********************
[匿名] 中间体

2007-02-15 16:42:18
2007-02-15 16:20:40
[匿名] 新学生

2007-02-15 16:09:10
缠老师好，先预祝老师新春快乐
再我想问个问题，很明显的中枢能看出来，但像600193的日线我感觉没有中枢，不知道对不对？
－
老师能回答一下吗？

==
怎么会没有？1221到0118就很明显
-------------------------------
请问缠姐, 1221-0118 也应该是周线的中枢啊.

==

周线的，要每一段都有日线中枢，这不符合要求。
(2007-02-15 16:46:35)
********************
[匿名] 小鸟

2007-02-15 16:43:10
[匿名] 兰兰

2007-02-15 16:34:46
缠姐:
刚才您回答小鸟关于大盘中枢问题,我认为是从1048到1337才有三段,1048到1329好像没有三段? 请指点,谢谢!

我结合MACD也是这样判断的，但妹妹的意思应该是11：16和13：00也分别是高低点了
妹妹，对吗？

==
上面把1129写成1329了。纠正了。
(2007-02-15 16:48:00)
********************
[匿名] 大盘

2007-02-15 16:01:01
请问博主，第3类买点有一种是盘整背离后不跌破中枢高点形成的，是不是还有不是盘整背离形成的第3类买点？，例如趋势中形成第2个中枢的第1段次级别下行走势。

还有，对于不断形成新的中枢，例如上涨方向3个以上的中枢，对从第3个中枢开始的每个新生中枢次级别的第1段下行走势为什么不可以称为第3类买点，每个新生中枢次级别的第3段下行走势又算是什么买点呢？

另外，盘整背离与趋势背离的区别我还不是十分清楚，是不是趋势背离是至少形成2个中枢后的上行段发生的背离吗（与第1个同级别中枢后的次级别上行段进行比较），而盘整背离是离开第1个中枢后的上行段发生的背离吗（与与第1个同级别中枢前的次级别上行段进行比较）？

恳请解惑！谢谢

==

也有可能，例如一个很强劲的上涨，然后一个快速的回调，然后继续上升。第三类买点关键是次级别上去，次级别回调不回中枢里。

盘整背驰一般都是中枢震荡时发生的，而趋势背驰，是a+A+b+B+c中，cb间的比较。
(2007-02-15 16:53:33)
********************
把上面错的改在这里，免得误解了。

缠中说禅

2007-02-15 16:09:22
[匿名] 小鸟

2007-02-15 15:45:26

不好意思，再问一个关于找中枢有个问题：
妹妹说要看图上有明显的高低点，举个例子：今天大盘1分钟图上，从11：10到14：08这一段中间，应该怎么看高低点呢？
是11：10上升到11：15下跌到13：00，再上升到13：26下跌到13：36上升到14：08；
还是11：10上升到13：26下跌到13：36，再上升到14：08？

==

1048到1129，一个明显的上升中调整形成的中枢，三段很明显的，后面是该中枢的延伸。1413是第三类买点，确认中枢的完结。

我主要是对高低点不太有把握，这么说11：16和11：21和13：00都要算作高低点对吗？
(2007-02-15 16:54:39)
********************
[匿名] 楚狂人

2007-02-15 16:54:03
请问缠主炒期货外汇什么的也是完全套用这理论嘛？

==

前面那课不是说了两个前提条件，你觉得他们不符合吗？
(2007-02-15 16:56:04)
********************
[匿名] 巴索林

2007-02-15 16:53:29
缠主新年愉快！
请教600316，5分钟线一点点不断盘整向上，真不好弄短差，又担心会大跌一下，不知怎样操作，请缠主指教。。。

==

这走得很标准，中枢不断新生，就一个个看上去，如果暂时不会看，就看5分钟的120线，不破，不会有大调整的。
(2007-02-15 16:59:07)
********************
[匿名] 兰兰

2007-02-15 16:57:11
[匿名] 兰兰

2007-02-15 16:34:46
缠姐:
刚才您回答小鸟关于大盘中枢问题,我认为是从1048到1337才有三段,1048到1329好像没有三段? 请指点,谢谢!

我结合MACD也是这样判断的，但妹妹的意思应该是11：16和13：00也分别是高低点了
妹妹，对吗？
======
缠姐这次说对了,1048-1109-1117-1129,三段

==

上面把1129打成1329了，你能发现，证明了真学会了，这就很好。关键是从理论来，有时候本ID打字也会有笔误的，
(2007-02-15 17:01:16)
********************
[匿名] 炼铁设备

2007-02-15 16:48:59
[匿名] 白玉兰

我有耐心的，我只是打探一下，这里又很多人拿了山东人，他们怕你生气已经不敢问了。。

777我赚了，就是跌停前一天卖的，然后补的999，特别感谢你
======================
祝贺你

777感觉明天有危险
药因当初追高，随后发生调整，我亏惨了

==

中线没问题的。
(2007-02-15 17:03:12)
********************
[匿名] 小鸟

2007-02-15 17:02:29

请问10：11到10：33算一个中枢吗？

==

当然，然后是一个背驰，引发后面的下跌。
(2007-02-15 17:06:00)
********************
要先下了，再见。
(2007-02-15 17:07:20)
********************
[匿名] 越看越迷糊

2007-02-15 17:06:10
缠mm好！
看到最后反而有个最基础的问题迷糊了。还是关于走势中枢的，缠mm说过，上升趋势的走势中枢由下上下三段重叠得到，假如“上”这段较长，两个“下”段都很短，以致于三段没有交叉，如何求得中枢？如果在上升趋势中取上下上三段，则不存在这个问题？

==

临走回答你，那就不形成中枢，谁告诉你下上下一定形成中枢的？没重叠哪里有中枢？

下了，再见。
(2007-02-15 17:08:46)
********************

=====放假公告 486e105c010008pd=====
[匿名] 小鸟

2007-02-16 15:24:22
妹妹新年快乐！
==
新年快乐
(2007-02-16 15:26:24)
********************
[匿名] kk

2007-02-16 15:24:42
姐姐，新年好！

==

新年好
(2007-02-16 15:26:53)
********************
[匿名] 小鸟

2007-02-16 15:26:52

看了今天的股市我也很没好气
不过大过年的，不理那些垃圾了
妹妹过年怎么打算？

==

到山里去。
(2007-02-16 15:27:31)
********************
[匿名] ataoo0

2007-02-16 15:24:20
hahahaha

MM,happy new year!!

==

过年好。
(2007-02-16 15:31:07)
********************
[匿名] 小鸟

2007-02-16 15:29:42
缠中说禅

2007-02-16 15:27:31
[匿名] 小鸟

2007-02-16 15:26:52

看了今天的股市我也很没好气
不过大过年的，不理那些垃圾了
妹妹过年怎么打算？

==

到山里去。

到哪里的山里去呀？

==

北京附近都是山，不想去太远的地方。
(2007-02-16 15:33:49)
********************
[匿名] 听缠说禅

2007-02-16 15:33:02
联通现在没必要买，本ID说那天，第二天刚好有一个买点，那时候为什么不买。

注意，联通的压力大家都看到了，散户千万别买。

散户千万别买联通，否则后果自负。

除非你是很中线的心态持有，能等到中移动回归那一天，否则根本没必要买联通。
===========
我们已经持有联通的散户还有必要继续持有吗？

==

昨天说了，散户没必要买。除非，你有耐心等待中移动的回归。
(2007-02-16 15:35:23)
********************
[匿名] 勤学好问

2007-02-16 15:33:02
请问楼主,是不是日线上的上涨背弛已经有形成的可能了?
==

行情就算创新高，进入最后一段的几率是不少的，所以对现在的行情，不能死多。这次之所以要玩这一下，就是因为要告诉汉奸们，别以为你们想哪出就哪出，就算做空，也轮不到你们先发话。
(2007-02-16 15:38:26)
********************
[匿名] 路过

2007-02-16 15:35:31
妹妹别生气。
这些烂人。
但有一个疑问。
有人说这次回升是主力诱多，你是怎么看的？

==

就算创新高，压力还是很大的。但个股机会不会少，例如，后面上海、深圳本地股，机会就很大。
(2007-02-16 15:39:48)
********************
[匿名] 小草

2007-02-16 15:36:00
看姐姐bolg好久了，对姐姐的教诲感激不尽，今天冒出来祝缠姐
新年快乐，青春永驻。明年见 bb
==
新年见
(2007-02-16 15:44:41)
********************
[匿名] 勤学好问

2007-02-16 15:41:53
上次是大盘60分钟背驰 引发了400多点的爆跌. 所以这次一旦日线上的背驰出现的话,那调整可能就更大一些了. 我的理解对吗,楼主?
==

就算最后一段结束，还是在这里中枢上下震荡。震荡完了，牛市依然继续。
(2007-02-16 15:47:20)
********************
[匿名] aaaa

2007-02-16 15:47:20
楼主，问一下
今天下午大盘5分钟图上14：05是不是背驰

==

所以就有了后面的杀跌，这在技术上很合理，不过尾盘像工行之类出工不出力，本ID有点不齿他们。
(2007-02-16 15:48:37)
********************
两只老虎

2007-02-16 15:39:04
神仙姐姐说的14只股票.我怎么数来数去都有17支(不含联通)。
今天的航天股走得不好。
昨天、今天管子都不太好，我总担心神仙姐姐会不会把管子拿来应急了。

==
没有，只有14只，最开始5只，然后416那三只，后面是432那5只，还有一个938，就没有了。
(2007-02-16 15:50:58)
********************
[匿名] 方法方法方法

2007-02-16 15:42:37
缠中说禅

北京附近都是山，不想去太远的地方
============
我们这里距离北京2,3个小时.北部山上有一段一公里的大理石长城.比八达岭古朴,而且非常清净.

==

喜欢在雪地里泡温泉，可惜今年几乎没雪。
(2007-02-16 15:53:26)
********************
[匿名] 如初见

2007-02-16 15:49:17
缠JJ,今天辛苦了

每天朝九晚三,除了必须干的以外,基本都在看盘,着实疲惫,连一直有坚持的高球和瑜珈都基本停了,这个假期要好好放松一下

但这种炒股方式对身心无疑是消耗战,平时,缠JJ您是如何松弛身体和心情的?

==

看盘也是一种放松，关键是不执着，否则，放松也是一种痛苦。
(2007-02-16 15:56:11)
********************
[匿名] aaaa

2007-02-16 15:58:52
缠中说禅

[匿名] aaaa

2007-02-16 15:47:20
楼主，问一下
今天下午大盘5分钟图上14：05是不是背驰

==

所以就有了后面的杀跌，这在技术上很合理，不过尾盘像工行之类出工不出力，本ID有点不齿他们。

=======

大盘出现背驰，但手中股票没出现背弛，也就没楼主说的卖点，但它确实又是随大盘一起跌
楼主，这样的情况究竟卖还是不卖？？

==

不会没有的，只是级别小点而已，一般都是1分钟以下，仔细观察以下就明白。这可以对冲一下，抛了，然后买回来。如果中线的，就不用管了。
(2007-02-16 16:01:16)
********************
[匿名] 兰兰

2007-02-16 16:00:04
缠姐没看到,我贴第三遍了

缠姐:
祝姐姐新春愉快!万事如意!我收了一份干净的大礼.多谢！多谢！

有一些问题,烦请姐姐指点,谢谢!(放假就不问了!)
一、以下判断对吗?
1、 2个中枢趋势背驰组成: 1个大一级别中枢+A一段上涨(包含2个本级中枢由次级别三段构成)+B 1个大一级别中枢+C 一段上涨(包含2个本级中枢由次级别三段构成),每一段上涨可以在次一级别背驰卖出,再在大一级别中枢形成的盘整一、二、三类买点买入
==
最好就是先按资金量定好操作的级别，例如30分钟，只在30分钟进入背驰段后，用5、1以及1以下的背驰精确定位后卖出，这样就不用一见1分钟背驰都很紧张去卖，那太累了。

2、1个中枢盘整背驰组成：A 一段上涨(包含2个本级中枢由次级别三段构成)+B 1个大一级别中枢+C 一段上涨(包含2个本级中枢由次级别三段构成)，例如姐姐在第24课上海5分钟图盘整背驰，c段的中枢是30分种中枢?B段有30分钟中枢还是没形成中枢？
==
前面都有精确的定义的，自己去找一下。

二、成本为0后筹码增加前提是在一个大级别上涨中进行是吗？然后在大级别上涨背驰彻底卖出吗？这级别是在2个周线中枢还是月线中枢形成后？如果超长线,n年牛市一股票n年上涨,可以一直不卖?
==
这和你的资金以及行情有关，如果是一个大牛市，当然要到月线背驰再说。盘整的时候短差比较简单，单边上涨中，技术要求比较高。

三、昨天1分钟大盘第三类买点当时形成时如何判断下跌已完成,用macd如果一段红,一段绿,绿的变短了就是底是吗?如果只有一种颜色,以该线变短为准对吗?上涨情况同理吗?
==
前面有，找次次级别的第一类买点。
(2007-02-16 16:08:09)
********************
[匿名] 如初见

2007-02-16 16:05:26
缠中说禅

2007-02-16 15:56:11
[匿名] 如初见

2007-02-16 15:49:17
缠JJ,今天辛苦了

每天朝九晚三,除了必须干的以外,基本都在看盘,着实疲惫,连一直有坚持的高球和瑜珈都基本停了,这个假期要好好放松一下

但这种炒股方式对身心无疑是消耗战,平时,缠JJ您是如何松弛身体和心情的?

==

看盘也是一种放松，关键是不执着，否则，放松也是一种痛苦。

--------------------------------------------
可能要经过千般苦难,才能修到这样的境界啊

==

关键是对市场有充分的理解，不能放松，是因为有烦恼，被烦恼所烦恼，智慧才是最大的放松。
(2007-02-16 16:09:49)
********************
[匿名] 水房姑娘

2007-02-16 16:09:13
缠MM过年好！

==
过年好。
(2007-02-16 16:10:14)
********************
[匿名] 陈老邪学禅

2007-02-16 15:59:41
跟着您学习3个月了。今年已经取得了30%的收益。
只会用背驰和macd辅助的方法寻找买点。30分钟的买点基本都可以把握住。
卖点的背驰还不熟悉。应该是k线股价创新高+红柱子越来越短来判断吗？

希望在未来与鬼子的战斗中出一分力。

祝您新春愉快，阖家幸福。

==

不能光会买不会卖，宁愿卖错，不要买错。没把握的，可以分批卖。越涨越卖。
(2007-02-16 16:11:36)
********************
[匿名] aa
==

过年好

(2007-02-16 16:12:29)
********************
[匿名] mmhh

2007-02-16 16:08:55
缠MM：祝你玩得高兴！来年再教我们炒票股！祝你心想事成！身体健康！

==
身体比股票重要。
(2007-02-16 16:13:03)
********************
两只老虎

2007-02-16 15:56:39
缠中说禅

2007-02-16 15:50:58
两只老虎

2007-02-16 15:39:04
神仙姐姐说的14只股票.我怎么数来数去都有17支(不含联通)。
今天的航天股走得不好。
昨天、今天管子都不太好，我总担心神仙姐姐会不会把管子拿来应急了。

==
没有，只有14只，最开始5只，然后416那三只，后面是432那5只，还有一个938，就没有了

====神仙姐姐，那就是600151、600180、000962您没
有。

==
这好象是那叫罗锅的乱猜的，不过都没问题的，都是中线的好股票。

农业、有色、环保、军工这些，中线继续有潜力。
(2007-02-16 16:16:29)
********************
[匿名] 抱金猪

2007-02-16 16:15:56
请问博主:
999和938,这2支东西来年春天还有搞头吗?应该不会变成不能搞的类型吧?(中线来说.)
盼复,谢谢!

==

999还是S股，你觉得有问题吗？最近主要是本ID需要花钱比较厉害，所以走的有点差。938是业绩有问题，出了业绩就没有后顾之忧了。
(2007-02-16 16:20:14)
********************
[匿名] aaaa

2007-02-16 16:12:49
趁楼主在，抓紧再问个问题：
600010包子5分钟图上，2月9日14：00左右，我判断为盘整背驰，出了，想等跌下来买，结果没下来多少，后面却猛涨上去了，超郁闷
楼主，我的判断是否有问题？？

==

你看看前面说的本ID理论小学毕业的标准是什么？达到那标准，你就不会判断错了。
(2007-02-16 16:22:11)
********************
[匿名] 兰兰

2007-02-16 16:22:08
2、1个中枢盘整背驰组成：A 一段上涨(包含2个本级中枢由次级别三段构成)+B 1个大一级别中枢+C 一段上涨(包含2个本级中枢由次级别三段构成)，例如姐姐在第24课上海5分钟图盘整背驰，c段的中枢是30分种中枢?B段有30分钟中枢还是没形成中枢？
==
前面都有精确的定义的，自己去找一下。
---------
24课没说这个中枢级别,您是指24课之前课程的中枢定义?

三、昨天1分钟大盘第三类买点当时形成时如何判断下跌已完成,用macd如果一段红,一段绿,绿的变短了就是底是吗?如果只有一种颜色,以该线变短为准对吗?上涨情况同理吗?
==
前面有，找次次级别的第一类买点。
--------
姐姐,1分钟怎么看次次级别?

==
分时图，MACD怎么看，前面都有，太长，不写了。
(2007-02-16 16:23:25)
********************
各位还是放松心情，先休息吧。

本ID也下了，24日再来，再见。
(2007-02-16 16:25:20)
********************

=====周末音乐会29：没有音乐的声乐时代 486e105c010008sz=====
上传音乐的时候才发现，该网站出毛病了，不能发新的文件，只能等等，晚上或明天再补上。抱歉。

刚从山里回来，又要重新一些不可少的应酬，晚上、明天都有些聚会，不能和各位多聊了。

先下，再见。
(2007-02-24 15:22:09)
********************
刚上来发现那音乐播客网站依然不能上传，大概这假日综合症还要延续，只好请各位耐心等待。

至于有人问如何把本ID播客里的音乐放到自己的文章里，这很简单，每个音乐文件下都有播放器调用，按一下有引用通告，把该日志播放器HTML调用代码复制下来放到文章的源代码里就可以。不过，播放器调用必须在该播客里注册才行。

下午还有应酬，不能上传，只能把背景音乐换一个新的，先下，明天下午收盘见。
(2007-02-25 13:19:56)
********************

=====汉奸，有本事拿几十亿股联通把本ID砸死！ 486e105c010008uc=====
各位好，拜个晚年。
(2007-02-26 15:52:01)
********************
那上传音乐的网站还没修好，音乐的上传还要等等，对不起了。
(2007-02-26 15:56:57)
********************
x股者

2007-02-26 16:00:16
博主
来问问题了
上次说的大盘2980开始的5分钟下跌
第一个中枢为什么不是从1301035开始的，而是从1301055开始算起的呢？
在1301055至1301310是不是这个中枢的前三段，之后的是中枢的延伸？

--

35那个是前面走势类型的中枢，同一个走势类型的中枢，和下跌+盘整里盘整的中枢，要搞清楚区别。

一般标记中枢，都说前三段，后面的延伸，可说可不说，关键你知道是延伸就行，否则每个中枢都说那么仔细，这文章就没法写，太长了。
(2007-02-26 16:12:33)
********************
[匿名] 赚到了

2007-02-26 16:04:43
缠ＭＭ，联通里的汉奸是你上次说的长驻里面的上百亿的老熟人吗？

--
那只是山大王，是团结的对象，可不能打倒一切。
(2007-02-26 16:14:37)
********************
[匿名] 小小的我

2007-02-26 15:53:55
先给妹妹拜晚年！
一个春节都坐在电脑前学习缠中说禅理论，觉得有一点点懂了。
于是，根据000761本钢5分钟图，以为：02301030-02150935 A段，之前有个中枢；接下去至02161500B段，构成一个较大的盘整中枢，同时MACD回抽0轴，今天开盘起走C段，上午10:45股价创新高，C段红柱小于A段，想必背驰，想起妹妹说过的有卖点一定要卖的，于是卖了，可收盘咋还创新高了呢？妹妹给看看俺的问题出在哪儿啦，那地方不叫背驰啊？
另，工行上午09:58，一分钟图4.99是不是第一类买点啊？而在5分钟上，它没有前一个中枢的高点4.98，算不算第二类买点啊？
俺对缠理论入迷了，妹妹一定要回答啊！

==

要搞清楚，背弛必要有调整，但不必然有大调整，如果是盘整背弛，那往往转化成第三类买点。对于小级别的背弛是否产生大调整，必须是从大级别看起，这也是区间套方法所说的。例如5分钟的背弛，你必须先要看30分钟是否进如背驰段的可能，好象这，30分钟在主升段的，那5分钟的背弛往往就是一个盘中的小调整就完成了，这种背驰就没多大操作的意义了。否则1分钟背驰都每个弄一下，又不知道如何回补，那是很累的。一般这种背弛，盘中对冲一下就可以了。但那些符合区间套的背驰，就要充分注意了。
(2007-02-26 16:25:09)
********************
[匿名] 勇敢的心

2007-02-26 16:21:59
请教缠主:100万的资金一天进6000万流通盘的股票,是否会被套住.日换手5%.谢谢!

==

是否套住和你买的位置有关，100万资金不算什么，一般来说，0.5%流通盘以下的，可以忽略。
(2007-02-26 16:30:23)
********************
[匿名] 炼铁设备

2007-02-26 16:27:25
其实散户挣钱真的很简单，就像这14只股票，基本的节奏都不大一样，利用技术，把涨幅大的换成涨幅小的，这样的利用率就高了

“把涨幅大的换成涨幅小的，”这句我理解不了。是不是我把１７。４０　　１５。２０换成７，８元的股票？

==

涨的多，有大级别卖点的，可以先出来，没必要参与盘整，找那些有较大买点的，这样利用率就高了。
(2007-02-26 16:32:11)
********************
[匿名] 兰兰

2007-02-26 16:26:31
缠姐好！兰兰报到。
关于资金管理,想听听姐姐高见。如果已买了若干股票在上涨中,隔一小段时间有一点小小钱,姐姐不建议再买这些股票;如果用这些钱买新股票,那么所买股票会多于2、3只,姐姐也不主张这么买，如何管理运用这些小小钱？

==

前面说过了，买之前必须认真分析，有足够信心才买，买就一次性买，留点机动性资金就可以。千万别追着买，股票几千只，不要一棵树吊死。
(2007-02-26 16:34:52)
********************
[匿名] 下下

2007-02-26 16:32:30
我也有这样的问题：

[匿名] 兰兰

2007-02-26 16:26:31
缠姐好！兰兰报到。
关于资金管理,想听听姐姐高见。如果已买了若干股票在上涨中,隔一小段时间有一点小小钱,姐姐不建议再买这些股票;如果用这些钱买新股票,那么所买股票会多于2、3只,姐姐也不主张这么买，如何管理运用这些小小钱？

==

一般来说，有2、3只股票不算多，但千万别弄十几只，除非你资金特别大。
(2007-02-26 16:36:08)
********************
[匿名] 古代

2007-02-26 16:32:07
老师您休息好！多注意保重身体！您身体健康才是我们最大欣慰！！！！

=
谢谢
(2007-02-26 16:36:52)
********************
[匿名] 请教

2007-02-26 16:19:36
缠师，盘整背驰中没看明白：其中提到的ABC三段，是指组成这段盘整走势中枢的三段重叠走势吗？

==
中枢里的ABC三段，站在次级别上看，就是三个完成的走势类型的叠加，这 很好理解的。
(2007-02-26 16:40:55)
********************
[匿名] mmhh

2007-02-26 16:40:18
禅mm好！祝新年快乐！

请问000962五分钟好像要背驰，应该如何操作更好点。
谢谢！

不好意思，俺的问题可能浅薄了点，但俺也不能不懂装懂啊。再次请缠mm解释解释！
再次谢谢！

=
进入背弛段，要找精确的卖点的，就看1分钟以及以下的，这叫区间套方法，前面有一个课是专门说这个的。但对小级别的背驰，是否能引发大的调整，必须要看大级别是否进如背驰段。上面有关这个问题，刚回答了，请参考。
(2007-02-26 16:44:43)
********************
[匿名] 勇敢的心

2007-02-26 16:42:50
请教缠主:缠中说禅

2007-02-26 16:12:33
x股者

2007-02-26 16:00:16
博主
来问问题了
上次说的大盘2980开始的5分钟下跌
第一个中枢为什么不是从1301035开始的，而是从1301055开始算起的呢？
在1301055至1301310是不是这个中枢的前三段，之后的是中枢的延伸？

--

35那个是前面走势类型的中枢，同一个走势类型的中枢，和下跌+盘整里盘整的中枢，要搞清楚区别。

一般标记中枢，都说前三段，后面的延伸，可说可不说，关键你知道是延伸就行，否则每个中枢都说那么仔细，这文章就没法写，太长了。

--------
1301055当时的价位不是低点啊.1120有新低.它属于下跌过程中的一点啊.按定义是否要从1120算起呢?学生迷惑中....

=
B段低点不能跌破A段的？中枢的定义里可没有这个要求。请把29课的第二种情况：该级别更大级别的盘整、好好看看。
(2007-02-26 16:50:25)
********************
[匿名] 你的样子

2007-02-26 15:56:27
老大辛苦了，
对于中枢的级别判定，还有中枢扩张后高级别的中枢起始点判断不好，和同学们讨论来讨论去，还是不能吃准，能否举例说明，

==

迟点再写关于这问题再写一篇，不过首先29课的分类要先搞清楚。
(2007-02-26 16:54:17)
********************
[匿名] momo

2007-02-26 16:53:12
600028 周，月线都不是老师说的值得弄的股票，但是日以下级别的就还可以，那是不是也要放弃参与。

==

如果你资金量不大，又能短线操作，那看30分钟的买点就足够了。当然，最好日线不能在背弛段里。
(2007-02-26 16:55:37)
********************
[匿名] 潜水员

2007-02-26 16:54:56
很多人都在潜水学习，不敢浮出水面（害怕学艺不精）。大家都在发奋学习，我也是！

==

学习不怕犯错误的，这样实战才少犯。
(2007-02-26 16:56:47)
********************
[匿名] 风冷清秋

2007-02-26 16:00:15
缠姐,山东人走得好弱啊

==

那股票一早就说了，里面有四伙人，本ID最近都在忙其他的，暂时没时间和他们折腾，一个个来，本ID可没14只手。

(2007-02-26 17:03:42)
********************
[匿名] 笨笨

2007-02-26 17:01:35
楼主~ 很惭愧 原来的600036 套在里面 上次按你的理论很努力在弄短差，好不容易搬平， 今天又挂了~
能不能 指点一下 万分感谢！

==

首先，你买的位置就不对，以后千万别追高买股票。其次，要耐心，该股票中线问题不大，就当一个学习的品种，中信快上来了，会动起来的 。
(2007-02-26 17:05:53)
********************
[匿名] 勇敢的心

2007-02-26 17:05:50
请教缠主：
35那个是前面走势类型的中枢，同一个走势类型的中枢，和下跌+盘整里盘整的中枢，要搞清楚区别。
－－－－－－－－
1055连短期均线都没站上能否算a段?学生还是不明白,笨!请多指点.

=
这个均线没什么关系，关键是次级别把原来的走势类型给完结了。如何完结，请看第29课。
(2007-02-26 17:07:19)
********************
[匿名] 无敌槟榔

2007-02-26 17:04:45
根据LZ文章内容,今日重仓建了66,为本地与低价概念,但介入位置不是很理想,未能在上午10:00动手,结果跑了一段路才上车.
这将是第二次利用LZ理论进行操作,上次是试手,这次把我小本买卖集中干66,主要练习做短差,将本金分成5份,4份买货,1份做预备队,买货的半量为短差最大范围,一直操作到LZ说的大级别卖点清仓.改变以前以盈亏百分比判断清仓的方式.
有以下问题请LZ指点:
1\短差最理想的目的是将成本下1/3还是1/2，剔除价格大幅上升，例如缓升，每天震幅在5%右，时间为1个月，不计其他因素，本人倾向前者；
2\以2个月为判断点，买卖系统是以日线加60，还是60加30为妥；
谢谢

==

买的位置确实不好，就算是10点买，也只是一个小级别的第三类买点。不过，资金不大，纯练习也可以了。短差，是按图操作，不要设定目标，不要给自己一个框，如果你资金很小，那每天可以找一个对冲的位置，这样等于每天都有一个短差，这个一般看1分钟的都能找到。而5分钟、30分钟这些级别，能把成本降很多，特别那些活跃的，震荡幅度大的，一次30分钟级别的操作，如果资金不大，基本能把成本至少降10%以上。

注意，有了中枢，均线只能当参考。
(2007-02-26 17:14:32)
********************
[匿名] 请教

2007-02-26 17:07:26
或者，难道整个盘整走势本身就是个中枢，而不像趋势那样，有前面的连接段和后面的背驰段？

==

某级别的盘整是包含相应级别一个中枢的走势类型，盘整和中枢不是一个概念，像中枢的延伸、扩展等都在盘整里。盘整是一个不精确的概念，一定要用中枢的精确来精确之，
(2007-02-26 17:16:55)
********************
[匿名] momo

2007-02-26 17:13:28
匿名] momo

2007-02-26 16:53:12
600028 周，月线都不是老师说的值得弄的股票，但是日以下级别的就还可以，那是不是也要放弃参与。

==

如果你资金量不大，又能短线操作，那看30分钟的买点就足够了。当然，最好日线不能在背弛段里。

老师的课程里很多地方说操作的级别要看资金量决定 但是我们对资金量的具体定义真是不明确 老师眼里的钱已经只是数字了 我们就不同 比如300万应该从哪个级别看起呢 另： 按您上面说的方法 600028从30分钟看已经进入背驰 但60分钟和日线看 还可以 就没有必要现在在卖点出来了 不只理解对吗 只到日线短了 再找卖点 对吗

==

如果你的资金不到操作股票流通盘的千分之五，基本30分钟以上级别的都可以随意操作。至于1分钟级别的操作量，一般只要在10天均量的1%以下，都可以顺利完成。
(2007-02-26 17:20:12)
********************
红旗飘扬

2007-02-26 17:17:10
谢谢博主告之，再问一个问题，自己上传音乐呢，怎么操作？谢谢！

==

你去那个网站注册就可以。
(2007-02-26 17:21:02)
********************
[匿名] 缠文观止

2007-02-26 15:58:51
楼主好！
麻烦楼主有时间把前面的内容能整理一下，补充完整，修正一些前后容易误会的概念。
真的很难学啊，还没有哪个技术学得这么让人费劲啊。

==

从中枢开始，概念都很明确的，一般人经常把中枢之前的混在后面，注意不要这样就没问题了。有了中枢，前面那些吻的湿的就可以不看了，只能当参考。
(2007-02-26 17:23:51)
********************
[匿名] narcissus

2007-02-26 17:23:24
女神妹妹:

潜水学习理论很久,今天冒泡出来恭贺女神妹妹新年万事胜意!并祝妹妹除奸顺利,生活美好!

有个问题股票请教似乎和所学理论相悖,000922,无论30分钟还是日线,一直背弛但是一直涨,百思不解.请女神妹妹方便时候一定不吝赐教!

这里先行顿首谢过!

==
S阿继连日线的背弛段都没出现过，怎么会有日线的背弛？如果用MACD辅助，连0轴都没有回抽，怎么会有背弛？
(2007-02-26 17:27:04)
********************
5点半了，要下了，晚上有时间再上来，另外再看看那音乐能上传没有。

先下，再见。
(2007-02-26 17:29:34)
********************
原来上传音乐的网站还没修好，这音乐今天是上传不成了。等等吧。
(2007-02-26 21:03:21)
********************
[匿名] 楚狂人

2007-02-26 17:31:18
缠主：

关于走势类型完成的问题，麻烦你指点：

某级别一个走势类型的完成是否最少含有两个以上同级别中枢？

构成中枢的3段次级别走势是否要含有6个以上的中枢？或b段为一个高一级别的盘整？

关于走势类型何为完成？及级别分辨上的问题始终甚多疑惑，请指点？

==
这类问题应该清楚，走势类型的完成怎么会最少含有两个以上同级别中枢？盘整难道不是走势类型？任何级别盘整怎么完成都只能是一个相应级别的中枢。先把最基础的概念搞清楚，否则越到后来越乱。

至于趋势如何转折的，第29课不已经说得很清楚了。三种情况的分类，这里就没必要再说了。
(2007-02-26 21:10:15)
********************
[匿名] 咻咻

2007-02-26 21:08:42
ID姐姐晚上好

=
晚上好
(2007-02-26 21:10:39)
********************
[匿名] 大盘

2007-02-26 20:19:26
春节假期对博主的炒股课程文章重新学习了一遍，有了更深的体会，当然细节方面仍然有不少不懂的地方，特别是对于盘整走势的判断问题，归纳起来，学习盘整走势中遇到的疑难问题有如下几个方面：
==

粗略看了一下你的问题，都是基本概念没搞清楚。
（1）盘整走势结束后发生转折的问题：

盘整走势结束后如果接下来是上涨走势，一定有某级别离开盘整中枢低点的下跌背驰段吗？如果是盘整+下跌，又一定有离开盘整中枢高点的上升背驰段吗？
====
盘整怎么会有背弛？盘整只能有盘整背弛。把背弛和盘整背弛的基本概念先分清楚。

（2）盘整中枢的方向判断问题：

虽然博主的中枢定义本身并没有提到构成中枢的三段走势的起始方向判断问题，但是博主在相关回帖当中说过，简单来说，上涨趋势中中枢三段的方向依次是下-上-下，下跌是上-下-上，那么盘整当中的中枢方向是如何确定的呢，是根据盘整走势前面的走势来判断吗？例如对于下跌+盘整走势的组合，盘整中枢方向是下-上-下三段吗，上涨+盘整走势的组合，盘整中枢方向是上-下-上吗？

===

盘整哪里有什么方向，只有趋势才有方向，这是最基本的概念。 中枢就是中枢，哪里有什么盘整中枢、趋势中枢之分？盘整和趋势的区别只在于盘整只有一个相应级别的中枢，趋势有两个以上相应级别的中枢。
(2007-02-26 21:22:12)
********************
思朴

2007-02-26 21:22:27
呵呵，你都这么牛了，怎么还在意那区区的点击率？

过年好。

大盘高风险的时候请提示一下，说白了，现在赚钱很容易，但能看得出风险的，对多数人来说，就不那么容易了。

==

点击代表有多少人看了，看了才有可能受益，这就是点击唯一的用处。

至于说到风险，那是一般性的无聊思维。明白本ID的理论，就没有这类问题了。本ID的理论，只会考虑类似的问题，进入背弛段了吗？背弛了吗？这都是具体的、可操作性的问题。风险这类虚无飘渺的问题，本ID没兴趣。站在所谓的风险角度，股票都是废纸，这就是真正的风险。
(2007-02-26 21:41:35)
********************
[匿名] 傻子

2007-02-26 21:32:28
先谢谢白玉兰妹妹，确实卖了铜业，也没什么后悔的，进了600269，也在涨
主要是没学会缠理，比较着急，心急如焚的感觉。
基础太差了，不知道从何学起，星期天去书店看看，有关均线的书，请给推荐本好书，谢谢

==

什么均线那些没必要知道，把中枢等搞清楚，没均线一样可以。没受其他理论影响，反而好学。
(2007-02-26 21:46:44)
********************
星星

2007-02-26 21:32:09
楼主在吗？有些问题想请你回复一下，谢谢！！！

1、北辰实业30分钟图06-12-07 10:00产生背驰，按楼主的理论，此次背驰所产生的走势至少应触及上一个中枢的最高点即6.15，为什么以后的走势至今还没有触及这一点？？？
==
你看30分钟的MACD符合背弛的条件吗？

2、如何判断一个盘整的开始与结束？比如说一个上涨趋势完成后，对应的走势必然是盘整或下跌，那么当形成一个中枢的时候，我如何判断他是一个盘整还是一个下跌趋势的第一个中枢，是不是应该等等看？还有，趋势可以根据背驰来判断其结束，那么盘整用什么来判断其结束？
==
为什么有第三类买点或卖点，把这问题想明白没有？

3、上涨的中枢是下上下，下跌的中枢是上下上，那么一个盘整的中枢是什么？？？
==
怎么到现在还问这种问题？盘整的中枢和趋势的中枢又有什么不同？中枢就是中枢，哪里有什么盘整、趋势的。你可以说是趋势中产生的中枢，但不可以说盘整中产生的中枢，有了中枢才可能有盘整。

4、看楼主的意思，不应该预判走势的发展方向，应该等其完成后再来判断，那是不是就是说不可能提前判断一个上涨或下跌的趋势，那我们为什么说这一轮牛市是一个上升趋势呢，为什么不可能是一个盘整呢，完成一个中枢就结束，这样的话，走势必完美又有什么意义呢，不就成典型的马后炮了吗？？？
==
又是糊涂概念。走势必完美和一定上涨盘整没任何关系，走势必完美等价说中枢一定可以形成，先把概念搞清楚，任何级别都不可能永远不形成中枢，这才是走势必完美的意思。

5、楼主可否将大盘自05年998点见底后的日线中枢给指一下，谢谢！

==

以前文章都有。

6、楼主讲了这么多理论，仔细学习后发现从理论上还可以理解一点，但现在发现最大的问题是无法准确的判断中枢，这可要了命了，希望楼主能开一讲，专门讲一下判断中枢的方法，找一张图按步骤讲一下判断中枢的要点，比如K线组合什么的，谢谢！
==
判别中枢就是看图认字，只要符合中枢定义的就是中枢，就这么简单，先把定义搞清楚。
(2007-02-26 21:56:50)
********************
[匿名] 竹影

2007-02-26 21:47:46
拜读了楼主的文章，请教一句：2市1000多股票有很多是不符合贵理论中的经典走势。那么在选股的时候是不是毫不犹豫的把不符合贵理论经典走势的股票剔除。即使基本面多么好。谢谢

==

没有任何一只股票的走势不符合本ID理论的，如果连这点都不明白，那就是没学清楚。先从中枢入手好好学，学明白了，看任何图都如看自己的掌纹一样。
(2007-02-26 21:59:21)
********************
[匿名] 天山飞狐

2007-02-26 21:47:54
缠主,我这样的认识对不对?即构成中枢的三段走势,下上下或上下上三段,在次级别图中,上下段都是依次独立完整的一段趋势,而非盘整;所以在次级别图上,上或下都至少包含该级别的两个中枢.
==

先把最基本的概念搞清楚。什么叫走势类型？盘整不是走势类型吗？
(2007-02-26 22:02:31)
********************
发现很多人连最基本的概念都没搞清楚。

走势类型：趋势（上涨、下跌）、盘整。

中枢是最原始的，走势必完美是针对中枢必然形成说的，任何级别都不存在永远不形成中枢的走势，任何走势最终都必然形成某个走势类型或者他们的叠加。任何市场的走势都必然可以分级别成相同级别走势类型的叠加。趋势和盘整的唯一区别，就是包含的相应级别中枢前者必须两个以上，而后者只能一个。

这些都是最基本的概念，如果都搞不清楚，那是没法看下去的。

大家继续努力吧，本ID的理论是一个纯粹的数学理论，估计孔男人之类的文科生有点困难，但还是不难的，多点努力吧。

太晚，先下，再见。
(2007-02-26 22:11:34)
********************

=====《论语》详解：给所有曲解孔子的人（53） 486e105c010008v0=====
大概当汉奸想砸盘时，才发现本ID砸起盘来比他们都凶，这也是本ID反复强调散户千万别买的原因。本ID承诺春节办到的事情，可从来没承诺，一定要永远守住什么。大盘调整的必然性，在周线中枢必须有第三段，这叫走势必完美了。所以震荡是不可避免的，就算大盘站稳3000，也就是进入日线的背弛段。今天一个短线背弛引发的单边下跌，没什么可奇怪的，都是计划之中。

本ID的理论永远都是按图办事，没有死多、死空这些无聊玩意。这次下跌，在中午形成第一个1分钟的中枢，明天只要开盘不马上回到2869之上，那必然要有第二个，然后再进入背弛段，所以，按图操作，走了的，就要继续按图，把该买的买回来。本ID的理论的有效性，通过每一次的震荡，都会无情地告诉你。

至于个股，本ID今天唯一买入的，就是某些深圳的本地低价股，其他都是在套现，特别像000416、600432等等这些，对于本ID来说已经翻倍的，本ID只能无情地把成本变成0。当然，这些个股，中线都还有潜力，只是对本ID来说，以后就是挣筹码了。至于涨幅不大的，买点出现，本ID会回补的，因为，周线调整结束后，大盘依然要向上。
(2007-02-27 15:31:20)
********************
[匿名] 阿甘

2007-02-27 15:37:38
老大,我也买了0029,怎么尾市砸下来了

=
000029是什么？房地产股票，本ID从来不碰。
(2007-02-27 15:39:28)
********************
[匿名] 淡定

2007-02-27 15:39:25
楼主好！

今天过得不容易啊，本来留了一半的清醒想高位出掉手中的货的，可一时犹豫下下午又进了，郁闷ING！

另外，请问楼主是否真有市场传闻的重大利空啊？

==
第一个中枢才刚出现，回补什么？按图操作，利空是无意义的。
(2007-02-27 15:41:07)
********************
[匿名] 二踢脚

2007-02-27 15:33:19
沙发！！

不过股市暴跌，姐姐要救我啊！！！

==

学会理论，这是唯一有效的。别学死多或死空，这没意义。
(2007-02-27 15:42:12)
********************
[匿名] 惊鸿一慕

2007-02-27 15:42:01
缠姐姐，昨天下午4点40的时候我问了一个关于《论语》的问题
你居然没看到，郁闷......
==
什么？请问。
(2007-02-27 15:42:41)
********************
[匿名] NOVEMBER

2007-02-27 15:44:13
缠主能帮忙看看600690么？下面感觉有吻的趋势该补仓还是斩？

==

不要跌了才问怎么样？背弛肯定是出现在涨之中的，到跌的时候，卖点早过了。本ID反复说过，宁愿卖早，不能卖晚。
(2007-02-27 15:46:07)
********************
[匿名] 惊鸿一慕

2007-02-27 15:44:59
我给它搬过来
2007-02-26 16:37:50
给缠姐姐拜个晚年！春节6天认真学习了《论语》，天天读到凌晨1点过，越读越精彩，越读越有疑惑，请姐姐指点，由于疑惑较多，又不能占用大家太多的时间，我每天就问1个：
1.两千多年来，豆腐儒们认为孔子的核心思想是“仁”。我读了缠姐姐解的《论语》，觉得孔子的思想根本就不是“仁”，而是“人”，是成为一个“外圣内王”的顶天立地的“人”。我的理解对嘛？
==
没有仁，人不人。没有人，仁非仁。
(2007-02-27 15:47:04)
********************
[匿名] shabi

2007-02-27 15:44:50
都这样了，你还吹呢。从你写的文章来你心浮气躁，你还和罗杰斯叫板，就你这心态还炒股啊，你的文章里有一句话说什么4000块也是钱啊，冲你这句话，你就没见过什么钱，你是个变态

==
4000块难道不是钱？在本ID眼里，4000块和4000亿并没有任何的区别，要亏起来，速度是一样的。一个人，如果还有大小之分别，那连庄子的境界都没达到。
(2007-02-27 15:52:36)
********************
[匿名] 无限

2007-02-27 15:57:42
女王好！

今天早晨我看出大盘5分钟和30分钟的背驰，10点半左右，我就在qq群中告诉大家了，然后我把紫光股份抛了，小赚了点。

但是可惜的是，我没有想到大盘跌得这么厉害，加上对我手中的其他股票有点信心，就没有抛。当时也想到全跑，后来自己否定了。结果丝绸股份从最高涨停跌回到起点，其他两个股票都跌停了。

以后还是要看图作业，不能加个人感情。这点和修道，一个道理。无为而无不为

现在我半舱，继续等大盘至少5分钟，甚至30分钟的底部背驰中，但是不太会选股，不知道那个股能快些。

谢谢女王的背驰理论，让我逃过一次被套。

==

回补不能着急，连中枢都不形成，意味着趋势很强烈，就一定要耐心等待中枢的出现。两个中枢以后出现背弛，那这就很安全的回补点了。
(2007-02-27 16:01:12)
********************
[匿名] 苜蓿宝宝

2007-02-27 15:59:40
楼主，是不是出现日线背驰的可能性很大啊？怎么越看越象啊！！！

==

显示谈不上什么日背弛，只是一个分钟线上的背弛，但最大的技术压力是周线的中枢必须有三段。现在走第三段。
(2007-02-27 16:02:29)
********************
[匿名] 新学禅论

2007-02-27 15:57:16
博主，学习你的理论才几个星期，进度有点慢。有个问题请教下，一个级别的上涨或下跌中，要有两个中枢 ，在开始上涨和下跌前的那个中枢算不算在内。如600497，我看在20050727-20051025日线上涨中间只有20050920-20051014一个日线中枢，如果不算20050727前的那个中枢，只有一个日线中枢啊。

==

之前之后，都属于另外的走势类型，不能混在一起。
(2007-02-27 16:04:50)
********************
[匿名] 酒吧心情

2007-02-27 16:04:22
本ID的理论永远都是按图办事，没有死多、死空这些无聊玩意。这次下跌，在中午形成第一个1分钟的中枢，明天只要开盘不马上回到2869之上，那必然要有第二个，然后再进入背弛段，所以，按图操作，走了的，就要继续按图，把该买的买回来。本ID的理论的有效性，通过每一次的震荡，都会无情地告诉你。

==
缠JJ, 我看不出1分钟的中枢,但是我看5分钟就能看出来2869.30是下跌第一个中枢的低点,请老师再详细的知道下,如何在1分钟看出来的.
个人感觉这次和上次的5分钟是一样的,只是这个级别更高而已,所以一直拿上次老师的点评在做参考,希望自己的水平能有提高.
我个人人为现在要等5分钟的第二个中枢出现,形成下跌走势,然后寻找背弛点..

请老师指教!!!不胜感激!

==

你看那几根线，上下都没有1分钟三根以上的重叠，所以不能算是有1分钟的中枢。在最弱的情况下，明天1分钟第二中枢出现后，背弛，然后形成一个大的5分钟中枢，甚至延伸为30分钟的，然后再下跌，这种可能性是不能排除的。没必要预测，看当下的图就可以。
(2007-02-27 16:12:22)
********************
[匿名] abc

2007-02-27 16:09:05
今天的背驰用你教的ＭＡＣＤ怎么看不出来呀？能不能详细讲解一下？

==

你好好研究一下15分钟的图，那可能比较清晰一点。然后用区间套的看1分钟的 ，你就能找到今天早上的精确点。
(2007-02-27 16:15:26)
********************
[匿名] 下下

2007-02-27 16:14:41
显示谈不上什么日背弛，只是一个分钟线上的背弛，但最大的技术压力是周线的中枢必须有三段。现在走第三段。
-------------------------------------------
哪位同学说说周线中枢上的前两段是哪段到哪段？

==
124到206是第一段，这次上来是第二段，所以必须有这次下来的第三段，否则违反走势必完美。
(2007-02-27 16:17:45)
********************
两只老虎

2007-02-27 16:16:57
再问一遍：
神仙姐姐，你说的中午形成第一个1分钟中枢。是不是13.06——13.38这段？

==
对
(2007-02-27 16:18:29)
********************
[匿名] 职业轿夫

2007-02-27 16:00:11
那些个骂人的东西，怎么这么没股品呢！
不就是个跌停板吗？怕亏玩什么股票啊！

==

这些都无所谓的，关键你自己把技术把握好了，如果这次没判断好，就要总结经验。市场机会多多，关键是不能糊涂。
(2007-02-27 16:20:05)
********************
[匿名] 空杯

2007-02-27 16:19:47
给楼主提个建议：

尽量不要将你的行动和情况在此博客里暴露的太多，以免被小人找到你的真实行综。因为这社会上龌龊的鸟人太多，一旦你的行动损害了他们的利益，就会遭到他们的报复，什么无耻的手段都有可能。
因此除了传道授业，实际的情况在此博客中出现越少越有安全。
愿你长久地在此虚拟世界中做我们这些有缘人的女王，保佑我们这些小散在股海中锻炼并不断成长。
可能是多虑了。

==

这无所谓的，这里有很多奸细，这本ID早就清楚。有些话，是故意说给这些人听的，就像今天联通上，有人吃了哑巴亏，本ID既然敢明目张胆让汉奸砸，为什么本ID就不可以先砸，凭什么让汉奸在高位砸？要砸，低位来，不低，本ID可不回补。
(2007-02-27 16:24:56)
********************
[匿名] 小鸟

2007-02-27 16:23:12

请问妹妹：
580007在1分钟图上10：55到11：18是不是一个中枢呀？
==

那算，但5分钟是标准的主跌段，所以1分钟上任何的走势，其实意义不大，要找背弛点，一点要至少5分钟进入背弛段，这样才有意义。
(2007-02-27 16:28:11)
********************
两只老虎

2007-02-27 16:26:00
谢谢神仙姐姐的回答
神仙姐姐，“如果明天继续形成第二个中枢，那今天躺地板，明天还要经受下跌的痛苦。不如今天卖了明天低了再捡回来。”这种想法对吗？

==

这样不对，应该是背弛有卖点的时候走， 有买点再买回来，如果错了，就找反弹的出现的卖点出来。
(2007-02-27 16:29:52)
********************
[匿名] 小鸟

2007-02-27 16:28:13

请问妹妹：
580007在1分钟图上10：55到11：18是不是一个中枢呀？
在下午14：20到14：35是不是第二个中枢？

然后出现背驰了？

==
没有背弛，有也是1分钟以下级别的。而且也不是第二中枢，前面还有。
(2007-02-27 16:33:19)
********************
[匿名] 青青子衿

2007-02-27 16:31:03
缠妹妹,周线第三段的完成岂不还有一百多点的下跌空间,一定要打破前期低点2541背驰后来确认吗?
学艺不精,昨天跑了,今天又接了一点.

==

错了就错了，关键要总结经验，一定要等待背弛以后才接。
(2007-02-27 16:34:19)
********************
[匿名] 淡定

2007-02-27 16:25:45
骂楼主的都滚出去！！！

永远支持你楼主！！！！！

==

没必要，这里说什么都可以，关键自己有基本的判别就行了。
(2007-02-27 16:35:12)
********************
[匿名] 有女万事足

2007-02-27 16:38:21
请教博主：

======================
124到206是第一段，这次上来是第二段，所以必须有这次下来的第三段，否则违反走势必完美。
========================

为什么必须走完第三段，走势才能完美。这个“三”是如何确定的？

前面问过这个“三”，博主可能太忙，没空解答。这里再问一次。

难道真是跟自相似有关？

我本人不买股票，只是多年在某工程领域内做过一点自相似性的研究，没什么好的结果，似乎也只能作事后的刻画，与其他指标相关的。后毕业，也没有继续去研究精细的结构。偶然看到博主的理论，所以有这一问。

博主训读论语，所采用的方法、入眼角度，极有说服力。请博主继续下去。

==

没有三段，哪里有重叠？这就意味着永远向一个方向去，而这是不可能的。这个中枢结构，确实和自相似有关，但不需要用到类似的概念。
(2007-02-27 16:42:16)
********************
[匿名] 三藏

2007-02-27 16:40:16
老大，对于一个只有一个中枢的走势，其后发生了转折，一定是发生了盘整背驰吗？
如果是，是发生在C段吗？？

这个问题想了好久了

==

这里会有两重，一是A与C之间的比较产生的盘整背弛，二是C内部的次级别背弛，一般来说，这两者有着类似区间套的关系。
(2007-02-27 16:44:32)
********************
[匿名] QQ

2007-02-27 16:42:33
缠mm帮分析一下大盘从2541-3049点位5min级别的图吧，自己感觉好多中枢啊
==

没必要，如果大盘已经形成30分钟的中枢，那么就看30分钟的就可以，然后从30分钟的第二个开始，密切关注是否进入背弛段。然后再按区间套来确定精确背弛。
(2007-02-27 16:46:59)
********************
[匿名] salmon

2007-02-27 16:42:38
今天好惨，教训呀，今天早上逢高出了部分股票，然后一再叮嘱自己今天坚决不买股票，可是下午仍然忍不住去挂了单，结果全部光荣被套！

===

按图操作。没有背弛，不能回补。
(2007-02-27 16:48:06)
********************
[匿名] 插班生

2007-02-27 16:22:52
楼主，实在想不通啊．

[匿名] 插班生

2007-02-27 16:05:25
今天的951到1008，构成1分钟上的中枢，也是第二个。该中枢的第三段，是很弱的那种，这在快速走势上很常见的，已经多看图就能分辨了。

－－－－－
楼主啊．今天1025-1046,1056-1118两段，和上次您讲解的2980下来的最后5分钟背弛段中，第二个1分钟中枢走的一样，为啥上次算中枢，这次不算啊？
==

要注意，5分钟中枢之间的不一定都是1分钟级别的，可以是1分钟以下的。这关键和C段有关，如果你认为是C段的，完全是向下的，这样就不会是反弹中的C段。C段至少要有一个微微的向上，延续一点时间，才可能算是一个C段。今天这两个，基本都是慢慢倾斜下去的，这和上下上的要求不符合。
(2007-02-27 16:54:50)
********************
[匿名] 您好

2007-02-27 16:54:36
ＬＺ：您好
      大盘不好时，无论个股是否应全部出掉．比如今天！谢谢！
==
应该是进入较大级别的背弛就要出，不能跌了才问出不出。
(2007-02-27 16:56:04)
********************
[匿名] 勇敢的心

2007-02-27 16:54:32
请教缠主：有时盘中瞬间的抛单打低5%以上影响中枢的判断，如000990在9：35到11点，这段算中枢吗？

==

瞬间的，如果在1分钟上不形成重叠，那不算。
(2007-02-27 16:57:21)
********************
[匿名] QQ

2007-02-27 16:57:06
谢谢缠mm的回答，现20%仓位，既然大盘30min级别已形成了两个中枢，有可能进入背弛段，风险加大，请问可以在哪个级别背弛时回补。

==

那是比喻，现在大盘早形成背弛了，否则哪里有今天的下跌？现在考虑的是跌下来的背弛问题了，具体，在第一贴里说了。
(2007-02-27 16:59:10)
********************
[匿名] 深潜

2007-02-27 16:57:54
问声老师好。
今天没出，都板上了。没想到1分钟产生如此大的力量。
继续学习。
老师辛苦了。

==

理解错误，是区间套的力量，这不光光是1分钟的问题，以上级别也进入背弛段。
(2007-02-27 17:00:14)
********************
[匿名] 套住了

2007-02-27 16:49:33
000915-600069-000938-002012还能拿着吗？套住了，谢谢！
==

中线都没问题，短线有一个大的震荡，估计你买的位置肯定不是在买点上买的，这种习惯要改变。
(2007-02-27 17:03:04)
********************
[匿名] 红欲然

2007-02-27 17:01:50
姐姐 我今天操作比较失败 早上看势头不对全部出了 不过已经下来一段了 下午看099在5.70有个1分钟背弛又全仓进去 结果尾盘被死死按在地板上 请问姐姐 在现在这种情况下 明天一开盘是不是先不计代价先出来 等跌势尽了 形成第二个中枢背弛后再买进

==
要等真背弛才回补。你买的位置不对，如果1分钟的下跌已经引发5分钟的主跌，这时候就算有背弛也不能用，为什么？根据区间套，要等5分钟进入背弛段。 你那位置问题不大，就当弄了一个短差，把成本降低了。

(2007-02-27 17:07:39)
********************
[匿名] 缠文观止

2007-02-27 17:06:13
缠中说禅

2007-02-27 16:17:45
==
124到206是第一段，这次上来是第二段，所以必须有这次下来的第三段，否则违反走势必完美。

－－－－－－－－－－－－
楼主好！
124－206第一段，不是5分钟下跌趋势吗？这次上来的第二段，最多也就30分钟走势。他们怎么能构成周线中枢的前两段呢？

==

你说的对，上面说的不太严谨，周线中枢，首先要形成一个日线中枢，然后扩张开去，严格说，目前只是第一段里面的第三小段。但这里的情况有点复杂，涉及一些没说到的内容，要把这个中枢问题说清楚，还需要等两次课程，学完这两次，对中枢的了解会更深刻，请耐心等等。
(2007-02-27 17:18:33)
********************
[匿名] 中间体

2007-02-27 17:18:00
缠姐, 记得我上次问过你, 根据周线完美, 要有第三段下跌, 但你没回答, 我后来又想, 第三段不下来的话,就是没形成中枢, 也是对的. 这是不是走进了先有蛋还是先有鸡的矛盾中.
==
如果是不形成中枢的，那就不会出现任何的背弛，这才是问题的关键。
(2007-02-27 17:22:02)
********************
5点半了，先下，明天继续说中枢。
(2007-02-27 17:23:58)
********************

=====教你炒股票32：走势的当下与投资者的思维方式 486e105c010008vo=====
市场的任何走势都是最好的免费训练，纸上谈兵没用的，关键是实际操作，心手合一才可以，否则就是浪费时间。市场只认识走势本身，其他一切都是多余的，不经过一番修炼，是不能成器的，各位好自为之吧。今天早点把文章贴出来，也希望各位在大的震荡中，能有一个顿悟，这样，就真的对得起这震荡与本ID的文章了。
(2007-02-28 08:50:44)
********************
[匿名] 风

2007-02-28 08:49:29
今天好早

==

早上好，要准备开盘了，先下，收盘再来，再见。
(2007-02-28 08:51:37)
********************
今天之所以如此早就发课程，就是让各位现场学习。看看a+A+b+B+c是如何变成a`+B，如果早上不敢回补，那么1351的第三类买点，怎么都应该回补了。而且个股与大盘的节奏不同，这两天深圳低价本地股表现怎样，今天哪个板块先涨停的，除非你的眼睛有毛病，大概都应该能看明白了。如果今早没看到课程的，那么就好好对照这两天的1分钟图研究一下。如果把本课程吃透，那你的水平可以上初二了。

大盘后面的走势很简单，就是2915，昨天一分种中枢的高点。如果看不懂的，就看5日线。上不去，那就要二次探底，否则就V型反转，重新攻击3000点。

至于个股方面，没什么可说的，今天的课程里专门让大家去找第三类买点的：“大跌，就把眼睛放大，去找会形成第三类买点的股票，这才是股票操作真正的节奏与思维。”不仅是思维本身，心态如何调整，有了这次现场直播，大家对这节奏，不知道有没有感觉。今天一早看课程又能理解的，有福了。

表扬一下CCTV，为了这几句话：

[匿名] CCTV

2007-02-28 10:20:59
[匿名] 老新手

2007-02-28 09:53:25
第二个1分钟中枢形成，就看后面是否背驰了。

-
不一定，你仔细研究一下妹妹今天举的两个例子。

[匿名] CCTV

2007-02-28 10:24:40
我觉得，大盘还存在一种可能，就是形成妹妹文章里说的a`+B，然后突破B直接上去。现在应该按a`+B来看了。

(2007-02-28 15:15:26)
********************
[匿名] 水房姑娘

2007-02-28 15:21:18
缠Ｍ，现在开始炒垃圾股了，是否行情到第三波要玩完了？

==

就算是第三波，也是第一大波的第三波，这轮牛市，走个10年8年有什么奇怪的？上一次牛市，一共走了13、14年。
(2007-02-28 15:24:53)
********************
[匿名] 小鸟

2007-02-28 15:16:28

妹妹来了吗？现在是5分钟中枢第一段吧？

==

现在的走势很简单，今天早上就是一个5分钟的中枢，下午出现第三类买点后离开，现在问题的关键就是在上面是否能再出现一个中枢，如果这中枢能站稳5天线以及2915，那么就可以期待再冲3000了。如果不行，那就下来形成一个30分钟的中枢。
(2007-02-28 15:29:13)
********************
[匿名] 戈石

2007-02-28 15:19:41
尊女王：
今天000099的走势：继昨天1分钟下跌背驰（五分钟盘整背驰）今天一开盘回升至昨天五分钟中枢[5.77-5.82]的边缘7.74元，构成第三类卖点，向下构成第二个五分钟中枢，五分钟下跌完成。之后是一个三角形盘整，构成五分钟盘整走势。之后是一个1分钟的上升趋势，直至昨日第一个五分钟中枢，至今还没有构成五分钟中枢。综上所述，已构成五分钟的：下跌+盘整+未完成走势（1分钟上涨）。
全天思想斗争激烈，尤其是三角形盘整构成之前。不断想开溜，不断告诫自己摒除熊市心态。下午看着1分钟好像背驰了，想对冲一下出了20%，结果没接回。
我的功课作对了吗？请女王不吝教诲
战无不胜的缠理论！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

==

先把今天课程看几次，对照这两天大盘走势消化一下，就明白了。
(2007-02-28 15:31:03)
********************
[匿名] 好养的鱼

2007-02-28 15:29:25
缠MM的理论太高深, 还未学到皮毛.
希望对招行这种股票, 也能适用.

==

对任何股票都适用，除非这股票只有一个人在交易。
(2007-02-28 15:31:47)
********************
[匿名] 面首甲

2007-02-28 15:31:21
“大盘后面的走势很简单，就是2915，昨天一分种中枢的高点”

缠姐，中枢的高低点不是Min(a1,b1,c1),Max(a2,b2,c2)吗？
为什么会是2915呢？不是2894吗？

=

对不起，说得不太严谨，是围绕中枢波动的最高点GG，中枢的上沿在2894附近。
(2007-02-28 15:33:55)
********************
[匿名] 酒吧心情

2007-02-28 15:32:05
今天早上看了缠JJ的课程,虽然没有立即领悟是什么意思.

但是今天确实有不小的收获,特别是1351的第三买点.

不过还有问题需要JJ 指教

1335的那个回抽到2809的为什么不是第三买点.

是不是跌回2811的中枢波动区间里去了.

所以后来的那个1351再次回抽,然后形成第三买点.

如果JJ能把这个告诉我答案的话,我想我对第三类买卖点应该有

个全新的认识了.

希望JJ 能够指导!谢谢!!!

==

你至少是一个次级别的回抽，所以至少在分时图上有三段下上下。
(2007-02-28 15:35:28)
********************
[匿名] 快

2007-02-28 15:35:27
现在应该说第一个5分钟中枢快完成了吧?

==

你还没理解今天的课程，早上已经形成，而下午出现第三类买点，那就确认结束了。
(2007-02-28 15:36:28)
********************
[匿名] 满目山河

2007-02-28 15:32:45
缠妹妹真是出其不意啊，哪知道这么早就出新东东了啊，刚来，才看到．
缠妹妹教我们是不是有点着急啊？
我倒是希望早点看到全部课程．期待中．

==
这种现场版本，现场看，印象深，事后看，即使不管那些说闲话的，对大家的理解也不太好。今天没看到的，只能看已经形成的图形去想象那种现场气氛了。
(2007-02-28 15:38:56)
********************
[匿名] 盖楼

2007-02-28 15:15:01
拜读你的文章感觉大众接受起来很难，为何不直接一些？股票涨跌其实就是筹码移动的过程，如同盖楼一样，先打地基，然后一层一层起来，掌握每个阶段的特点最为重要。作股票离不开价格和成本，作股票的人不考虑成本等于自杀。

==
你大概没通读过所有的文章，别用那些虚无飘渺的概念。只有成本是0才是安全的，其他都是废话。
(2007-02-28 15:41:05)
********************
[匿名] 小鸟

2007-02-28 15:37:06

再一次体会：不做预测，只看当下！

这和我事先估计的情况完全不一样

==

预测其实也是可以的，但你要把所有可能的情况都列清楚，像本ID现场直播的今天走势，你没想到，所以就漏掉了，其实，所有的情况，基本就是你预测的那种以及今天直播的这种，把这些情况弄清楚，就可以上初二了。继续努力吧。
(2007-02-28 15:43:20)
********************
[匿名] 小鸟

2007-02-28 15:42:27

要看明天是否形成第二个5分钟中枢并且是否站稳，是吗？

==
如果你技术可以，就可以利用中枢的震荡弄点对冲，例如5日线冲不破，先出来，跌回来，不出现单边情况，能形成中枢的，再补回来。当然，这要看具体的个股，有些股票走得强，已经出现上涨走势，那直接看个股的背驰就可以。技术不行的，就操作少点。先研究清楚了。
(2007-02-28 15:46:14)
********************
[匿名] 惊鸿一慕

2007-02-28 15:44:33
谢谢缠姐姐的理论
昨天在26.67把600888卖了，进入日线背驰段立即清仓！
今天下午在23.60又全部补回来了，赚了13％，真爽！
缠姐姐，今天600888的低位买点形成了第三类买点，我的理解正确嘛？谢谢

==
这只能算依然在中枢里的震荡，这个中枢级别很大，一旦往上突破，空间不小，短线就看什么时候突破了，确认以一个至少是日线上的第三类买点为标准。可以参考一下60043222元那次回抽，不过那个中枢没这个大，突破起来就比较轻松。
(2007-02-28 15:51:25)
********************
[匿名] 瞎鼓捣

2007-02-28 15:52:33
奇怪！我的问题怎么找不到了？再打一遍
假如在30分钟的买点进入的，是不是要等30分钟背弛才出，有没有不等到30分钟背弛就发生转折的，如果有这种情况该怎么操作？

==
你还没理解本课程，如果是a+A+b+B+c，那自然就是30分钟背驰。如果演化成a`+B，那可能就是一个最低级别的背驰引发一个B，然后跌破或升破B，这就不一定要等什么30分钟的背驰，因为这时候的B已经是日线级别以上的，就要按这个大的中枢来判断了。好好理解一下，这是两种不同的情况，后面还有课程详细分析的，不过可以先自己思考一下。
(2007-02-28 15:58:26)
********************
[匿名] 也许认识你

2007-02-28 15:55:15
加一个问题，第3类买点出来后，上涨一段，然后直接就下跌了，跌到前面的那个中枢，这种情况应该怎么处理？

==

上涨一段如果出现背驰，那你早出了，等不到下跌的时候，如果不出现背驰，就至少会形成一个新的中枢在上面，更不存在任何问题了。
(2007-02-28 16:00:07)
********************
[匿名] 后知后觉

2007-02-28 15:58:33
承蒙禅主关照,今天的第三类买点看到,也把握了.也在群里根艮同学说了.
只是买的股票还没起来.

==

你要根本股票自身的走势，大盘的只能是参考。一般来说，只要大盘不是单边下跌，那二、三线个股受大盘的影响，不会太大。
(2007-02-28 16:01:29)
********************
[匿名] 箭梦弦歌

2007-02-28 15:56:25
在a`+B形成过程中，我唯一的依据是盘整的回抽越来越高，所以认为可能不能跌破本中枢，直到第三类买点形成，才最终确认a+B形成了------我的想法对吗？缠mm，盼回答！

==

B中的走势，也有次级别的，一样可以用背驰之类的方法决定买卖点。盘整其实可以很简单处理，就是按次级别来看就行了，一段段分解操作。当然，有些特别小级别的，就没必要操作了。
(2007-02-28 16:03:25)
********************
[匿名] 大盘

2007-02-28 16:01:36
请问博主，为什么不可以认为上海指数1月以来到目前都还是在1月形成的日线中枢里震荡延伸行情呢，不是每次30分钟上升后又30分钟回到中枢里吗，

日线中枢的扩展不是要前后两个不重叠的日线中枢的震荡高低点有瞬间重合才算吗

我怎么觉得好多股票目前都是第一个日线中枢延伸呢，中枢延伸的低点和发生转折是根据什么来判断，也是根据延伸段内次级别的背离来判断吗，比较迷惑

==

延伸不能超过9个次级别，否则就变成更大级别的，这根据定义很容易理解。例如，9个30分钟的延伸，每三个又构成日线级别，三个日线级别自然就是周线级别。你可以数数现在究竟有多少个了，已经足够形成周线中枢了。注意，如果股价是一条直线没波动的，那不能这样加，例如，直接封涨停的，就只能算最多1分钟级别的，因为要构成大级别的，首先要有波动，没波动就不存在扩展、延伸的问题，
(2007-02-28 16:10:12)
********************
总书记

2007-02-28 16:03:47
博主

走出A,就一定能有b吗?!如果在A里面就发生反转呢?
首先 走出b的条件是什么?

如果A就形成一个日线的中枢呢?

还有现在大盘是不是在一个五分钟的A内? 那前面的a也就只有一个中枢了?

博主 前面我的很多你都没有回答 今天请你一定要回答啊!

多谢多谢啊!

==

上面不是已经反复说了？第三类买点。大盘下午就突破上午的5分钟中枢？为什么，因为有了第三类买点。好好再研究一下。
(2007-02-28 16:12:29)
********************
[匿名] 大盘

2007-02-28 16:10:38
请问博主：

关于中枢扩展，例如第2个5分钟中枢出现顶部背离，随后的下跌扩展成30分钟的中枢，如果随后的下跌特别厉害，不仅跌破第一个5分钟的中枢高高点（或者震荡的高高点），而且跌破前面已经有的一个日线中枢中枢高高点（或者震荡的高高点），是不是这种情况中枢就直接扩展成周线中枢，还是仍然算是日线中枢延伸
==

5分钟的背驰是否要走，你要根据当时30分钟、日线的情况来看，如果大级别在主升段，就算走了也要买回来，如果符合区间套的情况，那就不能随便买回来了。所以根本不存在跌回来怎么办的问题，因为那时候，你需要考虑的是买不买，而不是卖不卖。别把节奏搞错了。
(2007-02-28 16:15:33)
********************
[匿名] 新年好

2007-02-28 16:07:22
今天上午担心上不去，卖掉一部分，现在后悔死了。

==

看图，别看自己的担心。
(2007-02-28 16:16:17)
********************
晚上有应酬，先下了，各位好好研究吧。

再见。
(2007-02-28 16:19:38)
********************
[匿名] 三藏

2007-02-28 16:19:04
老大没看见，再发一次，真的不懂啊

老大，你今天说的
大盘后面的走势很简单，就是2915，昨天一分种中枢的高点。如果看不懂的，就看5日线。上不去，那就要二次探底

这段话的原理是什么啊？
为什么没站住ZG就会再次下跌呢？就是这探底的原理我不知道
老大麻烦解释一下，谢谢！！

==

每个中枢的GG、DD都是最重要的位置之一，都会产生阻力或支持，原理以后课程再说了。

先下，再见。
(2007-02-28 16:22:01)


=====汉奸，本ID就把你们像面首一样玩弄！ 486e105c010008wj=====
[匿名] 悠悠悠哉

2007-03-01 15:52:05
老大 别气了 ！！！

要不你派人去做他们的卧底啊 ！ 跟着他们的势走 做到快结束了 再抢他们一把！！！！！

--

不用，在中国的地盘，他们的盘子在哪里、干了什么事情，那还不是一查一个准？
(2007-03-01 15:55:35)
********************
[匿名] 小鸟

2007-03-01 15:54:33

妹妹，我觉得今天大盘1分钟怎么和昨天是一样的，只是级别更低
下跌时a+A+b+B+c因为b背驰了所以转化为a~+B。
请问是这样的吗？

--
昨天下午的是1分钟级别的上涨，昨天收盘前是一个1分钟以下级别的顶背驰，今天早上1006附近是一个1分钟以下级别的底背驰，然后出现一个大的中枢，上下震荡，收盘勉强拉回这个中枢。明天，如果大盘在这中枢下出现第三类卖点，那大盘就会继续探下去。否则依然围绕这中枢震荡。
(2007-03-01 16:00:35)
********************
[匿名] 淡定

2007-03-01 15:48:38
楼主好啊！
今天郁闷了一天，偶咋偏偏进了汉奸围剿的重灾区了呢，大盘大跌的那天还进了001，现在该如何是好啊？

==

元旦以后一直就不让碰这类股票，都在说二、三线，如果买了，只能等着了。最晚下半年会起来的。
(2007-03-01 16:03:18)
********************
[匿名] 努力学习

2007-03-01 15:46:34
先顶再看,938今天震荡幅度到了9%...可惜高位没走..

==

有卖点就要出，别整天事后才后悔，这样永远学不好的。
(2007-03-01 16:06:41)
********************
[匿名] 人寿

2007-03-01 16:04:29
缠妹妹对人寿这么痛恨？打倒20我可就惨了。平安今天上市好像定价比较低，后市妹妹怎么看？

-
人寿现在是空方主控着，而且最重要是战略投资还有一大批，要等这些因数完了才能大起。不过中线问题不大，就拿着，找机会在下面补点就解套挣钱了。
(2007-03-01 16:12:12)
********************
[匿名] 简单

2007-03-01 16:12:05
今天能上第一页，好高兴。
我目前最感兴趣的，就是缠姐的博客。不记得在缠姐这潜水了多少时间，偶尔出来冒个泡。
如果我打开电脑，就一定是看缠姐的博客，反之，我没有看缠姐的博客，就是没有开电脑。
支持缠姐，
支持缠姐，支持缠姐，
支持缠姐，支持缠姐，支持缠姐！

--
谢谢，不过一定要自己学好，熟练掌握，这才是自己真的财富。
(2007-03-01 16:13:17)
********************
[匿名] i3618

2007-03-01 15:55:00
请教博主，是否在３０分钟下出现第三类卖点，就要继续向下呢？理论上有可能出现第三类买点吗？

==

第三类买点是在中枢上面出现的。震荡的处理很简单，就是看次级别的背驰弄对冲。当然，最好就是找有大级别第三类买点的强势股票，这样，大盘只要不一天内大幅下跌，一般都很安全。
(2007-03-01 16:19:57)
********************
[匿名] 后知后觉

2007-03-01 16:19:21
禅主，虽然有人问过了。我还想问一下：
今天上市 的平安，您怎么看？ 当然不是技术上事，希望您给予指点！
==
其实明白了本ID前面的课程，这都很简单。现在48附近有一个小中枢，能否上去形成一个大中枢就是能否短线走强的关键。没出现这个之前，基本不用关注。等在下面形成中枢后，如果是短线的，就找一个短线底背驰介入。从中线看，这个位置套不住人。
(2007-03-01 16:23:37)
********************
[匿名] 你的样子

2007-03-01 16:22:37
昨天下午的是1分钟级别的上涨，昨天收盘前是一个1分钟以下级别的顶背驰，今天早上1006附近是一个1分钟以下级别的底背驰，然后出现一个大的中枢，上下震荡，收盘勉强拉回这个中枢。明天，如果大盘在这中枢下出现第三类卖点，那大盘就会继续探下去。否则依然围绕这中枢震荡。

“昨天下午的是1分钟级别的上涨，昨天收盘前是一个1分钟以下级别的顶背驰”

老大这段为什么一分中上涨，会是1分以下级别的顶背驰呢？是不是说一分也盘整背驰了，一分以下也背驰了，这个级别同步背驰？
这段应该比今早的下跌大一级啊？
是不是我说的这样？

还有老大说的“然后出现一个大的中枢”这个中枢是不是5分级别的？
我对级别的判定始终掌握不好，是不是我说的这样

翘首企盼老大回答。

==
背驰的级别和上涨的级别没有什么必然的对应关系，要有对应关系，就必须满足区间套关系。这个问题比较复杂，下面的课程会说到的。
(2007-03-01 16:26:07)
********************
[匿名] 面首甲

2007-03-01 16:23:00
我把问题贴过来。

[匿名] 面首甲

2007-03-01 12:50:30
[匿名] tryrtytry

2007-03-01 12:22:50
[匿名] 面首甲

2007-03-01 12:04:54
缠姐，我又有问题了。

对于a'+B，既然此a'已非彼a,此B也非彼B。为何不跳高一个级别直接看成a+A呢？

这样理解对吗？

=========================

此时B还知是什么级别，可以是彼B，也可以扩展成非彼B的高一级别的A，把a'看成高一级别的a可以，还没有高一级别的A，彼B暂不能看成高一级别的A。

--------------------------
谢谢你的回答。
不过我所说的是在a+A+b+B+c已经确定失效的情况下。就像昨天的上海大盘，在出现1分钟第3类买点时。这时我们虽然不能判定未来的走势，但是可以对a'+B有所预期.

其实，我所提的只是个纯概念的问题。就是为什么要定义成a'+B，而不定义成高级别的a+A？这样通用性不是更好吗？
==
确实，写成a`+A`是最好的。不过，关键是要明白意思。
(2007-03-01 16:28:38)
********************
[匿名] 赚到了

2007-03-01 16:01:18
支持缠MM，不过２、３线股对指数影响小了一些，最近钢铁板快比较强势，是不是可以考虑把这个板快竖起来，来个全民大炼钢铁，打汉奸！

==

钢铁是去年的有色，这个问题一直在强调。本ID在钢铁的权证中一直在活动，从最早的宝钢开始，无一漏过。不过对整个板块，需要的资金量太大，而且里面其实也就是一个比较松散的集团。指数其实没什么意义，关键是能实在把钱吸到手。
(2007-03-01 16:33:12)
********************
[匿名] 兰兰

2007-03-01 16:31:25
缠姐好!
精确的定义我都看了,还有一些不明之处,请姐姐指点!
前一两天大盘走势看,分时图和1分钟图差不多,下跌第一个1分钟中枢可以认为是5分钟中枢吗?第2个是5分钟中枢也是1分钟中枢吗?分时图没有MACD看背驰,是看成交量吗?
姐姐的博客人气已经很旺了,特别是姐姐回答问题的时候,我经常刷不出画面,翻页也快,都插不上几句.

==

不能，5分钟的中枢必须有三个1分钟级别走势类型的重合。而1分钟的走势类型，怎么都至少有一个1分钟的中枢，如果你把1分钟当成最低级别的，那至少要有三根K线重合，有些连续的拉抬，直上直下的，就没有K线重合，所以不能看成是中枢。

MACD是MACD，和成交量没什么关系。
(2007-03-01 16:36:50)
********************
小明

2007-03-01 16:34:04
[匿名] dliss

2007-03-01 16:14:15
每天学到11点，还是没有感觉啊。
看不懂，
昨天刚弄了一个可以看1分钟周期的行情软件

跟着博主积累力量打汉奸

呵呵，博主经历丰富，如果写成网络小说，估计流行度N高

－－－－－－－－－
我觉得对于新手来说 最好不要做超短线 还是多看看日K线图，先找感觉。各种各样的图形形态了然于胸才可以

缠mm我说的对吗？

==
对，太短的，反应慢的就错过，很难把握。最短也要5分钟以上级别的，最好是30分钟以上的。
(2007-03-01 16:38:54)
********************
步点

2007-03-01 16:34:14
大跌真可怕。
今天辛辛苦苦去抄底补回前几天卖出的PP们，不料收盘还是整体跌了1%。剩下的银子，等到2600点补。

==

昨天怎么不补？而且不是随便补的，最好是补有日线第三类买点的。
(2007-03-01 16:40:44)
********************
[匿名] 瞎鼓捣

2007-03-01 16:39:26
看了老大的文章爽啊！

请问一分钟以下的背弛怎么分辨？

==

看分时图。或者看1分钟MACD，直接看红绿柱子，不看黄白线。
(2007-03-01 16:42:03)
********************
[匿名] 浆糊

2007-03-01 16:41:45
缠MM不屑回答我的初级问题吗？我是初学者。

600550是否进入5分钟背驰段？

==

你首先要搞清楚如何去判别，课程里都有具体的方法的。例如MACD的黄白线都没回拉0轴，就不存在该级别背驰的可能。该股票今天味盘低点是一个1分钟以下级别的背驰，但不是5分钟的。
(2007-03-01 16:44:51)
********************
[匿名] 草草

2007-03-01 16:39:32
老师，我问了两次你都没有回答我问题。可能这个问题比较低级别：不过如果这个问题懂了，我大概知道中枢是什么了。
缠中说禅走势中枢就是至少三个连续次级别走势类型重叠部分所构成。
这个重叠是什么意思？真的不懂了。能再举个例子说明哪个时间段是哪个大级别与次级别的重叠吗？
按我的理解：
中枢就是一个类似W的东西.
盘整可以由一个次级别的W够成，趋势要至少两个 W.
W.盘整的之后上突出现回调确认后出现了底背离可以看作第三类买点。
在下跌趋势出现底背离则应该是第一买点，买点买入后，出现顶背离则退出等待第二买点，任何第二卖点，都可以更低级别找到相应的第一买点。不知道我的理解对不对。
老师能不能给我一个评价。活着CCTV等高手看看我的想法对不对。
数学不懂，我只能靠视觉了：昨晚找了好多第三类买电的股票，山大华特，中信海直好像都出现了日线级别的第三类买点，大众公用也好像是。近期在观察天润发展，如果出现第一类买点就好了。周末打算这样做：扫描周线级别出现第三类买点的股票进行操作。昨天做了潜江药业一个涨停啊。谢谢缠老师。不知道我的说法对不对，请给点点评
==

例如，一段是从5元到2元，一段是1元到4元，你说重叠的区间是什么？三段的道理是一样的。

(2007-03-01 16:47:05)
********************
对不起，今天晚上还有个聚会，各位先忙，下了，再见。
(2007-03-01 16:49:44)
********************

=====教你炒股票33：走势的多义性 486e105c010008x4=====
今天军工意料之中的利好使得打击汉奸又多了一重利器，中信的即将发行，使得汉奸对金融股的打压也不再肆无忌惮。目前关键是心理面的修复，通过震荡把不坚定分子洗干净。

大盘的技术走势，有了今天的课程，自己就可以分析了。如果看不明白，那还是5日线，两会结束是一个敏感时间，下周初是一个心理敏感时间，因为听说汉奸和面首都有周经现象。

个股没什么可说的，现在学得多了，就要自己去找股票，不要扎堆，虽然本ID不介意操作难度加大，但这样其实是害了大家。自己找的才最好吃，学的是方法。低价股里，像科技（包括3G）、旅游等等历史上活跃的，都是找股票好的板块。但选股票一定要按技术来找，找有第三类买点的，或至少是刚从第三类买点起来的。

估计现在999没几个人有了，被抛下车的也不用伤心，你们的水平和某著名的、有着汉奸名字的基金一样，有数以千万计的筹码因为被赎回而丢失了。这简直是太令人高兴的事情，343的情况也一样，就要害一下这些汉奸。但汉奸还有筹码，本ID现在就是要挑逗他们，最好都砸出来。
(2007-03-02 15:21:15)
********************
[匿名] angel

2007-03-02 15:22:35

你好，沙发，
看了你的博客感觉你很厉害，问一个问题啊，你的教你炒股票的技术能用在期货上吗？还有就是你公布的这些技术 加起来占你全部技术的多少？（单单股市这方面，不包括论语什么的。）
请一定要回答啊，谢谢了

--

技术只是皮毛，是人用技术而不是技术用人，不成为一个人，技术越高，死得越惨。来这里光学了技术，那是最无聊的事情了。
(2007-03-02 15:26:02)
********************
[匿名] 缠文观止
--
请先把文章看了。
(2007-03-02 15:28:37)
********************
[匿名] 小鸟

2007-03-02 15:28:49

请问妹妹：
某级别走势的结束是由什么背驰造成的呢？
我怎么觉得既有次级别的趋势背驰也有盘整背驰呀？

另外，某级别的盘整背驰是由次级别的趁势背驰造成的吗？

--

简单说，任何走势的结束，一定由于背驰，某级别的背驰，至少结束该级别的走势，这是没问题。但不一定就由于次级别的背驰，否则研究a`+B这些就没意义了。
(2007-03-02 15:34:18)
********************
[匿名] angel

2007-03-02 15:31:08
缠中说禅

技术只是皮毛，是人用技术而不是技术用人，不成为一个人，技术越高，死得越惨。来这里光学了技术，那是最无聊的事情了。

请问您想让我们来这里学什么呢?不是技术还会有什么?

--

如果你只看到技术，那就先学技术吧，人只能先学他看到的东西。等你看到更多东西了，或者需要更多东西了，那就继续找非技术的。
(2007-03-02 15:37:11)
********************
[匿名] 小明

2007-03-02 15:36:31
缠中说禅

2007-03-02 15:26:02
[匿名] angel

2007-03-02 15:22:35

你好，沙发，
看了你的博客感觉你很厉害，问一个问题啊，你的教你炒股票的技术能用在期货上吗？还有就是你公布的这些技术 加起来占你全部技术的多少？（单单股市这方面，不包括论语什么的。）
请一定要回答啊，谢谢了

--

技术只是皮毛，是人用技术而不是技术用人，不成为一个人，技术越高，死得越惨。来这里光学了技术，那是最无聊的事情了。

-----------
有这句话就够了，今后我也不再纠缠于一时二时的涨跌，从长远来看。短期预测太难了。比如今天的大盘，本来预测是上午攻一波，下午再回调的，实际完全不一样。

与其费心费力的搞短期预测不如风物长宜放眼量，做个中线。

今天的文章俺也要顶一下但是不准备学了，头大。

==
光技术不行，没有技术更不行。技术不是预测，而是对当下的把握。
(2007-03-02 15:40:32)
********************
[匿名] 三藏

2007-03-02 15:28:04
老大好，有三个地方想不明白，请老大指导：
1。比如5分钟级别，比如下跌，要有多少根连续5分钟的K线构成的走势，才可以说是构成了30分钟级别的下跌啊？
不知道可不可以这么看。级别这里弄不太清

2。命题1：2个5分钟走势构成的中枢，发生波动重叠，扩张，使得30分钟走势形成一个中枢，也就是一个日线中枢（此级别走势构成本级别中枢）
命题2：1个日线中枢，需要至少3个30分钟级别的走势类型构成，而3个30分钟的走势类型，需要至少3个5分钟的走势构成的中枢。
命题1和2怎么矛盾了？还是我的命题错误？

3。对于1分钟以下级别的背驰，具体应该怎么看呢？今天938在1分钟走势上，11.38的背驰没能发现，对不起老大的理论了。。。。

祝老大天天好心情！！
==
先把今天的课看清楚。其实这些问题都不是问题。

(2007-03-02 15:43:09)
********************
[匿名] 哈哈

2007-03-02 15:41:30
禅姐的意思是有些走势也有非技术的东西在里面吗？是不是后面的课程啊？

==
只要是超过1个人的交易，不存在非技术的走势。
(2007-03-02 15:46:02)
********************
[匿名] 古代

2007-03-02 15:32:01
老师您是---------智慧女神！！
先说一声周末愉快！！！老师您别忘了周日音乐会+元宵佳节！！！
我要听最好听------音乐------智慧女神！

==

音乐会估计开不了了，那网站还没修好，估计要下周以后才行。周六都休息，本周日就和大家探讨怎么唱歌吧。
(2007-03-02 15:50:42)
********************
野草

2007-03-02 15:52:44
老师，俺是新来的，报个道，从今天开始向老师学习
--
直接从中枢开始看，这样直奔主题，前面那些都是参考。
(2007-03-02 15:54:12)
********************
[匿名] 面首甲

2007-03-02 15:52:41
缠姐，这课写得太好了！解了我不少疑点。

能不能讲一下中枢的实质？和一般意义的阻力位，支撑位有什么关系？

按照缠姐的理论，这段时间对大盘的节奏掌握得很好。所以没亏钱。
但是对个股的没掌握好，所以也没赚钱。今天买入的低价股都在调整，没有表现。

==

选股票要找好买点，在牛市里，第三类买点的爆发力是最强的，例如日线上的，如果实在找不到，就找30分钟上的。你可以把一些有潜力的板块，价位不高的，周线还没拉升当成自选，弄个100、几十只的，然后每天在这些股票里选买点，这样就不会太累了。节奏弄好了，基本可以达到出了马上又可以买别的地步，这样资金利用率就高的，散户资金不大，就要发挥优势，没必要参与大级别的调整。把已经走坏的挑出你的股票池，不断换入有潜力的新板块，这样不断下去，一定会有大成果的。
(2007-03-02 15:59:54)
********************
[匿名] 小鸟

2007-03-02 15:59:54

三类买点是不是只要没触到中枢的最高点，即使触到中枢波动的最高点也算是吧？
==
次级别不跌回中枢里面就是，但能不跌回最高点那自然是最强的。
(2007-03-02 16:01:38)
********************
[匿名] 请教大势

2007-03-02 15:57:58
请问缠主：

深圳本地股的活跃告一段落了？？还是会有一、两周的活跃期？
这两天深圳本地股的成交量这么大，是行情的结束吗？
希望楼主提示一下，感谢你！！

==
板块要轮动的，不可能永远一个板块，否则今天军工怎么起来？如果是散户，就要选好几个板块，有卖点就先卖，轮着吵，这样效率才高，当然还可以坚持一个板块，不断弄短差，其实这样的效率也很高。
(2007-03-02 16:04:12)
********************
[匿名] 满目山河

2007-03-02 16:03:52
选股票要找好买点，在牛市里，第三类买点的爆发力是最强的，例如日线上的，如果实在找不到，就找30分钟上的。你可以把一些有潜力的板块，价位不高的，周线还没拉升当成自选，弄个100、几十只的，然后每天在这些股票里选买点，这样就不会太累了。节奏弄好了，基本可以达到出了马上又可以买别的地步，这样资金利用率就高的，散户资金不大，就要发挥优势，没必要参与大级别的调整。把已经走坏的挑出你的股票池，不断换入有潜力的新板块，这样不断下去，一定会有大成果的。
=======
这样当然好，可是把握不好全是些似是而非的东西，到时候节奏容易乱啊。

==
当然前期是你必须把理论掌握好，但没有实践，理论的掌握是很难的。纸上谈兵没用的。
(2007-03-02 16:05:22)
********************
小糊小舞

2007-03-02 16:07:41
请问楼主，就是B后面的这个c走势，不管它怎么走是否只要最后没有形成和B同级别的中枢，那么B这个星球将继续发挥作用？
==
对，准确说，至少是同级别且不重叠的，当然，比他大的也可以。原来的不是没作用，而是归入一个大的中枢系统里发挥作用了，这中枢系统层层的关系，以后会说到。对于一般的操作来说，特别是短线，弄好一个中枢就很可以了。
(2007-03-02 16:13:17)
********************
两只老虎

2007-03-02 16:12:30
请问缠主：

深圳本地股的活跃告一段落了？？还是会有一、两周的活跃期？
这两天深圳本地股的成交量这么大，是行情的结束吗？
希望楼主提示一下，感谢你！！

====
我今天刚进深圳本地股，咋行情就结束了！我还得意我跟神仙姐姐跟得挺紧呢！

==

这板块都说多少天了？别整天干6元不买999，12元才买的事情。当然，12元买也没什么问题，但要浪费点时间等待了 。
(2007-03-02 16:14:33)
********************
[匿名] 请教

2007-03-02 16:12:01
缠中说禅盘整：在任何级别的任何走势中，某完成的走势类型只包含一个缠中说禅走势中枢，就称为该级别的缠中说禅盘整
缠中说禅走势中枢：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分。
请教：盘整属于走势类型的一种，要靠中枢来定义，而中枢要靠走势类型来定义，该怎样理解？
哪位哥哥姐姐帮解释一下
==
递归，最小级别的中枢用三根K线就完了。然后用类似an+1=f(an）的形式进行下去就可以。至于，盘整、趋势这些概念，其实没有也可以的，只是将就大家的习惯，唯一有效的就是中枢的概念，其他都是多余的。
(2007-03-02 16:17:53)
********************
[匿名] 小鸟

2007-03-02 16:17:10

一旦出现6段的延伸，加上形成中枢本身那三段，就构成更大级别的中枢了。

这算什么？量变引起质变吗？
你说过盘整+盘整还是盘整，那如果一个30中枢的三段5分钟走势全部是分别只有一个5分钟中枢，那不就是盘整+盘整+盘整，还是一个5分钟中枢嘛，是不是因为你这句话的原因，就变成30分钟中枢了呢？

==

盘整+盘整还是盘整，但加多了就是级别大的盘整，这没有什么问题。盘整还有一个级别的问题。
(2007-03-02 16:19:05)
********************
两只老虎

2007-03-02 16:18:04
神仙姐姐！600151这支军工股今天走得一般啊！
握在手里被庄家折腾得挺难受，上上下下坐电梯。
还是买姐姐的股票舒服。

==
都一样，以后都会走好的。而且军工里，本ID重点也不是343，这只是个小盘股，没太大意思，而是另外一只同是航天的。具体就没必要说了，反正其他都会涨的。
(2007-03-02 16:21:28)
********************
对不起，周末再谈股票，本ID就有点不舒服，人生苦短，不能总是股票，本ID要下了，准备到处去撒点野，周日回来一起探讨唱歌的问题。

先下，再见。
(2007-03-02 16:25:46)
********************

=====歌唱技术 486e105c010008y0=====
北京，几乎没有雪的冬天，在正月十五元宵日，却有一场美妙的春雪。本ID要出去走走，各位过节好。

先下，再见。
(2007-03-04 11:29:07)
********************

=====《论语》详解：给所有曲解孔子的人（54） 486e105c010008ys=====
下午要去钓鱼台一趟，所以把帖子提前发出来。学了上次走势多义性的课程，早上10点17分的1分钟级别以下背驰不会走，只能证明还没学过关。已经说过这种盘整的操作方法，就是高位离开出现背驰走，下来出现背驰再回补，如果出现第三类卖点，就要等跌透再说。

现在平安成了汉奸的武器，不仅在香港作空，在这里也不断打压。而今天有关查资金的消息，对心理面的修复不利。其实这种走势，只有不断上下的震荡，才能更好地清洗。让大众恐惧心理多点释放，将有利于以后行情的展开。

技术不好的，在这里行情中就减少操作与仓位。对本ID的理论能掌握的，这种行情就是最好的游戏，卖点卖了，就等着跌出买点再进去，把中线有潜力的股票当成自选，不断的反复操作。本ID的理论可是最灵活的，还有，千万不能追高买股票，没有股票是值得追高买的，当然也没必须杀跌卖股票。

下午有重要的会面，就来不了了，先下，再见。

(2007-03-05 11:56:42)
********************
刚回来，今天大盘的走势，完全在理论所规划的范围内，早上一个顶背驰、下午一个底背驰，基本就是今天走势的全部。但今天的底背驰创出本次调整的新低，而28日的2888点与今天的2858点的连线，就构成后面走势的关键压力，如果后面的顶背驰出现位置不能突破该线，则大盘将继续盘弱直到该线被突破。

在盘整中，绝对不能小看小级别的背驰，特别是那种离开中产生的背驰，例如今天一顶一底，幅度足有130点，很多股票的振幅超过10%，这就是减低成本的好机会，大盘在这里震荡的机会已经超过3次，如果都能按技术要求把握，对于散户来说，你的成本足可以减低30%了。盘整总占居大多数的交易时间，不会利用盘整，基本还是属于不入流的。

技术不过关的，在盘整时完全可以离开，等大盘走强再说。例如一个周线中枢的形成，怎么都弄好几个月，你完全可以回家抱孩子去。但真正的杀手，盘整就是天堂，盘整往往能创造比上涨更大的利润，抛了可以买回来，而且可以自如地在各板块中活动，但能达到这种境界，必须刻苦的学习与训练，如果学不了，就先离开，本ID教你一种最简单的办法，就是等大盘周线出现底背驰在来，这样，你N年才需要看一次盘，多轻松？

盘整就要敢抛敢买，一旦出现第三类卖点进入破位急跌，就要等跌透，有一点级别的背驰再进入，这样才能既避开下跌，又不浪费盘整的震荡机会，如果技术不熟练的，就减少仓位操作。大盘没什么可说的，一个绝佳的练习盘整操作的运动场，要珍惜。
(2007-03-05 21:14:20)
********************
[匿名] 忠实的粉丝

2007-03-05 20:59:07
尊敬的博主：我是您的一名忠实的读者，自从我发现您的ＢＬＯＧ后，每天有空就上来拜读你的文章已几乎成了我每天的必修课，目前仍在努力之中，因为基础理论还没学好，所以也不敢轻易给您发信息．这几天（特别是今天）看看股市的行情，周边国家甚至全球的股市都处于大跌之中，上证Ａ股的日线已明显呈大大Ｍ状态，我们很是担心这轮的牛市是不是就这样已被Ｍ掉了？！很想知道博主对这轮行情是怎么看的．

==

对大盘的判断，很久以前已经说过了，现在不过是特大牛市第一波中的一个调整，可能会演化成周线中枢，前提是这次盘整后不出现向上突破走势，因为目前的走势，完全还有一种可能就是只在第一段的日线延伸后，所以大盘依然有只是一个日线调整后继续创新高的可能，这调整的级别就是去年5月以后那次一样。

如果大盘真的延伸出6段形成周线盘整，也就是比去年5月后那次更大级别的调整，那也没什么大不了的，一个周线结束后，意味着一个向上的波动至少是上次上来波动的级别的，也就是一个1500点以上的向上过程将是可以预期的。

至于大盘的牛市，还早着，上一个牛市走是13年，现在才2年不到，尾数还没走完。
(2007-03-05 21:20:30)
********************
[匿名] 酒吧心情

2007-03-05 21:20:05
JJ 晚上辛苦了。

刚和大家讲到股指期货。

想起N 年前的金融风暴。

大家都很有兴趣听听缠JJ 讲这个故事。

也许你也参与到其中了。

什么时候跟我们讲讲啊。

今天的底背大家基本都抓住了。

希望JJ能满足 我的要求。

==

你对大盘的走势都不能自如判断，还说期货？先把基础打好，否则会很麻烦。
(2007-03-05 21:21:38)
********************
对不起，今天谈的时间太长，有点累，要先下了，有问题明天再说吧，对不起。

先下，再见。
(2007-03-05 21:37:03)
********************

=====《货币战争和人民币战略》续四：中国崛起的真正秘密 486e105c010008zf=====
今天大盘在昨天底背驰的基础上展开，大家有点观察的，都能发现这围绕中枢的震荡，基本都至少是三波完成的，例如从底背驰到顶背驰，都有上下上的过程，今天早上就是这下的一段。由于大盘突破了2888与2858的连线，所以还是走得比较强的，明天的问题很简单，只要不跌回今天早上的区间，就是强势，后面行情依然有潜力。如果看不明白，就看15分钟上的120均线，今天的高位正好在这个位置，明天的最直接压力就在此，下一个在2888，然后是2915。对于，围绕中枢的震荡不需要预测什么，例如，当走势的级别提升，就看大一点的背驰才决定进出，现在5分钟到15分钟的图都开始修复好，只要1分钟上的走势不破坏这种走好，那就没问题了，行情就在级别的图上继续构成。

个股方面，依然是板块轮动，中信要发行，汉奸不敢乱砸金融股，所以就起来了，就这么简单，而且今天的金融股还有稳定的任务，毕竟香港的股市最近也不太平。散户没必要理会这些，根据当下的走势就可以。注意，板块轮动很快，千万不能追高买，应该找没动的有买点的买，这样才能占据先机。
(2007-03-06 15:22:36)
********************
[匿名] 乐土

2007-03-06 15:22:31
感谢禅妹妹对我们的悉心指导!入市3个月以来单日在一只股上取得了最大收获!是老师给了我们技术,感觉,信心.

--

理论到实践关键还是靠自己不断练习总结。本ID最多就是指点路，但路必须自己走。
(2007-03-06 15:24:33)
********************
看昨天有人对某钓鱼的台感兴趣，八卦两句。其实那地方没什么神秘的，现在，只要有点关系，到里面吃饭、玩、住宿都是很简单的，最近新装修了一个类似外面酒店的，牌价4000多一晚标准间，如果本ID出面，3折就可以，当然，原来某些大人物住的地方，就不是这样了，这些就不说了。
(2007-03-06 15:29:01)
********************
两只老虎

2007-03-06 15:27:24
神仙姐姐，你也忒狠点，一开盘999拉那么高，我还没来及出就下来了，想做个差价也没多少机会。

--

不这样怎么能对付坏人？差价不能流外人田，本ID又没毛病，高位留着给人砸。
(2007-03-06 15:34:54)
********************
[匿名] stone

2007-03-06 15:32:19
同样的5分钟走势，为什么000426和600777差别这么大那？
是不是也说明庄家可以改变走势？

--
庄家当然能把幅度扩大，但结构是无从改变的。不管谁，都改变不了中枢的整体系统本身。
(2007-03-06 15:38:09)
********************
[匿名] CCTV

2007-03-06 15:36:08
妹子，为什么999和416是跷跷板？

-
八卦！
(2007-03-06 15:40:04)
********************
[匿名] 满目山河

2007-03-06 15:38:49
缠中说禅

2007-03-06 15:29:01
看昨天有人对某钓鱼的台感兴趣，八卦两句。其实那地方没什么神秘的，现在，只要有点关系，到里面吃饭、玩、住宿都是很简单的，最近新装修了一个类似外面酒店的，牌价4000多一晚标准间，如果本ID出面，3折就可以，当然，原来某些大人物住的地方，就不是这样了，这些就不说了。

=========
缠妹妹什么时候组织这里的人去“3折”一下，也一睹缠妹妹的芳容。说笑了，呵呵。

==

里面没什么特别的，唯一吸引本ID的，就是里面有很多真正的古董家具，外面绝对少见，特别在酒店里。这些地方，一般都是招呼好面子的土老冒洋老冒才去，本ID自己一个人的时候，只是山里没人的地方。
(2007-03-06 15:43:25)
********************
[匿名] 你的样子

2007-03-06 15:31:40
老大好，两个同级中枢扩张后，这时是高级中枢已经完成了，还是高级别的中枢第三段还没开始呢？

==
什么叫两个同级中枢扩张？中枢扩张只针对一个中枢说的，从原来的什么级别到什么级别，哪里来两个的问题？
(2007-03-06 15:45:48)
********************
[匿名] 乐土

2007-03-06 15:42:37
禅妹妹:我想找回数学感觉,需搞清哪些概念?请您列个单子,好吗?

==
看图实践就是最好的感觉，至于说纯数学本身，不知道你原来程度怎么样，如果一直学过来，基本很难接触最前沿的东西，现在的数学太复杂，各方向之间可以完全听不懂，如果是一般的爱好者，基本只能看最基础的部分，后面的估计够戗。
(2007-03-06 15:49:51)
********************
[匿名] i３６１８

2007-03-06 15:42:58
博主对＂量＂的概念提的很少，难道应用您的理论不用考虑＂量＂的因素吗？

==
现在才说了一小部分，急什么？量当然有意义，但更多是辅助的，图形的结构才是第一位的。
(2007-03-06 15:51:41)
********************
[匿名] 黄土高坡的白杨

2007-03-06 15:49:56
神仙姐姐的理论还没有学好。卖了个地板价。抓紧学习。。。

==

跌，只能考虑买；涨，只能考虑卖。请把整个思路要扭过来。
(2007-03-06 15:53:00)
********************
[匿名] 无限

2007-03-06 15:52:31
女王，您好

今天金融股一出，天下禁声。

看着大盘涨涨涨，手中的各股就是不涨，非常同意两只老虎同学的话：

两只老虎

2007-03-06 15:25:30
我股票池里股票今天都进入了休眠状态，大盘跌的时候跟着凑下热闹，大盘涨的时候一个比一个老实！

女王，为什么其他股都不跟着金融股联动，出现不连涨，反而连跌的走势？

百思不得其解，请教女王

谢谢女王！

==
都跟着金融股涨了，他们不涨时，什么股涨？
(2007-03-06 15:55:07)
********************
[匿名] 也许认识你

2007-03-06 15:54:03
博主，除了趋势线，还有那些理论可以结合中枢背驰应用？

==

所有经过实践检验有一定效果的都可以结合进来，本ID的理论，就如同数学的公理，你说什么科学可以违背数学的公理，又有什么科学不可以结合到数学理论的描述中？
(2007-03-06 15:56:56)
********************
[匿名] 戈石

2007-03-06 15:53:08
尊女王：
记得您以前说过：平台调整的中枢交替原则，是或然的呢还是有定理支持的？

==

这不是绝对的，但成功率特别高，这主要和人的心理有关，所以是重要的参考。
(2007-03-06 15:58:29)
********************
[匿名] stone

2007-03-06 15:57:44
如何判断大盘和个股的关系？
如：有的个股走势很好，正在形成第三类买点，大盘急跌，第三类买点不成立了，但大盘稳定后，股价继续上升，

==

当下性，如果大盘的急跌破坏了内在结构，自然就不会呈现出第三类买点来，当下性是最关键的。
(2007-03-06 16:01:15)
********************
[匿名] 勇敢的心

2007-03-06 16:00:33
请教缠主：是否背弛越大越有力度？是否级别越大越有力度？
--
一般情况下是这样，但如果转化为a`+B的情况，往往最小级别的也不能轻视，有些走势的能量是逐步积累而来的。
(2007-03-06 16:03:20)
********************
[匿名] 新年好

2007-03-06 15:42:43
现在5分钟到15分钟的图都开始修复好，只要1分钟上的走势不破坏这种走好，那就没问题了，行情就在级别的图上继续构成。
---------
缠姐，我看大盘5分钟线上，03051325-03061000这段跟03061100-03061405这一段比是背驰了啊？可你说是“现在5分钟到15分钟的图都开始修复好”，请问缠姐我是那里判断出错了阿？

==
用MACD辅助判断，背驰必须有MACD明显的回拉0轴，MACD如果刚上0轴，至少在这个级别上不存在背驰的问题。大盘下午是一个1分钟级别以下的背驰。
(2007-03-06 16:07:29)
********************
[匿名] salmon

2007-03-06 16:05:57
缠主你好，这几天000557的走势感觉很怪异，能不能解释一下，今天追高加了点仓，结果套入其中！很是不爽，是不是不能搞了已经？

==

首先把追高的毛病从这次开始彻底改掉，否则学什么都没意义。该股走势很标准，5分钟图上和999有点类似，调整很正常。中线等调整完还是没问题的 。
(2007-03-06 16:11:15)
********************
[匿名] 咕咚

2007-03-06 16:16:48
缠姐好～～～～
下面是您对大势的评价：对大盘的判断，很久以前已经说过了，现在不过是特大牛市第一波中的一个调整，可能会演化成周线中枢，前提是这次盘整后不出现向上突破走势，因为目前的走势，完全还有一种可能就是只在第一段的日线延伸后，

＿＿＿＿＿
缠姐你所指＂第一段的日线＂具体为哪一段？

==

日线的完整中枢，其实是1月4日到2月6日，虽然在上面可以看到有明显的9段，但都不是30分钟级别的，都是5分钟级别，所以到2月6日才严格地构成日线的中枢所需要的三段，当然，你也可以看成是由5分钟中枢延伸而来的。三个5分钟是30分钟，9段以后就成日线了。

而这，如果是周线的中枢看，这只能算第一段，如果这位置要真的构成周线中枢，那至少要在这里盘到4月以后。而现在，完全可以直接突破上去，这样就不构成周线的中枢了。所以，站在当下的走势上，其实，还有这种强势的选择。
(2007-03-06 16:26:06)
********************
[匿名] 善存

2007-03-06 16:20:22
最近比较忙,不过一定要向缠妹妹问个好,这几天进出比较频繁,
报着不赚白不赚和勇于实践的想法,昨天买了一些,今天又搞了银行,赚点小钱,留着请你客,希望有这个机会.

顺便请教一下,对钢铁股怎么看?

==
钢铁唯一值得担心的问题在于，会出现类似去年有色最后冲刺后连续调整半年，而这种情况的发生并不奇怪。中线角度，钢铁问题不大，就像有色调整后今年又起来了。
(2007-03-06 16:29:12)
********************
[匿名] 惊鸿一慕

2007-03-06 16:29:56
缠姐姐，请问用MACD辅助判断顶背驰，是否存在红柱子长度、红柱子面积、黄白线判断的优先次序？
例如600598北大荒5分钟图上，3月5日9：45分创新高9.24，红柱子也比3月2日11：15的高，黄白线却没创新高，背驰段红色柱子面积相比A部分减少了。好像不符合缠理论的限制条件：红柱子、黄白线没有创新高。
我怎么选择优先次序？
谢谢哈

==

一般来说，最重要的是黄白线，柱子面积之和一般在复杂走势里重要。当其实这都不是最关键的，最关键是要各级别配套地看，才能知道哪个背驰的力度大，否则，每一个1分钟以下的背驰都要动，那就会累死。但如果中枢就是5、30分钟的，每次离开都是1分钟的，那1分钟以下的背驰当然就很重要，因为根据中枢的回拉力，1分钟以下背驰就引发大的回拉，这几天大盘的高低点都是由1分钟以下背驰构成的，原因就在这里。

如何判断背驰只是最基础的，关键是如何明确地根据综合的情况来利用背驰，这才是需要不断实践、提高的。
(2007-03-06 16:39:55)
********************
对不起，刚有人来电话约了饭局。

本ID先下去腐败了，再见。
(2007-03-06 16:41:41)
********************

=====教你炒股票34：宁当面首，莫成怨男 486e105c0100090b=====
大盘没什么可说的，上下午分别在2888、2915下震荡，十分标准。注意，来这里别把本ID当股评，现在是指导各位根据当下的情况培养自己的当下判断。如果真有心学习的，今天盘中1、5、15、30、60分钟等级别之间的综合关系，以及相应的判断，就有一个最直接的感觉了，这才是真工夫。

大盘只要不有效站稳2915，最终形成第三类买点，则下面这中枢依然不能摆脱。说得简单点，现在大盘无非两种盘整方式，一种就在2915附近重新回跌，甚至继续破底形成之字型，一种就是先上3000，然后再回拉形成平台型，这些都不用考虑，当下就知道了。
(2007-03-07 15:12:14)
********************
[匿名] 悠悠悠哉

2007-03-07 15:13:15
a+A+b+B+c 中 A B是中枢？
那a＋A＋b 和 b＋B＋c 是不是中枢那？？？

=
前面是，后面不是。
(2007-03-07 15:16:36)
********************
对不起，今天不能聊了，马上要出门，晚上如果早回来再说，有问题先留下。

先下，再见。
(2007-03-07 15:19:01)
********************

=====《论语》详解：给所有曲解孔子的人（55） 486e105c0100090r=====
昨天尾盘与今天早盘构成的5分钟回试，没有重新跌回2958原30分钟中枢，就构成完美的第三类买点，其后的走势都很规范。2915点的压力在尾盘突破，但还需要确认。从纯技术的角度，现在依然存在重新跌回这5分钟中枢，从而扩展成新的30分钟中枢的可能，所以2915是不能有效跌破的，否则将扩展出新的30分钟中枢，这样走势的演化就复杂了。

各股没什么可说的，还是板块轮动，每个板块的时间都不长，所以千万不能追高，一定要在买点买。对于散户来说，没必要参与板块的调整。不过，也不能太短，要把握其度，例如5分钟上还是主升，见一个1分钟以下的背驰就跑，这样大的利润可能都吃不到了，所以必须综合地判断，这是一个艰苦的磨练过程，必须不断交易而达到技术的完美。

最近现实中，正构建一个传媒平台，和汉奸打仗，必须对舆论有所引导，这些事情是必须干的。
(2007-03-08 15:30:24)
********************
[匿名] 12dfdf

1、“注意，次级别的前三个走势类型都是完成的才构成该级别的缠中说禅走势中枢，完成的走势类型，在次级别图上是很明显的，根本就不用着再看次级别下面级别的图了。”
―――――――――――――――
所以请教缠主完成的走势类型有哪些特征，可以很明显地看出来，而不用看次级别的图了？
==
不谈级别，那什么都别谈了，因为只能是瞎谈。

2、“缠中说禅技术分析基本原理二”：任何级别任何完成的走势类型，必然包含一个以上的缠中说禅走势中枢。
“缠中说禅走势分解定理二“：任何级别的任何走势类型，都至少由三段以上次级别走势类型构成。
―――――――――――――――－
请问缠主：“基本原理二”中“包含一个以上”应该理解成“包含一个以上（包括
=
至少一个。
(2007-03-08 15:41:59)
********************
[匿名] 淡定

2007-03-08 15:41:18
楼主,节日快乐!!!

=
节日快乐
(2007-03-08 15:42:33)
********************
[匿名] 草草

2007-03-08 15:42:22
老大：怎么样确认是第三买点啊，我今天也判断了两个关键位置：2871和2588，但到了2871回来的时候，总怕而次下探击穿，所以只买了一半的货，怎么样才能确认回调不破中枢高点？

==
看次级别内部走势。和上几次说离开力度不够的判断是一样的。
(2007-03-08 15:45:09)
********************
[匿名] 满目山河

2007-03-08 15:45:36
传媒平台？是电视专栏还是？

-
不是，本ID不会抛头露脸的，台面上的事情还需要本ID干就太没意思了。
(2007-03-08 15:49:21)
********************
缠中说禅

2007-03-08 15:51:01
[匿名] 插班生

2007-03-08 15:44:34
楼主，第三类是第一次下试就能确定了．
我还以为要两次呢，糊涂．

==
昨天尾盘那次不算？ 这是典型的之字型。

(2007-03-08 15:51:33)
********************
[匿名] 三藏

2007-03-08 15:31:49
老大，金融股什么时候动动啊？？
11.53买的民生银行，今天一天不死不活的

=
前两天不是动了？现在是板块轮动，没必要连续拉抬一个板块，这样对修复人气没好处，也容易受到正面攻击。所以一直强调，没必要追高，才能把握轮动节奏。动过的，等调整好了，自然又动了。
(2007-03-08 15:57:40)
********************
[匿名] 后知后觉

2007-03-08 15:56:19
禅主，节日快乐！
全体女性用品（－－男同学）祝禅主和女同学节日快乐！！

如果跌回5分钟中枢，就形成了30分钟第三段了，就又要看中枢走完的背驰去向了，是这样吗？

==
就按中枢里的操作方法，前几天那震荡不是演示过好几次了？教你炒股票33：走势的多义性
(2007-03-08 15:59:11)
********************
[匿名] 三九

2007-03-08 15:56:07
"一个30分钟的a+A+b+B+c的向上走势，你不可能在A走出来后就说一定有B，这样等于是在预测，等于假设一种神秘的力量在确保B的必然存在，而这是不可能的。那么，怎么知道b段里走还是不走？这很简单，这不需要预测，因为b段是否走，不是由你的喜好决定的，而是由b段当下的走势决定的。如果b段和a段相比，出现明显的背驰，那就意味着要走，否则，就不走。"
LZ好,我记得你前面说过背驰必须出现在第二个中枢之后,这和上面的说法是否有矛盾?

==
这有什么矛盾？第一个中枢之后的是盘整背驰。
(2007-03-08 16:00:46)
********************
[匿名] 黄土高坡的白杨

2007-03-08 15:59:45
十室之邑。“十”，《说文》，十是数之具，包括东西南北中央，极言其大，也就是囊括所有的意思。

李泽厚：孔子说：“十户人家的小地方，一定也有像我这样忠实可靠的人，只是不像我这么喜欢学习罢了。”

平时理解的“十”，以为就是小地方的意思。看来完全弄反了。神仙姐姐精力真实旺盛，将这些刨根问底，搞得很清楚啊。

==
一般说少的，都用三之类的，例如，楚虽三户，古代对数字的用法很仔细的，不是随便就用一个十，在古代，数字是有神圣性的。
(2007-03-08 16:02:56)
********************
[匿名] 盼解惑！谢谢

2007-03-08 16:00:50
引用：“昨天尾盘与今天早盘构成的5分钟回试”
分析：我认为这是个2个一分钟中枢由于波动区间重叠而形成的5分钟的盘整走势。
问题：请问缠师，这个盘整走势的背弛我怎么看不明白啊，今早的下跌一段力度明显大于昨天刚开始下跌的力度，怎么也转折了呢？
==
从a+B+b的角度，是算柱子的面积而不是长度的最长处，看5分钟图就更明显了。从纯中枢的角度，5分钟中枢，昨天尾盘就形成，后面的拉以及今早的跳都是围绕的震荡。
(2007-03-08 16:10:43)
********************
[匿名] CCTV

2007-03-08 15:43:49
妹子，本周超级成功，每天换两股飘，连续10次操作全部成功，上面都有记录，都是妹子的理论厉害，谢谢啦。

==
不能太短，如果主升段都错过了，这种换股没意义。
(2007-03-08 16:13:13)
********************
缠中说禅

2007-03-08 15:30:24
昨天尾盘与今天早盘构成的5分钟回试，没有重新跌回2958原30分钟中枢，就构成完美的第三类买点，其后的走势都很规范。2915点的压力在尾盘突破，但还需要确认。从纯技术的角度，现在依然存在重新跌回这5分钟中枢，从而扩展成新的30分钟中枢的可能，所以2915是不能有效跌破的，否则将扩展出新的30分钟中枢，这样走势的演化就复杂了。

各股没什么可说的，还是板块轮动，每个板块的时间都不长，所以千万不能追高，一定要在买点买。对于散户来说，没必要参与板块的调整。不过，也不能太短，要把握其度，例如5分钟上还是主升，见一个1分钟以下的背驰就跑，这样大的利润可能都吃不到了，所以必须综合地判断，这是一个艰苦的磨练过程，必须不断交易而达到技术的完美。

最近现实中，正构建一个传媒平台，和汉奸打仗，必须对舆论有所引导，这些事情是必须干的。

==
对不起，有一个笔误，是2858
(2007-03-08 16:15:44)
********************
[匿名] L8453

2007-03-08 15:34:03
盘啊盘，被晕了一天。

==

走势很规范，晕是磨练不够，所以要不断在当下磨练，光学概念没用的。
(2007-03-08 16:21:11)
********************

2007-03-08 15:38:10
老大，
关于您回复的大盘1月9日到2月6日是日线中枢，这么说是不是可以认为5分级别的9段就构成了日线级别的中枢。也就是说次次级别当延伸了6段，加上原来次次级别的中枢三段，这时就构成了本级中枢。
是这样吗？
==
是1月4日开始，正好9段5分钟走势。
(2007-03-08 16:23:09)
********************
[匿名] 乱麻

2007-03-08 16:22:23

缠主是中国人，理由如下：
1、痛恨汉奸；
2、喜欢研究《论语》；
3、文言文说的比白话文好，缠主的白话文实在拗口，基本上搞不清在说什么。
4、我注意到一个现象，国外一些技术教程看上去浅显易懂，把很复杂的道理说得简单明白，国内专家的文章把简单明白的道理说得云山雾罩，生怕人家说他不专业。从这点来看，缠主可确定为中国国籍。
呵呵，开个玩笑，得罪了莫怪！

==

国外的所有技术理论本ID都研究过，和本ID的根本不是一个路子，这是一个公理化系统，如果你是文科生，那好好换一个数学脑子来，如果已经是理科生，那回学校重读。

理论是最基础的，关键是实践中的当下，这是另一个层次的东西，鬼佬的理论，根本达不到这个层次。
(2007-03-08 16:26:49)
********************
[匿名] 六同

2007-03-08 15:43:49
想听LZ的B股研判...谢谢!

==
和A股大同小异，就没必要专门说了。
(2007-03-08 16:27:54)
********************
好，四点半，必须走了，最近很忙，先下，再见。
(2007-03-08 16:29:59)
********************
[匿名] 缠文观止

2007-03-08 15:34:28
楼主好！关于走势和中枢的级别问题，经反复阅读原文和大家讨论，有以下结论，请楼主指正：

同级别的三个走势的连接，比如“趋势＋盘整＋趋势”，盘整的中枢级别高于趋势的中枢级别。为方便清晰起见，不用次级别等概念，用实际级别举例来说如下：
“日线趋势＋日线盘整＋日线趋势”组合中，日线趋势至少包含两个“日线中枢”，而日线盘整只包含一个“周线中枢”。进一步推论有日线盘整至少包含三个“日线中枢”。

根据以上结论，按中枢的定义，周线中枢的组合可以有：
“日线趋势＋日线反趋势＋日线趋势”，
“日线趋势＋日线盘整＋日线反趋势”，
“日线趋势＋日线盘整＋日线趋势”，
“日线盘整＋日线盘整＋日线盘整”，
。。。。。。
等等

但从周线级别角度看，上述组合如果是一个完成的次级走势的话，仅仅是一个日线盘整！这个组合中只包含了一个周线中枢！
其中“日线趋势＋日线盘整＋日线趋势”组合，站在周线角度看如果是一个未完成的走势的话，则可能是周线趋势的一部分，也可能是周线盘整中的一段。
所以日线走势组合连接的含义，只有在周线级角度看才有意义。站在两个级别角度分别看，则有多义性。

以上走势组合只考虑了同级走势组合连接的情况。对于不同级别走势的连接情况怎么分析，还请楼主指教。

==

临走回答一下。你不能把两种不搭界的看法混在一起。按中枢看，就严格按中枢的定义来，其后在中枢结束前的所有走势，都可以看成是围绕中枢的震荡过程。至于仔细的分类，以后会说到。

这个问题，上面回答，昨天开始的这个5分钟中枢时已经有所回答。这个中枢，可以有两种看法，a+B+b，这样就是走势组合的看法，这样有一种判断。而单纯从中枢看，前三段就是中枢，后面是震荡，这又是一种看法，这就用离开的力度来判断。两种方法如果都有同样的结论，那自然就是最准确的结论，这个区间套的方式是一样的。

具体以后课程都会说到，必须走了，再见。
(2007-03-08 16:38:56)
********************

=====教你炒股票35：给基础差的同学补补课 486e105c01000914=====
有问题就请放下，晚上如果早回来再回答，不过还是先把帖子研究清楚再提问题，这样效率高点。

先下，再见。
(2007-03-09 11:54:01)
********************

=====《论语》详解：给所有曲解孔子的人（56） 486e105c0100092s=====
今天的大盘没什么可说的，今天上周五完成的30分钟中枢的延伸过程，只要5分钟的回试不跌破2911的中枢上沿，那么就要形成第三类买点，至于后面是形成中枢新生而延续上涨，还是中枢的扩展成日线级别，自然就走出来了，无须预测。还不会看图的，就看5日线，只要5日线不破，就是强势，就没问题。

各股也没什么可说的，以前说的板块都没问题，现在关键是心理面上的影响，对3000点有点心理阴影，慢慢修复。而汉奸也企图利用两会结束，人们普遍的见好就收心理发难，所以这方面的斗争还将延续。深圳由于接近外边，所以受的影响更大，也走得弱点，如果深圳重新走强，那问题就简单了。汉奸做空也只为了买回来，现在世界上没有任何有实力的机构敢说完全放弃中国市场，别说5年，2年都不敢，这样，你说汉奸又能翻多大的浪？甚至一个周中枢都不一定给他们面子。
(2007-03-12 15:20:28)
********************
[匿名] 草草

2007-03-12 15:31:13
老师:我用你的方法,去研究周线三买,然后加了个量能突破,发现很好用.谢谢老师,今天平均收益8%.是我今年最强的一次了

=
请继续努力，这只是开头，另外，会买还要会卖，这样才能逐步形成操作的节奏，慢慢就有感觉了。
(2007-03-12 15:37:30)
********************
[匿名] 摄影之友

2007-03-12 15:34:56
博主:

昨天看CCTV-2,春暖2007,各大企业为农民工小学捐款....

里面的企业里有601111国航的李总...呵...怎么我看到他也会有种亲切的感觉呀....难道是因为他是老大你提过的人吗?
我买过二次国航，它一次都没有亏待我。只是当时不懂，扔得太早了。

：）：）：）
=
我一个朋友的父亲是他的老首长，所以对这人比较了解。所以当国航跌破发行价时，才这么肯定说一定有戏，我可没问过他，只是知道其人的性格。
(2007-03-12 15:41:01)
********************
[匿名] 中间体

2007-03-12 15:36:48
今天的大盘没什么可说的，今天上周五完成的30分钟中枢的延伸过程，只要5分钟的回试不跌破2911的中枢上沿
----------------------------
2911在哪里, 请缠姐指出.

=
3月7日，这30分钟的中枢没有下面那个常见，这是一个奔走型的。
(2007-03-12 15:42:41)
********************
[匿名] 戈石

2007-03-12 15:38:11
女王好！

近来您忙什么大事呢？很好奇，能否透漏点儿？

=
先学好技术，这才是真正的大事。
(2007-03-12 15:47:53)
********************
[匿名] mmhh

2007-03-12 15:45:27
缠MM好！
根据MM的理论，0735今天赚了10%。爽极了！谢谢缠MM.
=
关键是能长期坚持下去，不断总结提高。
(2007-03-12 15:49:54)
********************
[匿名] 中间体

2007-03-12 15:45:36
缠姐, 为什么到目前位置还拿2911 是的中枢来判定.
而不拿临近的中枢呢??
=
这次上来就是两个中枢2858下面一个，2911下面一个，从而形成30分钟级别的上涨，现在的问题是这个上涨是否延续，还是最后演化成a`+B型。
(2007-03-12 15:52:31)
********************
[匿名] 小小

2007-03-12 15:50:43
给妹妹道辛苦！
一直看妹妹的论语来着，才知道原先学者们的解释面目全非，真吓人！
妹妹，那从古至今，除妹妹之外，有没有解释得稍微好一些的？

==
康有为的好象和前人有所不同，不过本ID和他的没什么相同的地方。
(2007-03-12 15:53:44)
********************
[匿名] 满目山河

2007-03-12 15:40:43
缠妹妹主导的传媒平台是什么？我对这个比股票更关心。
如果不方便说，就不必回答了：）

=
最近要出来，具体是什么，就没必要说了，反正枪炮一起对准汉奸。
(2007-03-12 15:57:02)
********************
[匿名] 花儿

2007-03-12 15:42:47
我提议老师表扬一下“大盘”同学

==

给三朵大红花。希望各位之间都能互相帮助，本ID有时太忙，而且一个人也不可能应付所有人的问题。
(2007-03-12 16:00:18)
********************
[匿名] 风云

2007-03-12 15:39:49
LZ好，
请问，如果一段向上的走势，某天因除权而产生一个向下的跳空缺口，接下来形成一个中枢，这个中枢的第一段应该从哪算起，是否应把缺口处当作第一段，

=
缺口没什么特别的，你可以把除权缺口当成最低级别的下跌，新的中枢和一般下跌时形成新中枢的处理是一样。然后一切都按中枢的定义来看。有些缺口就在原来的中枢下面不远处，这样，同样可以按第三类卖点来操作，特别那种假填权骗人进来的行情，一下就能发现。

(2007-03-12 16:09:20)
********************
[匿名] smallfish

2007-03-12 16:00:52
缠姐姐，学了这么久的技术，发现心态还没整好，最近买卖不佳，请问002040，600196，明天找买点切入，可否中线持有？想歇一段，调整一下心态

==
注意，任何一次失误都要马上总结，不能连续失误再调整。如果真的出现连续失误，那就是你的方法有很大问题，必须改进，好好想好再操作。

方法的问题无非几种：参与过小级别的操作、没有按买卖点操作，参照过于频繁、对图形判断不熟练、有盲点、乱听消息等等。先把问题找出来，究竟是什么问题。

注意，失误的原因永远与市场无关，找原因，只能找自己的原因。
(2007-03-12 16:13:34)
********************
[匿名] 后知后觉

2007-03-12 16:07:16
强烈呼吁：
禅主：
最近有些迷惑，连以前学的也有些吃不准了。
希望您花一点时间，把最近的走势，从5分钟到30分钟都给说一次，中枢在哪里形成，怎么上去，怎么盘整的。接下来是怎么判断。
学的东西有些回退。希望禅主给一次清晰的讲解。
群里很多同学也跟我一样。
谢了！

==
每天都在说，像8日2871形成第三类买点，然后上去最后扩展成30分钟中枢，那天还特意中午上来发帖子，告诉新的中枢是从7日的2911算起。注意，本ID的话都是有针对性的，当下的指出才是最有学习效果的，现在回头看，又变成理论干巴巴的分析。当下的理解，你整个身心都会关注着，这样的理解对形成直觉是有好处的。

任何走势都逃不过本ID的理论，大盘每天的走势就是免费的、最鲜活的教程。你必须随时能回答，现在大盘在干什么，例如，今天整天就对2911中枢上的震荡，早上的跳水看似恐怖，但却在2911附近止住，证明其向上的动力还是强的。但由于没在2911之上，所以还不能算是第三类买点。然后又是一个5分钟的上去，明天只要任何5分钟的回拉不跌破2911，又形成新的第三类买点。但后面并不意味着一定继续上扬，特别是第二个中枢后，演化成更大级别的中枢，也就是日线中枢的可能是存在的。这一切不用预测，当下看就可以。
(2007-03-12 16:28:30)
********************
[匿名] 袖手旁观

2007-03-12 16:28:13
缠中说禅

2007-03-12 16:16:06
=
对，第二个30分钟中枢从2871到2911。这次上来的走势，如同标准的教科书，好好仔细研究中枢的扩展、延伸等问题。

——————————————

低点为什么是2871？我一直当是2892

=
对不起，写错了，是2892
(2007-03-12 16:29:43)
********************
为了不引起误解，把原来的去掉，再发一遍，原来把中枢的结束位置写错了，

[匿名] 酒吧心情

2007-03-12 16:12:33
对于奔走型,我常识着说下自己的看法.

就是不断的进行中枢延伸.......然后一旦有突破中枢,然后回抽不破最高点ZG, 就说明有第三买点,对于大盘来说,就是上攻.

现在关键就是对ZG的判断,从2911来看的话,应该是从第一段的那个最高点算的.

不知道JJ的意思如何.
请JJ 明教

=
对，第二个30分钟中枢从2892到2911。这次上来的走势，如同标准的教科书，好好仔细研究中枢的扩展、延伸等问题。
(2007-03-12 16:31:55)
********************
悠悠悠哉

2007-03-12 16:26:39
我仍的是不是就是 你说的那种奔走型的 向上突破了？

=
奔走型向上，就是第二段特别高，第三跌跌破一点第一段高点那种。
(2007-03-12 16:33:45)
********************
注意，由于回答问题很多，偶尔出现错误是很正常的，特别一些数字的错误，有发现的请提出来，免得影响各位的判断。总之，一切都按本ID给的定义来。
(2007-03-12 16:35:32)
********************
[匿名] 小小

2007-03-12 16:07:20
[匿名] 小小

2007-03-12 15:50:43
给妹妹道辛苦！
一直看妹妹的论语来着，才知道原先学者们的解释面目全非，真吓人！
妹妹，那从古至今，除妹妹之外，有没有解释得稍微好一些的？

==
康有为的好象和前人有所不同，不过本ID和他的没什么相同的地方。

==
那妹妹的论语啥时候出版啊？要是暂时不出，俺只好老老实实自己打印下来学习了，特别要推荐给我上大学的女儿，一起学习！

=
明年吧，今天写不完。
(2007-03-12 16:36:50)
********************
本ID的论语解释中有些开玩笑的段落，不适宜20岁以下人群，所以给20岁以下人群看时，最好适当把无关紧要的地方删掉。
(2007-03-12 16:38:17)
********************
快5点，要下了，再见。
(2007-03-12 16:40:02)
********************

=====教你炒股票36：走势类型连接结合性的简单运用 486e105c0100093a=====
今天很忙，没时间上来了，课程下贴出来，各位先研究。

先下，再见。
(2007-03-13 09:03:17)
********************

=====关于大盘个股说几句闲话 486e105c0100095x=====
昨晚汉奸他爸大跌，汉奸很兴奋地要为他爸下半旗，所以就出现今天的走势。本来，大盘就需要震荡，而今天汉奸为他家拉的阴线，依然在围绕新中枢震荡的范围里，只要第三类买卖点不出现，这种震荡就将延续。

各股早上已经说了，现在的问题就在于，三线股的潜力有缩水，不可能把所有三线股都弄到比二线股还高，这样就乱套了。大盘现在最大的问题是，板块需要转换，一些有巨大中线潜力的二线股，将是主要目标。像今天早上说的那些，二线股还包括一些有高送配的股票，这在业绩公布时，都是常规性被操作的。

袖珍中小板的，值得中线关注。无非两种走势，一种是在开盘附近震荡出一个中枢后向上，一个是向下，向下的其实更有潜力，向下无非就两波，一旦出现日线背驰，就是中线大牛股。看看以前中小板中的走势就明白。向上突破的，可以在中枢震荡低点介入，来回弄短差直到出现第三类买点后就可以长抓一下，中小板一旦出现开盘后中枢的第三类买点，其后都有可观升幅。不明白的，把前面一些已经走出来的研究一下，对新股如何把握就有一个大概了。
(2007-03-14 15:18:22)
********************
基本面上，加息只有心理影响，一旦兑现就没问题了，比较大压力的是外汇投资公司中的一些问题，但依然在最多是周线中枢的承受范围内。
(2007-03-14 15:25:28)
********************
[匿名] 白玉兰

2007-03-14 15:25:36
000998是农业龙头，可是为啥如此蔫？

-
有一定业绩压力，不过问题不大。938也有这个问题，所以不能太放肆。
(2007-03-14 15:30:18)
********************
[匿名] guess

2007-03-14 15:27:49
谢谢博主，今日买入了002120，买入后很平静，但收盘时突然冲高，不知道为何。

-
走势只要没有出现中枢意义上的变动，都没什么值得一惊一乍的。
(2007-03-14 15:31:54)
********************
[匿名] 转帖一下

2007-03-14 15:32:16
你的论语片断，当然署名了，ok?

-
可以
(2007-03-14 15:33:43)
********************
[匿名] 白玉兰

2007-03-14 15:27:13
我拿的两个山东人最近都表现不错，谢谢妹妹啊

-
就是大盘不是太配合，所以如果大盘走的特别恶劣，还是会调整的。
(2007-03-14 15:35:11)
********************
[匿名] ED男猿

2007-03-14 15:32:18
另外请问老大，对于日线中枢，当其三买是以3个5分钟的走势类型（组成30F盘整）出现时，此时的买点确定有点困惑：

1：因为是盘整，又有分解定理，对于其三段5F走势的完成不能确定，
2：如果再找1F的背驰点，感觉在上一条都不能确定的情况下，很勉强。

请老大指点。

=
A、B、C三段，A、C之间可以比较盘整背驰，C内部又可以看小级别的背驰，两者一配合考察，就很简单了。
(2007-03-14 15:39:57)
********************
[匿名] 风云

2007-03-14 15:34:42
LZ好,
请问,新股的第一个中枢的第一段是否从第二段开始算,比如,新股上市后涨了几天然后下跌,其中枢应为下-上-下;上市后即下跌的,应为上-下-上,对吗
=
就把开盘到跳空缺口上涨，和有缺口的情况是一样的。
(2007-03-14 15:42:19)
********************
[匿名] 小鸟

2007-03-14 15:21:02

这里的新股不包括次新股吧？

--
只要没被面首的都可以等待可被面首时介入。

(2007-03-14 15:44:39)
********************
bird

2007-03-14 15:41:45
请问:
二线,三线股是什么意思.
跟成分股,大盘股,小盘股有什么关系???
谢谢!

=
这其实没有太严格的区分，一般都以业绩、价位来分，几分钱、亏损的、价位在平均股价之下的，一般都是三线。在股市里长了，都会知道的。只是一个约定俗成的概念。
(2007-03-14 15:49:51)
********************
匿名] 大盘

2007-03-14 15:41:05
博主好：

现在对3买的位置还是有点疑问，主要两个方面：

1. 例如一个标准日线下跌趋势走完后，随后形成转折后第一个日线中枢，如果接下来一个30分钟离开中枢后又返回中枢，再接着又一次30分钟离开，然后30分钟回试低点不怕日线中枢高点的情况，算不算3买？

2. 日线上涨形成2个日线中枢以后，一个30分钟离开第2个日线中枢，然后30回试低点不跌破第2个日线中枢高点，是不是3买。

谢谢

==
只要次级别离开次级别回抽不回到中枢的都算。但如果是那些连续延伸的上涨中第4、5个中枢，其第三买点出现中枢扩展就几乎是百分百的事情。第三买点后能否出现上涨趋势而不是更大级别中枢，如何判断，这才是关键，这在以后会说到。
(2007-03-14 15:56:23)
********************
4点，对不起，有一个会议，先下，再见。
(2007-03-14 15:57:34)
********************

=====《论语》详解：给所有曲解孔子的人（57） 486e105c0100096h=====
最近特忙，收盘就一大堆事等着，早上才有时间发帖子。

先下，再见。
(2007-03-15 08:57:05)
********************
马上要走，简单说两句。昨天汉奸为他美国老爸降半旗，昨天为汉奸抛股票送花圈的，真是国际主义战士。这里只关心走势，目前依然是那2905-2947的30分钟中枢震荡。明天两会要结束，汉奸是有以此发难的企图的，因此，相应的战斗还将延续。

汉奸认了这么多干爸，实力还是有点的，否则早就突破3000点一飞冲天。在这里不断震荡，就是要消耗汉奸的实力，壮大自己。汉奸现在的地盘也就剩下大盘金融等少数几个了，今年来这轮三线股的独立牛市行情，基本与汉奸无关，像昨天说的小盘股，也基本没汉奸什么事。汉奸有本事就压着金融股送终吧，指数不涨，一样天天大牛市，等哪天，工行中行有几乎变成最便宜的股票，本ID倒要看看汉奸还怎么压着。

具体操作，大盘就看好震荡中围绕中枢的技术走势，具体方法课程里都有。另外，具体还要看好个股，毕竟现在指数的意义不太大，只要不是最恶劣的单边走势，个股机会依然。

对不起，先下，再见。
(2007-03-15 15:23:22)
********************

=====教你炒股票37：背驰的再分辨 486e105c01000974=====
汉奸企图用两会结束打压的表演还会继续，这在昨天已经说了，所以斗争依然继续，结果不好说，努力吧。反正有的是时间，不会硬扛，但也不会放过任何一个契机的。

先下，再见。
(2007-03-16 11:54:37)
********************

=====周末音乐会30：最伟大男高音 486e105c01000997=====
下午有事，只能先下，再见。
(2007-03-18 12:17:07)
********************

=====神州自有中天日，万国衣冠舞九韶 486e105c0100099p=====
收盘有空再上来，先下，再见。
(2007-03-19 08:55:15)
********************
今天大盘走势，完全在设计之中。中行的启动，在周五已经提示。但对汉奸的战争，并不会因此而结束，更艰苦的斗争还在后面。3000点并不会因为一天的上攻而站稳。一个重要的问题就是，如果还是以老思维或者汉奸思维来统治市场的思维，那么罗杰斯之流最近的怪叫你就愿意听还是愿意听还是愿意听了。

这次大盘成分股的启动能否成功，其实取决于市场的每个参与者，火点起来了，但是否燎原，这不是本ID能决定的，市场是大家的，不是本ID一个人的。本ID已经干了所有该干的事情，当然，本ID只会根据当下的情况采取不同的手法，一定不会狂接硬撑。只要火真的燎原了，什么汉奸都是白费的。

个股没什么说的，中国经济的大局在新的经济结构，所谓改变经济增长方式，因此站在中长线角度，前期一直强调的环保（特别强调过包括新能源）、农业、军工、科技等等板块都是值得中长线关注的，这是中国经济发展的新方向。

当然，短线决战在金融股，银行、保险等，都是决战场所。显然，汉奸目前的实力还是很厉害的，本ID已经有了长期抗战的准备，越震荡，成本越低，没什么大不了的。不过，一旦有机会突破，这机会是不会放过的。大盘具体走势，按照中枢自己就可以分析，本ID要先下，还有会议在后面。

再见。
(2007-03-19 15:18:14)
********************

=====《论语》详解：给所有曲解孔子的人（58） 486e105c010009an=====
大盘今天的走势是最恰当的，上次上3000是一日游，现在至少是两日游了，缩量在这里整理站稳再谋求上攻，这样是最稳妥的。其实3000点什么都不是，只是一个心理问题，包括散户与管理层。管理层的水平，其实经常连散户都不如。

汉奸在这里肯定是要干活的，前几次喜欢用嘴配合，这次还这样就太没意思了。难道汉奸用嘴就能得到快感？总之，在这里等汉奸看能出些什么花招，最好把所有花招都使出来，让散户也多点见识，心理承受得到锻炼。

个股没什么可说的，中行等休息，其他股票活跃，这是最好的情况。不过还是要提醒，如果是中线持股，除了用部分筹码打短差，就要持得住。并不是敢涨停的就一定是好股票。涨停算什么，最后能涨多少才是真实的。像前面说过某大叔抓不住的股票，就是600195的中牧，从去年4月中3元多开始到11元，从来就没涨停过，也没阻止他一年不到翻了5倍。如果一个股票涨了2倍还从来没涨停过，只有一种可能，就是他要涨5倍甚至10倍，因此根本不屑于用涨停来现眼。

反复震荡爬升的股票是股票中的极品，可以弄出无数的短差来，问题不是这股票有没有涨停，而是这股票波动大吗？最终潜力大吗？一定要把问题搞清楚。天天追涨停的，永远只能是散户，大一点的资金都根本不可能这样操作的。
(2007-03-20 15:24:15)
********************
Anytime

2007-03-20 15:29:29
000999还可以追涨吗？

==
没有股票值得追涨杀跌。请先去看课程。把本ID当股评也太不地道了。
(2007-03-20 15:33:58)
********************

2007-03-20 15:31:39
还有一个问题迷惑：

中枢就是至少三个连续次级别走势类型重叠部分所构成。

这连续三个次级别走势类型的构造有点象字母“N”，同时这个N型走势本身也可看做一个盘整走势了。另外象W型走势或M型走势，也都只有一个中枢，即都可看作盘整走势。

那么三个同级别的盘整走势，比如“M+N+W”组合，按中枢定义只要是连续且有重叠，就构成了高一级的中枢了。那这个中枢第1和第2个Z走势段，根本没有方向啊？这个中枢本身也没有方向吧？象M型盘整或W型盘整本身，也没法谈论什么方向问题吧？

=
请去看看连接运算的结合性。
(2007-03-20 15:40:55)
********************
[匿名] ED男猿

2007-03-20 15:37:34
我今天就一个股没坐稳，抛后大涨。
心态浮躁，离市场太近未必是好事。

--
不是离市场太近，而是离市场太远。何谓近？对市场的当下一目了然；何谓远？对市场走势毫无头绪，只会瞎蒙。当你知道市场在干什么，心自解脱，不会被市场的波动所迷惑。
(2007-03-20 15:44:17)
********************
[匿名] ED男猿

2007-03-20 15:37:34
我今天就一个股没坐稳，抛后大涨。
心态浮躁，离市场太近未必是好事。

--
不是离市场太近，而是离市场太远。何谓近？对市场的当下一目了然；何谓远？对市场走势毫无头绪，只会瞎蒙。当你知道市场在干什么，心自解脱，不会被市场的波动所迷惑。
(2007-03-20 15:44:24)
********************
一粒米

2007-03-20 15:41:57
缠MM好!
科技创新类(有自主知识产权)股票理应会是07年行情的主轴之一吧?

--
对，还有农业、环保、军工，以及第三产业，像旅游之类的。
(2007-03-20 15:46:50)
********************
[匿名] 百思不解

2007-03-20 15:30:51
缠MM好！求教：

通常提到背驰或盘整背驰，都指a+A+b这样的三段，其中A是一个本级中枢，a、b是次级以下走势，b与a比较是否背驰或盘整背驰。

那么三个连续次级走势a+b+c，构成一个本级中枢（或abc就是一个有三段次级走势的本级盘整走势），a和c也应算是围绕本级中枢的波动吧？那么a和c能做盘整背驰比较吗？
=

只要能比较力度，就可以用盘整背驰的方法。而背驰，必须在趋势中，因为背驰意味这一个趋势的结束，而盘整背驰不一定，可能还是同一个走势类型里。
(2007-03-20 15:54:24)
********************
一粒米

2007-03-20 15:53:14
一粒米

2007-03-20 15:41:57
缠MM好!
科技创新类(有自主知识产权)股票理应会是07年行情的主轴之一吧?

--
对，还有农业、环保、军工，以及第三产业，像旅游之类的。
========
缠MM好!
我觉得还有生物药业也是吧?谢谢!

==
药是去年就一直强调的，药是去年的酒，这话应该记得。
(2007-03-20 15:57:17)
********************
[匿名] 中间体

2007-03-20 15:53:55
国家政策是扶持农业, 但农业股一般都是业绩平平, 有潜力吗?
缠姐.

-
对农业的动作大了去了，现在还没开始。新农村建设是中国稳定的基石，不明白这，就不懂农业。
(2007-03-20 15:59:13)
********************
有事先下，晚上再来
(2007-03-20 16:00:45)
********************
刚有一个会，晚上还有点应酬，不过是7点以后的事，抓紧时间回答几个问题，最近太忙，只能如此了。
(2007-03-20 17:22:22)
********************
[匿名] 一头雾水

2007-03-20 16:02:35
1、肯定具备中枢？最低级别分笔成交并不一定具备连续3笔同样价格就翻转的情况，个人认为是理论的不确定因素
==
理解错误，谁说连续三笔就翻转的？其实，这个定义并没有什么绝对性，明白数学中递归定义的实质，就知道对a0是如何定义，并不影响aN+1=f(an)的函数定义。就像分段函数中各段的定义之间可以是互无关系的。复习一下数学中关于递归的定义，会有帮助的。

2、中枢的公用问题。对于将1分钟最为最低，存在中枢公用的情况，假设1分钟涨势的只有高点和低点，形成中枢，紧接的1分钟跌势同样，那么存在两段走势公用高点中枢的情况
=
你要好好看看走势连接的结合性。哪里存在公用的问题？

3、a+A+b+B+c中，B不必然是A同级别的，我理解为这样一个走势类型的第二个中枢存在于B中，但是实际情况并不一定。
当我不能超逻辑的时候，需要逻辑的定义，希望早日出数学精确定义
==
还是好好研究结合性。结合性里，归到前面括号的在同一式子里就不能归到后面的括号，A+（B+C）不等于（A+B）+（B+C）。

关于中枢、扩展、延伸等的精确定义，都有了，要理解就好好去研究相应的公式。

(2007-03-20 17:39:28)
********************
[匿名] 小学生

2007-03-20 17:37:11

先报到.

看了缠姐的一些炒股文章,觉得有点晕,不知道应该从哪章开始学起?

==

从头看起，但从有了中枢概念，前面关于均线的都只能是辅助，不要混在一起就行。
(2007-03-20 17:40:56)
********************
[匿名] 努力学习

2007-03-20 17:33:57
楼主好，第18课有个定理有点疑问，该怎么理解？

定理三：某级别“缠中说禅走势中枢”的破坏，当且仅当一个次级别走势离开该“缠中说禅走势中枢”后，其后的次级别回抽走势不重新回到该“缠中说禅走势中枢”内。这定理三中的两个次级别走势的组合只有三种：趋势+盘整，趋势+反趋势，盘整+反趋势。

这定理三中提到的两个次级走势组合，比如“趋势＋盘整”，是否同级？这里说的是两个同级走势的连接，还是从走势组合观点看，那个盘整中枢级别高于趋势中枢级别？

=
这和连接的结合性有关。简单说，只要能分解出两段次级别走势就可以。详细情况，下几堂课程会说到，请耐心等等。明天就继续说这几种不同分解的问题。
(2007-03-20 17:51:11)
********************
[匿名] 树叶红了

2007-03-20 17:47:27
读缠MM文章，渐渐悟其精义。
希望做缠的颜回。
很少有机会能请教到，今天幸得一机会。
大盘从0104调整到现在，从30分钟K线图上分明有16段了。按照博主的理论，3段30分钟的形成日线中枢，9段重叠则构成周线中枢，则现在周线中枢已经形成了。
此说对吗？但怎么没有人说形成了周线中枢？
读缠MM文章收获很大，谢谢缠MM！

=
很多其实都是5分钟级别的，现在如果能直接上去，这里的级别和去年5月后那次是一样的，只能算是日线级别的中枢。所以本ID前面说，甚至周线级别的中枢都不一定给汉奸面子。
(2007-03-20 17:54:17)
********************
[匿名] 白玉兰

2007-03-20 17:45:27
禅妹妹：

我看了一下农业里有皮棉，生猪，蘑菇，种子，还有。。。

有关注重点吗？

==
其实现在的农业模式都是错的，农业股的潜力在于去挖掘一个真正适合的模式。本ID现在干的一件比股市里更大的事情，就是要把为中国的新农村建设构建的一种新模式推广出去，这涉及很大的方面。现在的人根本就不知道农业该怎么搞。

但国家的资源，将全力向农业倾斜，这个趋势是不可变改的。对于农业来说，大家的起跑线是基本一样的。目前暂时还是炒概念，但陆续有实质性的东西就会出来了，谁说搞农业的就搞不过白酒、有色之类的？这是一个长线的，至于实质的东西往哪个股票装，那是另外的问题了。蛋糕那么大，只要搞，都有份的。
(2007-03-20 18:02:22)
********************
[匿名] 大盘

2007-03-20 17:57:52
博主：
请问，与股票相比，外汇买卖有什么特别不同的吗，或者说使用博主中枢理论需要更注意些什么，如果完全方法一样，炒外汇似乎可以有更多时间去打理，毕竟是24小时交易。而且现在交通银行也推出了5-15倍杠杠的外汇保证金交易，算起来一天的波动与股票接近。

==
期货趋势的延伸性特别强，所以如果不熟练的，用第二类买卖点比较安全，就怕你判断错误，在趋势延伸时当成第一类买卖点，就问题大了。还有很多不同的地方，以后会说到的。

不过，如果股票走势都判断不好，那就别玩什么期货了。先学会走，才能跑。
(2007-03-20 18:07:03)
********************
[匿名] 善存

2007-03-20 17:17:24
支持一下

医药还继续会是去年的酒吗?
=
已经是而且继续是。
(2007-03-20 18:07:54)
********************
[匿名] 缠文观止

2007-03-20 17:35:58
博主回来啦，还记着帮我们解答问题，感动ing...

下午的问题我重帖一下：

“缠中说禅买卖点定律一”：任何级别的第二类买卖点都由次级别相应走势的第一类买卖点构成。
－－－－－－－－－－－－－－－－－
上面的“缠中说禅买卖点定律一”，能简单证明一下吗？有个证明对真正理解第二买点会有很大帮助，否则实践中还是模糊，找不好次级别相应走势的结束点。中枢概念出来后，第一、二类买卖点在博文中似乎没有特别精确的定义，实践中细节还是把握不好。能不能象第三买点那样，给出公式性的定义？

另外，第三类买卖点是否与第二类买卖点类似，也由“次级别”相应走势的第一类买卖点构成？还是“次次级别”第一类买卖点构成？

还有个关于第三买点问题，比如一个“下上下”的30F中枢，第三段“下”完成后紧接着一个5F走势向上突破，接着又是一段向下的5F回抽走势不破30F中枢。这个5F回抽走势如果是盘整的话，完全可能不断延伸，怎么确定其结束点呢？好像看次次级一类买点也解决不了这个次级盘整延伸问题。

==

所有买卖点，归根结底都是第一类买卖点，只是级别不同而已。没有绝对的规则可以预先区分盘整与趋势的，第三类买点后，必然面对两个选择，就是大级别盘整或一个趋势。问题不是去预测究竟最后走出哪个，这样的思维是有问题的，而是当下走出什么情况立刻采取相应的操作策略。对盘整，就是制定好相应的操作策略，把筹码成本降下来，直到出现第三类买卖点为止。

像盘整延伸的问题，根本就无须去预测，只要走出第三类买卖点，自然就结束。至于什么时候走出，这涉及预测，任何涉及预测的，都是或然的。当然，可以有很多配套的手段使得准确率高达90%以上，但这另外的问题。

(2007-03-20 18:16:44)
********************
[匿名] 朗月无花

2007-03-20 18:12:35
正在看你的理论，感觉困惑。你反复强调买点买、卖点卖。但对于小散户就有了一个问题，因为你的每一个举例都是1年2年才有买卖点。那可是太漫长了。如何短期操作啊？？

=

怎么现在还问这种问题，应该再看课程。你需要1天发现10个买卖点，也很简单，看分笔图就可以。如果你看1分钟图，一天怎么也能弄1、2个买卖点，弄权证就可以。

任何级别的操作模式是一样的，你明白了日线的，自然就可以去操作1分钟、5分钟的。问题是，你的资金、反应等是否适合去操作1分钟的。
(2007-03-20 18:20:10)
********************
[匿名] 刻股铭心

2007-03-20 18:12:15
我们这也搞什么新农村建设 就是把老百姓的房子全扒了 不管新的 旧的 然后统一规划 统一建设一样的房子 这就是新农村啊

==

关于新农村的新模式，这里已早成熟，具体就不能说那么多了。总之，是超过现在可见的所有模式，新模式已经得到最权威的认可，不过下面还不知道而已。推广将全面展开，具体也不能多说了。
(2007-03-20 18:25:40)
********************
[匿名] sn

2007-03-20 18:24:05
缠博主太辛苦了，我等在此深谢了．

=
没问题，有时间就多回答两个问题，但7点一定要走了，还有一个应酬安排在8点。
(2007-03-20 18:26:47)
********************
[匿名] 业余小散户

2007-03-20 18:19:07
其实现在的农业模式都是错的，农业股的潜力在于去挖掘一个真正适合的模式。本ID现在干的一件比股市里更大的事情，就是要把为中国的新农村建设构建的一种新模式推广出去，这涉及很大的方面。现在的人根本就不知道农业该怎么搞。

但国家的资源，将全力向农业倾斜，这个趋势是不可变改的。对于农业来说，大家的起跑线是基本一样的。目前暂时还是炒概念，但陆续有实质性的东西就会出来了，谁说搞农业的就搞不过白酒、有色之类的？这是一个长线的，至于实质的东西往哪个股票装，那是另外的问题了。蛋糕那么大，只要搞，都有份的。
：：：：：：：：：：：：：：：：：：：：：：：：：：：：
中国如果败，最终就在农业上。小布什已经布好局了，今年九月农业补贴会大幅缩减，而最重要的是新能源补贴(鼓励玉米酿酒精）的法案。估计美帝最后的攻击，肯定是等中国自然灾害的时候大幅拉升农产品价格，再配合大幅加息，当然加息前先在A股，港股股指上建好空仓，甚至日元上也建好空仓。这样，中国如果不加息则无法应付通涨，如果跟随大幅加息，则外资大量逃离中国，回到美国，美就可以利用再一次的亚洲金融危机解决自己的问题了。欢迎指正。

==
你也太高看美国了，美国就是一个病人，自己能活下来已经不错。中国只要把自己的事情搞好，谁都没本事对中国怎样。在农村问题上，新农村的新模式已经把这些因素考虑其中。
(2007-03-20 18:30:44)
********************
[匿名] aaaaa

2007-03-20 18:10:05
老大:
股指期货推出会引起大跌吗?
请评一下股指期货推出对大盘的影响.

==
站在纯走势的角度，这些问题都是假问题。股指期货推出，对大盘的中长线趋势没有任何的影响，不过是一个借口与题材。但股指期货出现后，会加大走势的延伸性，这是必须注意的。

有了股指期货后，以后的指数，盘整的延伸将加强，但一旦突破形成趋势，那趋势的延伸也会加强。但总体大方向是没有任何影响的。
(2007-03-20 18:36:26)
********************
[匿名] sn

2007-03-20 18:33:10
缠博主开门收徒吧！这个博里从学识到人品崇拜你的如过江之鲸．也不乏有识才俊！多几个帮手不更好吗？

==
人人皆佛，不要憋屈自己。就算当本ID的徒弟，也是憋屈自己。天地都是你的，关键是先把自己的眼打开。千里同风，何必开门收什么徒。
(2007-03-20 18:39:22)
********************
[匿名] ED男猿

2007-03-20 18:34:24
正好老大在，提个问题

关于上下影线的问题
对于两个中枢间的上下影线重叠，有时这仅仅是一非常快带的波动，而如果就将此认为扩展，觉得不妥，不知如何处理，比如说，
海尔沽权的0.001，这个下影应该是可以忽略的吧。

记得以前老大回答过同样的问题，老大说看3根分钟线是否重叠，否则无效，请问这3根是连续的，还是只有属于一个中枢就行？

==

中枢算的是重叠部分，既然这样，一个偶然的波动就不会算到中枢里了。围绕中枢的波动，在理论上是可以任意价位的，但这不构成任何实质影响。
(2007-03-20 18:44:19)
********************
[匿名] ED男猿

2007-03-20 18:34:24
正好老大在，提个问题

关于上下影线的问题
对于两个中枢间的上下影线重叠，有时这仅仅是一非常快带的波动，而如果就将此认为扩展，觉得不妥，不知如何处理，比如说，
海尔沽权的0.001，这个下影应该是可以忽略的吧。

记得以前老大回答过同样的问题，老大说看3根分钟线是否重叠，否则无效，请问这3根是连续的，还是只有属于一个中枢就行？

==

中枢算的是重叠部分，既然这样，一个偶然的波动就不会算到中枢里了。围绕中枢的波动，在理论上是可以任意价位的，但这不构成任何实质影响。
(2007-03-20 18:44:24)
********************
[匿名] 麒麟

2007-03-20 17:35:06
缠妹妹好,去年我弄亏的一只股600328,我做中长线,如果看日k线,按您的理论,怎么才能在2006-2-7,逃跑掉啊!(好象那时看不到卖点啊!)

==
卖点要看小级别的。此外，5月15日，价位实质更高，那位置就可以用日线中枢震荡的力度来判断卖出。
(2007-03-20 18:49:04)
********************
必须下了，再见。
(2007-03-20 18:49:29)
********************
[匿名] 勇敢的心

2007-03-20 18:49:09
请教缠主:关于第三买点,日线上是否次级别就一定要30分钟的走势?是否这个走势要完美?

==

临走回答一下，关键是你的级别是如何事情规定的，例如你是按5、15、60、日，周等安排级别的，那次级别就是15分钟的。关键级别的安排，是为了免除从最小级别一直看上来的麻烦，这样会导致一些误差，但不会影响任何操作，所以是一个实用的办法。

当然需要走势完美，所谓走势完美，实质上就是必须形成相应级别的中枢，如何你连30分钟的中枢都没有，怎么算是30分钟走势？一旦中枢形成，该走势就是完美的，可以随时结束，至于是否延伸，那是另一个问题。
(2007-03-20 18:55:11)
********************
必须走了，再见。
(2007-03-20 18:56:30)
********************

=====教你炒股票38：走势类型连接的同级别分解 486e105c010009be=====
大盘走势没什么可说的，如果不会看的，就看好5日线，5日线不破，什么问题都没有。当然，汉奸还会发难的，汉奸特别喜欢周四发难，本ID很欢迎汉奸出手，汉奸最好就把货都倒到3000点以下去，然后离开中国去美国当孙子。

中行今天继续休息等5日线上来，这种大盘股票，不可能太远离5日线，毕竟金融股是汉奸的老巢，上攻过激汉奸会发情的，到时候呕吐一地，让大家恶心就不好了。

各股没什么可说的，板块依然那些板块，个股依然那些个股。当然，除了那14只股票，联通、中行，本ID最近又独自去偷欢了几只，用本ID减成本的方法，最终的结果就是钱越来越多，而筹码不见少，所以必须多看几个仓才能满足。具体就不说，基本都是北京本地股，熟人多，消息也有保障。

那14只个股，元旦前后的前8只，都基本翻倍了，有些已经开始向翻两倍进军，其他的也会跟上来的，关键是你能否按本ID的建议，持有并用部分打短茶，如果能，那你的成本应该不断减，这样就永远不败了。

周四、周五，血战少不了，就看汉奸如何出手了，本ID再等着，大不了再震荡一次，本ID陪着汉奸玩20年，一直玩上30000点，时间多的是，本ID不急。
(2007-03-21 15:24:07)
********************
Anytime

2007-03-21 15:26:33
有些药的业绩不好，一直亏损，可以关注吗？

==
任何板块都分一、二、三线，你回想一下去年酒的运动，先一、后二、最后连沱牌这类三线都动起来，就差不多大调整了。酒大调整完还要上的，像去年的有色，今年一样表现。
(2007-03-21 15:30:14)
********************
[匿名] 新手

2007-03-21 15:28:43
老大:
600343走的实在是太软了,还有戏吗?

==
343是一个汉奸基金拿得特别多，让他低位吐点出来有什么不好的？中线没问题。999如果不让那汉奸基金在10元上吐了数以千万股，现在能走成这样吗？
(2007-03-21 15:32:10)
********************
[匿名] 草草

2007-03-21 15:41:09
我终于明白了，老师的理论今天又浅显了，以前总是为了买点错失了做短差的机会，现在知道了，也就是这样，当一个股票突破中枢上去，如果没有背持是可以继续持有的，出现了背持就卖，回来不破中枢高点又买，然后上去不过中枢延伸的b段又可以卖了，往返操作，就可以了饿

=
没背驰，就意味着走势类型没结束，还可以继续下去，当然没必要操作了。
(2007-03-21 15:44:04)
********************
[匿名] 漂泊

2007-03-21 15:44:15
禅主，今年的电力蓝筹股怎么还不见启动啊？是不是金融股后才是电力啊

-
电力是另一波人在搞，本ID去年负责喝酒，今年负责吃药，顺便再为以后储藏点环保、军工、农业、旅游、科技之类的，电力、汽车这些，本ID可顾不过来，国家又不资助本ID一万几千亿的，不可能把所有板块都搞了。
(2007-03-21 15:50:15)
********************
[匿名] 荷塘

2007-03-21 15:47:53
915感觉在今天1325时5分钟背驰，想做短差但又举棋不定，请LZ指教。

=
本ID这里有一个规矩，就是本ID说的那14只股票，都不具体分析的，因为不能又当球员又当裁判，连黄健翔之流的活也抢来干，这样太不地道了。这10几个股票的具体问题，可以问其他人，其他人可以回答。
(2007-03-21 15:53:20)
********************
[匿名] 首钢股份

2007-03-21 15:45:21
女王！汽车股今后是否还有发展？今天000800翻番了我跑光了。

昨天在平安大道看到一个漂亮mm开一辆奥迪Q7越野车，突然想起女王来......

-
其实更好跑一半，变成0成本，这样能获取更大的利益。毕竟很多汽车都是刚上路的。
(2007-03-21 15:59:04)
********************
[匿名] 白玉兰

2007-03-21 15:57:30
请教妹妹有色金属锌的行情好吗？

-
有色金属的大牛市还要延续很长时间，短线的震荡改变不了大趋势。国内锌期货很快也有了，疯一阵是免不了了。不过期货风险比股票大，如果没有足够的时间与经验，还是少碰为好。
(2007-03-21 16:05:15)
********************
[匿名] 草草

2007-03-21 15:59:41
老师，你是不是在群里啊，我怎么觉得老师在群里啊；老师好像知道我们想什么！！！

-
对不起，本ID没有QQ，平时也没空上网聊天，去不了群里面。
(2007-03-21 16:07:12)
********************
[匿名] 勤学好问

2007-03-21 16:05:19
可能楼主没看到，就再发一遍
  楼主，从大盘日线上看，macd是不是已经算双０轴回试了？　有点形成日线上涨背驰的可能，对吗？

=
可能当然有，124与227的连线，现在也没突破，所以汉奸在技术上是有发难的条件的。大盘从从去年上来，算上去年5月份后的日中枢，也有两个了，上涨形态出现背驰也是很合理的，除非能在上面再延伸一个日中枢。形态是走出来的，没必要预测什么，而且大盘指数并不太重要。元旦到现在，指数没涨多少，但为什么本ID元旦前后说的8只股票都基本翻倍了？
(2007-03-21 16:13:10)
********************
匿名] 白玉兰

2007-03-21 16:12:59
缠中说禅

2007-03-21 16:05:15
[匿名] 白玉兰

2007-03-21 15:57:30
请教妹妹有色金属锌的行情好吗？

-
有色金属的大牛市还要延续很长时间，短线的震荡改变不了大趋势。国内锌期货很快也有了，疯一阵是免不了了。不过期货风险比股票大，如果没有足够的时间与经验，还是少碰为好。

＋＋＋＋＋＋＋＋＋＋＋＋＋

谢谢妹妹。

有朋友推荐锌也股份的，我根本没实力玩期货呀。

-
有色都没问题，这股票也很好，就是好的买点都过去了，介入有一定的短线风险，中线问题不大。
(2007-03-21 16:15:40)
********************
[匿名] stone

2007-03-21 16:14:10
lz能不能一个问题一个问题给说说清楚？
比如第三类买点，第一次次级别回抽回到中枢，第二次没回，算不算？很多人有这个疑问
再比如上面问的盘整背驰，按LZ的文章，是对12日上海的5分钟图，是不是对12日上海的30分钟盘整的一段进行盘整背驰分析？

=
第三买买点怎么可能有第一次次级别回抽回到中枢的可能？能回到中枢就不是第三类买点了，第二次没回，那才是第三类买点。
(2007-03-21 16:19:02)
********************
[匿名] stone

2007-03-21 15:41:18
比如一个30分钟的盘整（组成一个30分钟中枢）由ABC三段5分钟走势构成，C段正在走，请问：
1。盘整背驰的判断，是看5分钟还是30分钟的图？如果看5分钟图，是不是就是对C段内段进行判断？如何对A段和C段判断？
2。记得LZ说过，黄白线刚上0轴，是不能判断背驰的，是不是针对盘整背驰的？

=
如果用MACD判断，看5分钟图一般情况下比较清楚。比较当然是A和C比，当然还可以参考C内部结构确定精确位置，这个背驰段的区间套方法是一个道理。
(2007-03-21 16:24:40)
********************
[匿名] stone

2007-03-21 16:23:48
------问题是你定义过第三类买点必须是第一次回抽才行，

另外能不能回答一下我的盘整背驰问题，谢谢

=
你的理解出现问题，如果跌回中枢里，连回抽都算不上，还是围绕中枢的震荡。第一次回抽不到中枢，这是第三类买卖点，上去再回抽，如果同样不回到中枢里，但这就不是第三类买卖点了。第三类买卖点，和中枢延伸的结束是一回事情，关于中枢的延伸结束，前面都有严格的数学定义，可参考。
(2007-03-21 16:29:42)
********************
[匿名] stone

2007-03-21 16:29:03
LZ文章----盘整中往上的情况为例子，往下的情况反之亦然。如果C段不破中枢，一旦出现MACD柱子的C段面积小于A段面积，其后必定有回跌。比较复杂的是如果C段上破中枢，但MACD柱子的面积小于A段的，这时候的原则是先出来，其后有两种情况，如果回跌不重新跌回，就在次级别的第一类买点回补，刚好这反而构成该级别的第三类买点，反之就继续该盘整。

C段要创新高，不可能不破中枢啊？这个地方如何理解？

-
C段不一定创新高，没有规定ABC三段，C一定比A高的。无论盘整背驰、背驰，都是比较其力度，如果连新高都创不出，那力度就最弱，当然更不行。这时候，根本连MACD的辅助都没必要。MACD只要是辅助创新高的情况。
(2007-03-21 16:38:40)
********************
[匿名] 大毛

2007-03-21 16:46:43
缠缠：
一直关注着，以前您讲过“钢是去年的酒”，感到有道理，但我学的理论还是不到位，感到580010偏离了，买入后一直套着，还能坚持吗？

-
钢是去年的有色，药是去年的酒。马钢权证问题不大，这幅度，随便一天拉起来就解套了。
(2007-03-21 16:54:06)
********************
[匿名] 新手

2007-03-21 16:49:31
匿名] stone

2007-03-21 16:14:10
lz能不能一个问题一个问题给说说清楚？
比如第三类买点，第一次次级别回抽回到中枢，第二次没回，算不算？很多人有这个疑问

缠主：大盘2月28日13日13：37分和13：51分缠主不是说两次回抽才形成第三类买点么？前一次有重叠，后一次才真正的算第三类买点，这不是两次么？

==

两次回抽是只次次级别，一个次级别的走势，当然需要至少三段次次级别的走势，这样当然就有两次回抽，但站在次级别上看，次次级别的第二次回抽才是次级别回抽的完结，那时候次级别才走势完美。
(2007-03-21 16:56:34)
********************
5点了，先下，再见。
(2007-03-21 17:00:23)
********************

=====《论语》详解：给所有曲解孔子的人（59） 486e105c010009c9=====
对汉奸的周四发难，昨天已经明说。汉奸总是很听话的，而本ID的股票，除了些新进的北京股，今天基本上一大早就开始主动调整，就是不想让汉奸有发力的机会。汉奸也特没力，只能选择尾盘偷袭，一点新意都没有。后面三天特别关键，只要这三天能在前期高位上收住，那突破的有效性就有保障了，很多心态不稳的人也会重新回来。技术上，前几天已经强调了127与224连线的压力，今天主要就是受阻在这线上，这线的有效突破，才是大盘能走出一轮行情的关键。

现在的走势很微妙，汉奸也有机会，毕竟现在很多人的心态不稳，但汉奸的机会并不会对本ID造成任何损害，本ID的原则是，稳打不冒进，如果机会不成熟，就反复震荡等机会成熟，绝对不给汉奸好的下手机会。不过，现在有些多头太冒进、太急功近利，并不是什么好事，本ID只管好自己这一拨就可以，别人爱干什么可管不住。只要实力不断增长，试看几年后是谁的天下？
(2007-03-22 15:29:02)
********************
等等，有一个电话谈点事。
(2007-03-22 15:35:00)
********************
[匿名] 听缠说禅

2007-03-22 15:36:42
禅妹，这样的尾盘杀跌，没有你我们靠什么预料？又怎样躲开？今天我的股票都走得很好，大盘跌也跟着跌，没出来啊。。。

-
124和227的连线不是一次能突破的，就算你看看1分钟或5分钟的MACD，也知道这里会有一个小的盘整背驰。1430后，上海、深圳走势背离，这就是最好的信号。
(2007-03-22 15:42:32)
********************
[匿名] CCTV

2007-03-22 15:46:57
妹子，按你的理论，我今天提前判断汉奸尾盘发难`

[匿名] CCTV

2007-03-22 14:03:19
汉奸可能尾盘发难。

-
继续努力，后面的路长着。
(2007-03-22 15:48:48)
********************
对不起，老有电话，现在好了。
(2007-03-22 15:54:14)
********************
[匿名] hehe2

2007-03-22 15:49:58
BLOG 主说的原则真的是太重要了。 可惜本人太急功紧利，经常违反。

今天， 知道要空仓了。 三个股票， 只有一个是按照卖点卖出去的， 其他两个， 有点心急都没有按卖点抛，所以操作上很失误，该赚的钱在面前也没有赚到。

真的是很惭愧。

--
股市永远有机会，路长着，百炼成钢，关键要总结，不怕犯错，就怕总犯同一个错误，永远检讨，永不改正。
(2007-03-22 15:55:56)
********************
空读

2007-03-22 15:35:59
缠老大好,某一级别的一段走势,在当下,如何判断走势是否结束?
比如30分钟级别第二段向上的走势,如果没到达到第一段的高点,
稍微拐头时,从何判断是小跌一下形成一个小级别中枢后再冲高,还是已经走完,一直跌下去了.拐头时下跌多少才能判断出来?要形成低级别的第三类卖点才能确定吗?

==

背驰、盘整背驰，都是走势分段的依据，所谓第三类买卖对盘整结束的确认，最终也要看其内部结构的背驰、盘整背驰。不是等真跌了才问卖不卖，而是涨的时候一旦进入背驰的区间套里，就要陆续走，当然，资金小的可以等到最后几个价位，资金大的就不可能了。第一卖点没走，就要在第二卖点走。如果等到第三卖点，估计都跌很多了。宁愿卖早了，坚决不要卖迟了，股票都是废纸，有钱还怕买不到废纸。
(2007-03-22 16:03:48)
********************
两只老虎

2007-03-22 16:00:30
炼铁设备

2007-03-22 15:57:19
127与224连线的压力

=================
请问在那里看？

=========
同问？

==
把两天高点连起来就有了，每天都在变化，不断往上去，在图形上划线就能看到。
(2007-03-22 16:05:15)
********************
[匿名] 夜雨

2007-03-22 16:04:44
美女姐姐，最近为什么都不跟我说话了？，伤心中，那我只好继续自言自语了，呵呵，已经成您的忠实弟子了

=
对不起，没看到你的问题。请再发一遍。
(2007-03-22 16:06:22)
********************
[匿名] 酒吧心情

2007-03-22 15:46:10
不过，现在有些多头太冒进、太急功近利，并不是什么好事
==
JJ的这句话说到我心里去了.

今天的状况就是这样,太激进了,很容易被偷袭.

我觉得还是学学老毛,农村包围城市,抗日抗了8年,解放用了3年,

难道股市不能多等个几天?

希望JJ给予点评...

==

本ID现在的能力只能管好自己的地盘，像中行这几天一直不动，其实就是对大盘最大的贡献，就算汉奸敢在这个位置开始对中行发难，下去的空间能有多少？毕竟中行有业绩增长、奥运等特别支持。现在关键是要稳定人心，绝大多数的人都怕假突破，这就是汉奸的机会，所以一定不能急，不过，市场不是本ID一个人的，有些人的钱，来路不明，急着挣一把就跑，这种人是需要市场好好给点教训。
(2007-03-22 16:16:59)
********************
[匿名] 悟禅

2007-03-22 16:13:27
老师，应该是124和227吧？

[匿名] 千江月

2007-03-22 16:16:30
神仙姐姐，是在不好意思！1月27、2月24日图上没有这两天呀！

应该是1.24－－2.27吧

两只老虎

2007-03-22 16:11:10
神仙姐姐，是在不好意思！1月27、2月24日图上没有这两天呀！

-
对，笔误没法改，大家请看这里的纠正。
(2007-03-22 16:20:54)
********************
各位注意了，是124与227连线，就是上两次冲3000的高点连线。上面笔误改不了，多谢各位指出来。
(2007-03-22 16:22:56)
********************
[匿名] 首钢股份

2007-03-22 16:21:44
明天找机会建仓 中行！！
女王，我的问题您没看到，北京旅游和中行在今天砸盘之前的走势不同，不知道您是怎么考虑的？北旅已经连拉阳线，近期是否还有介入的机会？

==
一般投资者没必要参与中行，那是打架用的，幅度不一定能满足小资金的要求。至于怎么考虑这种事情就没必要说了，这里毕竟不是自己家的客厅，什么人都有，把所有底牌都说出来，那就不是对局了，看走势，那是一切。
(2007-03-22 16:25:59)
********************
[匿名] 听缠说禅

2007-03-22 16:13:04
妹妹，《论语》详解，应该是以前的大作吧，不然每天一篇，别累坏了身体！

==
没有存货，都是随时写的。本ID有个好处就是写东西快，所以问题不大。
(2007-03-22 16:28:14)
********************
[匿名] touchnet

2007-03-22 15:57:49
老大昨天的文章
1、不跌破第一段低点，重新买入
----------
请问老大，这个“不跌破”是靠次别判断吗？
==
对，需要该段内部结构的确认。

2、分解定理，可以分解成同级别的盘整与趋势
------
这个盘整与趋势中的中枢是同一级别吧，不是盘整中的中枢大一级别？
==
同级别分解，当然都是同级别的中枢。不存在盘整中枢更大的问题。更大就分解成小的，这才叫同级别分解。

3、级别分解中的起点问题，走势中任意一高低点都可做一个走势类型的分界点吗？
=
当然不是，必须是前面走势类型的结束点。

(2007-03-22 16:47:52)
********************
[匿名] 小明

2007-03-22 16:46:22

老大，600343据我在盘面的观察，3.13日那天不断有大单成交而股价却没怎么动，我当时的理解为庄家在拉升前的调仓，随后3.14日来个陡峭的拉升，我以为是庄家在试盘，更坚定我持有的信心。从现在来看好像不是。能不能说说3.13日那天的行为是在干什么？

=
思维要改过来，一个股票里不一定只有一拨人，现在的问题是，有一拨人太汉奸，不喜欢他们还待着，就像999破10元那次一样。具体的事就没必要问了。
(2007-03-22 16:50:20)
********************
[匿名] 新浪网友

2007-03-22 16:50:18
请问博主.为什么工行是老大,还排在中行后面呢?

=
工行本来就不应该比中行贵，以前只是因为新股，汉奸跑进来容易。无论业绩、盘子、管理水平，工行哪一点比得上中行？
(2007-03-22 16:52:21)
********************
[匿名] 中枢

2007-03-22 16:39:26
[匿名] 中枢

2007-03-22 16:35:53
缠师：从30分钟底背驰开始，向上的第一段假如是盘整，会表现为哪种形态呢？是a+A+b，还是单独的A呢？他们两者中枢的方向是不一样的，第一个下上下，第二个上下上. 这个问题不解决，判断起来很困难啊
----------

补充：判断困难的原因是, 比方A=a1+a2+a3, 当走到a+a1+a2时，我不知道已经形成一个中枢了，还是要等到后面的a3。
==

这个问题，刚好是明天文章要说到的，请耐心等一天。

(2007-03-22 16:56:45)
********************
两只老虎

2007-03-22 16:34:59
神仙姐姐真是旷世奇女啊！
对了，姐姐，您前几天说的关于“媒体”的事怎么样了？

==

已经成了，具体是什么不方便说，因为不希望在该没完全成型时受到意外干扰，总之以后有一个稳定的渠道了。
(2007-03-22 17:01:00)
********************
[匿名] 中枢

2007-03-22 16:59:48
终于等到老师回复了，多谢！虽然暂时没答案：）

另外问个问题，看了那天对背驰的确切定义，前面多义性讲的a+A+b+B+c，ac不是必然有的，并不是说ac可以不要，只是说可以看成AB的延伸，对吧？

=
也可以没有，例如两个单纯的中枢，中间是一个跳空缺口。
(2007-03-22 17:02:06)
********************
对不起，5点了，先下，再见。
(2007-03-22 17:02:32)
********************

=====教你炒股票39：同级别分解再研究 486e105c010009d5=====
今天大盘没什么可说的，周四、周五的血战已经在周三提前预告。今天中行主动示弱，不让汉奸有借利好出货的机会，为大盘以后的发展留下很大的余地。不过汉奸不会因为这两天的折腾而死心，那两个高点的连线依然在上面，没有效突破前，依然会人心浮动，汉奸依然会随时发难，所以耐心是最重要的，而震荡是稳定人心的最好办法。

各股方面，具体的不能说了，免得汉奸有口实，最近打小报告的人忒多，而这又是汉奸的强项。反正前面说的那五个板块，加上最近说的旅游、科技之类的都会陆续表现的。瓜田李下，本ID就不多说，说的都是梦话，如此而已。
(2007-03-23 15:18:15)
********************
[匿名] 首钢股份

2007-03-23 15:19:26
女王！！亏死了，汉奸这么无能，我白白腾出资金一个也补上！
女王够恨的，北京旅游连个建仓的机会都不给我啊！！

[匿名] CCTV

2007-03-23 15:19:53
妹子，你的000802太厉害，777也很牛呀。

=
本ID只在梦中说要去北京旅游，醒来才发现原来就在北京，什么北京旅游，本ID不知道，现在正打击庄家，本ID可没那本事当庄家。本ID这里只说梦话，什么都没说。
(2007-03-23 15:23:50)
********************
[匿名] 新年好

2007-03-23 15:22:35
[匿名] 大盘

2007-03-23 15:17:25
对于我们小资金散户，我发现如果2-3％的超短差也不想放过的话，估计买入股票的时候就得考虑T+1因素了，不知大家有什么方法，

特别在下午2：40点以后，3买或者2买接近形成（出现底背离段了），但是还没有彻底走完的情况下，因为如果次日买入，虽然大涨，但是可能次日就又会出现一个可观的回试低点。

如果是当天买入，又害怕3买没有真正形成，继续下探回到原来中枢。

昨天和今天600178的表现就是我所表述的一个例子

----------
我也有大盘同学的这个疑问，我今天是每到一个低点就补一些，这样下来成本是高了点，但是比着踏空好点。

==
只要你不是买到最低那一笔，总有被套的时候，只要大方向不错就没问题。如果怕，就分两笔，这样就没必要怕了。
(2007-03-23 15:27:33)
********************
[匿名] 塔

2007-03-23 15:28:39
老大上市既布局的601333,今日派上用场了

禅理论告诉我们 601333放量突破上市以来的高点
同学们 上啊！！！！！！！！！！！！！！！！！！

==
对付汉奸的武器多着，其他去年很牛，这几个月严重调整的板块，也会动的。所以前段时间才说，不能光炒三线，比价在那里，靠假消息乱搞，等于帮助汉奸。

不够，散户不一定买指标股，因为相对还是慢点，可以多关注10元上下的二线股，只要盘整足够，重新有启动迹象的，都可以关注。
(2007-03-23 15:33:09)
********************
弈通流

2007-03-23 15:30:38
首次在老师在的时候登上首页——问老师好！

潜心见、闻、学、行中！

=
好
(2007-03-23 15:34:21)
********************
[匿名] 缠迷

2007-03-23 15:29:56
缠妹妹，我是新手，今天大盘5分钟级别13：25那个地方是不是背驰啊？谢谢

=
不是，是一个最小级别的背驰，然后是一个对称走势拉回中枢，可以看成是原来中枢的一个小级别震荡。
(2007-03-23 15:38:46)
********************
[匿名] 新手却是老粉丝

2007-03-23 15:33:36
楼主好,我几乎天天都来这看看您们,但最近才有时间学习股票理论.中枢的概念我大致清楚了,可是一旦打开图时就SHA了,图里尽是高高低低的,不知怎么样去找相关的中枢,是目测?还是用"区间统计"?

==
你首先要搞清楚级别，然后搞清楚中枢定义的递归方法，这是最基础的，课程里都有。
(2007-03-23 15:40:49)
********************
[匿名] 酒吧心情

2007-03-23 15:28:02
JJ好,今天帮同时练了一下000938,在下午的时候抓了个12.20,虽然不是很精确,但是小有收获.
目前的问题是个股配合大盘的问题.

如果选择大盘股票,比较稳妥,看图行事.

但是如果选择个股,特别是对指数灵敏度高的,在现在的高位,虽然看到小级别买点,但总是怕大盘单边跌,然后在T+1的模式下很难获利.

希望JJ 能够指点,怎么样在这种高位踩准节奏.

==

这几堂课就是说这个问题，你必须有一定的节奏韵律。例如，高位没走，低位去回补等于加仓，这样不好，一定要搞清楚向下段与向上段。特别资金不大的，卖就全买，回补如果信心不足，可以分单回补。只要是先卖的，回补起来就不会害怕了。所以节奏是第一的，你跳舞，节奏全乱，会有好心情、好心态吗？
(2007-03-23 15:44:46)
********************
[匿名] christine

2007-03-23 15:42:07
对不起，缠主，我的问题不该这么问，二线蓝筹是从沪深300中找还是？能否给个明示。谢谢！

==
前段时间成分股调整比较多，当然更有机会表现。
(2007-03-23 15:48:58)
********************
对不起，今天要去腐败一下，再不走就塞车了，北京的路，等到下班时基本没法走。

先下，再见。
(2007-03-23 15:51:41)
********************
[匿名] 缠迷

2007-03-23 15:50:46
缠妹妹（我40岁了，不知道这么称呼你可以不，呵呵），我想问下，5、15、30、60这几个级别哪个级别发生背驰买股票把握最大。我是新手啊，大家别笑话我问的没有技术含量啊，呵呵。

==
临走回答一下，事情没有那么机械，还有a+B变成a`+B的情况，你必须把前面的课程看一遍，彻底消化，一两句话没法说清楚。

先下，再见。
(2007-03-23 15:53:51)
********************

=====周末音乐会31：孤魂的世纪游荡 486e105c010009eg=====
今天北京天气不错，在人间四月天来临前，听听马勒，最合适不过了。

先下，再见，外面有无数的鲜花正在枝头等着。
(2007-03-25 13:51:06)
********************

=====《论语》详解：给所有曲解孔子的人（60） 486e105c010009f9=====
今天大盘按这计划走，突破上面的压力线，当然，其有效性还需要确认。中国银行压着不涨，就是对大盘最大的支持，汉奸想捣乱也没机会，其他板块不断轮动，今天10元上下的二线股表现很好，这个势头应该延续。

一个最好玩的事情，今天已经有人通过某些渠道散风给本ID，说明天是上次大跌的一个月纪念，又是星期二，明天要全力砸盘，把本ID给毁了，本ID等着，本ID只点火，决不死顶，今天是全民启动，就看汉奸明天怎么表演。

个股不说了，三线里有真正题材的还会涨，其他风险，最主要是监管风险比较大。二线是目前最好的选择，10元上下，如果业绩特别好的，在15元上下也可以，都是今后行情的重点。如果不会找，看300成分股，在相应区间不难找到。
(2007-03-26 15:20:49)
********************
[匿名] 小鸟

2007-03-26 15:22:00

因为有事,很久没来了,
问妹妹好！

-
都好
(2007-03-26 15:23:32)
********************
[匿名] 股虱

2007-03-26 15:23:13
禅MM：根据您的理论，买点买卖点卖，近期颇有些斩获，但操作中也遇到些问题烦请解答：
1、上周五（23日）发现600271的30分钟背驰，5分钟也背驰，符合区间套原理，上午在44元跟进，但下午却随大盘大幅跳水，不知我起初的判断是否有误？后来我发现其图形并未走坏，背驰仍然成立，故在43元左右补仓，不知是否妥当？

2、近期发现有买点的股票基本是10元以上的高价股，低价股基本全是卖点，估计下阶段的热点应该是绩优高价股。可以这样估计吗？

股虱

-
这问题已经早说过了。没有真正题材的三线股，监管压力很大。600271周五是1分钟背驰，后面出现反弹，不过力度有限。5分钟当时并没背驰，就算看MACD，也没明显回拉。

注意，最好选择周线刚脱离底部的股票，特别那些技术不好的，就算判断错误，也有改正的时候。
(2007-03-26 15:33:30)
********************
[匿名] wsmrzw

2007-03-26 15:31:42
缠妹妹，600855如何？军工板块又没有动静了，十分担心

=
板块要轮动的，一天把所有股票都涨完，明天涨什么？
(2007-03-26 15:35:07)
********************
[匿名] whq999

2007-03-26 15:33:59
今天不关心股市,想请教缠妹一下房市,最好讲上海的,对于穷人来说,何时买比较合适?不希望这边抄股,那边房在涨,白忙了,谢谢
=
以前写过文章，说房地产一定跌不下去，结果给人骂。本ID说的是事实，你看现在北京的房子，后来怎样？一直涨，根本没有跌过。要房子跌，必须硬着陆，但在国家找到新的增长动力前，政府也有很多忌讳。总之，房价只可能有小调整，大调整，除非中国经济不行了。本ID支持房子的双轨制，一般住房，应该国家或单位建造；高档的才商品化，不走这条路子，房价不可能降下来。
(2007-03-26 15:42:21)
********************
[匿名] wsmrzw

2007-03-26 15:36:51
为啥不解答俺的帖子呢？郁闷

=
对不起，没看到你的帖子，请重发一次。
(2007-03-26 15:45:23)
********************
[匿名] 中信海直

2007-03-26 15:43:23
报到。
请问mm，这套理论是不是也可以用在欧美的股市中。像美国股市t+0且没有涨跌幅限制，用这套理论是不是要注意一些什么？
谢谢。

=
都一样，没什么区别。期货之所以有点区别，就是因为有交易凭证是即时可变的，股票不存在这个问题。
(2007-03-26 15:47:14)
********************
[匿名] 新浪网友

2007-03-26 15:36:32
600640,15.42进的,到现在一个礼拜还这价,不知道此股有没有风险,我没有什么消息,毕竟已经大涨过一回了,希望楼主给个指导意见.是不是可以继续持有?

=
这种题材股，最近都是有点怕监管，图形并不差，暂时用中枢震荡的方法处理，中线还有一波的机会不少，但前期是不要被监管了。
(2007-03-26 15:58:26)
********************
[匿名] aaaaa

2007-03-26 15:53:52
缠中说禅

2007-03-26 15:42:21
[匿名] whq999

2007-03-26 15:33:59
今天不关心股市,想请教缠妹一下房市,最好讲上海的,对于穷人来说,何时买比较合适?不希望这边抄股,那边房在涨,白忙了,谢谢
=
以前写过文章，说房地产一定跌不下去，结果给人骂。本ID说的是事实，你看现在北京的房子，后来怎样？一直涨，根本没有跌过。要房子跌，必须硬着陆，但在国家找到新的增长动力前，政府也有很多忌讳。总之，房价只可能有小调整，大调整，除非中国经济不行了。本ID支持房子的双轨制，一般住房，应该国家或单位建造；高档的才商品化，不走这条路子，房价不可能降下来。
=============
老大，这双轨制也有问题：国家建，那负责建房的部门可猛贪了；单位建，那有钱的单位又可分房，一人几套，没钱的单位还是歇，为一套房子打破头。
呵呵

=

难道现在的房子里就没有这种因数？现在只是所有人为房地产主管机关等埋单，这其实是一个共有的问题，解决这个问题，是一个更大层面的事情。
(2007-03-26 16:02:09)
********************
对不起，又要去某条街道一趟，不走要堵车了。

先下，再见。
(2007-03-26 16:03:43)
********************

=====教你炒股票40：同级别分解的多重赋格 486e105c010009fp=====
下午收盘后有一个重要的谈判，不能上来，先把帖子发了。早上已经击退汉奸的一次进攻，下午，还会折腾，只要板块继续轮动，银行股能保持低姿态，汉奸就没有大机会。

先下，再见。
(2007-03-27 12:57:02)
********************
下午收盘后有一个重要的谈判，不能上来，先把帖子发了。早上已经击退汉奸的一次进攻，下午，还会折腾，只要板块继续轮动，银行股能保持低姿态，汉奸就没有大机会。

先下，再见。晚上九点再上来。
(2007-03-27 12:57:28)
********************
对不起，来晚了
(2007-03-27 21:20:12)
********************
大盘今天走势继续呈现多空拉锯，目前正在一个敏感的时间之窗，前次高点21天前后，而突破前期高点连线，对于很多所谓技术派的人，还有三天的确认要求，因此市场难免犹豫。本周余下三天，关系到月线的收盘，因此激烈的争斗、震荡不可避免。

但由于目前启动的二线股都有比较强的业绩等支持，比前期三线股的要稳健，而银行股的低调又使得汉奸打压无处发力，这就是最近汉奸比较痛苦的地方。

目前多头一定要耐心，用文火熬，才能把汉奸煮烂，否则汉奸的脸皮这么厚，大火没用。个股不多说了，反正还是那些，如果技术好的找好买卖点，不行的就看均线系统，如果5日线都不破，就拿着，这样省心、不用一惊一乍。
(2007-03-27 21:29:47)
********************
[匿名] 瞎鼓捣

2007-03-27 21:24:33
老大好,

记得你曾经说过MACD判断备驰只是起到辅助作用,如果不用MACD的话该如何判断备驰呢?

=
看均线系统也行，短期均线与长期均线的面积比较就可以。还有很多方法，道理都一样。
(2007-03-27 21:31:59)
********************
[匿名] 戈石

2007-03-27 21:30:12
女王好！！！

好像没开过巴赫的音乐会，什么时候来一场？有巴赫《无伴奏大提琴组曲》吗？

=
可以，就本周
(2007-03-27 21:33:55)
********************
[匿名] 新手

2007-03-27 21:31:21
缠妹妹对今天大盘在13：38分的处没有形成背驰而上涨有何看法，我今天全部做空了，没有跌，因为也没发现底背，在低位也没有补回，后来全涨了又觉得可惜，所以追高买回来了，象这个时候应该怎样操作？你对600961和600713怎么看，后市还可以看好吗，600961是不是一个30分钟的三买。学艺不精，请多指点，谢谢！

=

今天是一个标准的平衡市，就是围绕一个中枢在震荡，哪里存在上涨？背驰不是这样用的。站在中枢震荡的角度，下午没创新低，就证明这向下的力度没有上午强，那当然就要拉回去。所以应该先把理论搞清楚。至于你说那两只股票，中线都可以。
(2007-03-27 21:41:16)
********************
风冷清秋

2007-03-27 21:25:01
姐姐好,问个问题,你选择股票除了走势\消息,还看不看其他,我的意思是比如说938,业绩亏损,到该公司的网页上看看,搞科技的上市公司,网页做得之烂,还有卖的也是电脑城的产品,真是看了都担心?

=

看看现在是哪个学校在领导中国？在中国，技术又算得了什么？任何事情都不能脱离当下，连股票走势都是当下的。
(2007-03-27 21:49:17)
********************
[匿名] 草草

2007-03-27 21:48:02
老师能讲讲什么时间之窗的课程吗？这个东西听了好多次，报纸也看过，都神秘兮兮。不知道以后老师能不能扫扫盲！！！！！

=
都是一些辅助的东西，先把基础框架弄好，才可能装修。
(2007-03-27 21:52:07)
********************
[匿名] 新浪网友

2007-03-27 21:50:15
mm好。报到。我老是顶处理不好。有无好办法。

=
不熟悉的，宁愿卖早，别卖晚。
(2007-03-27 21:53:13)
********************
北纬36度54

2007-03-27 21:39:00
请教禅主:

三买后的反转力度确认主要要结全哪几个方面来判断?
1,一买后次级回抽不破中枢,是不是回抽的幅度越小越强?

2.如果是一个.次.次.级.反转突破最近一个下跌中枢是不是强势的表现?

谢谢!
==
离开中枢的回抽的力度越小，后面可以期待越高。至于形态上，比较复杂，以后会说到。
(2007-03-27 21:57:53)
********************
] 首钢股份

2007-03-27 21:56:00
女王能否回答我昨天的问题：
[匿名] 首钢股份

那我问一个：女王认为像我们这样的低收入低投入者（约10－20万之间），中线投资（当然留出20％短差），是每个板块选择一只股票分散投资，还是重仓投入一只好？

我目前持有的是600008、000683、000959、600526，您受累给点意见。

=

如果每个板块，一只足够，之所以不敢集中，是因为没把握。而要进步，就一定不断强迫自己更精细地分析，提高把握性，这样才能进步。一般，资金不大的，最多两、三个板块持股就可以，这样在轮动时可以互相照应。

那四只股票中线还行。
(2007-03-27 22:02:02)
********************
[匿名] 台湾局势

2007-03-27 22:00:03
缠mm，好
不知道你对台湾局势怎么看法？是否会发生战争？
台湾当局在独立的道路上越走越远，中国政府不会坐视不管，任其走下去。相对国家的最高利益，政府是否会牺牲股市的长远发展？
==
这就像一个中枢震荡，向上突破代表和平统一，向下突破代表战争统一，问题是出现第三类买点还是卖点。而这个买卖点是当下的，是合力的结果，预测这些没意义，因为不可预测。唯一可以断定的是，只要有第三类买卖点，目前的中枢震荡一定结束。
(2007-03-27 22:05:07)
********************
[匿名] 晚安

2007-03-27 22:00:00
但由于目前启动的二线股都有比较强的业绩等支持，比前期三线股的要稳健，而银行股的低调又使得汉奸打压无处发力，这就是最近汉奸比较痛苦的地方。
----------------------------------
老师,有一点不明白,既然汗奸重仓银行股,打压无处发力,为什麽不反手上拉呢?他不想挣钱吗?还能就这样半空中挂着,光腚上吊似的,丢人现眼?

==
如果你基本都是银行股，你拉起来干什么？让二、三线股的人出货？学雷锋？

汉奸节奏错了，想改变，没门了，今年二、三股的大行情和他们没关系了。别说汉奸了，那些空头，元旦开始就喊着回到2200的，今年的行情和他们有关系吗？

等空头翻多，行情就非如此的行情了。
(2007-03-27 22:10:37)
********************

[匿名] 快乐VS菜虫

2007-03-27 22:08:25
看了昨天缠姐关于房产的回贴，我着实有点糊涂了，所以特地再次请教一下。

缠姐之前的关于房产的文章我看了，就是说房市要股市化，既然股市是没有只涨不跌的，那房市怎么可能不跌呢，如果不跌还叫股市化吗？
==

那是一个比喻，是用以前的股市监管的无力来比喻现在房产监管的无力。因为，在很长时间，股市是一个贬义词，其实在现在，很多人还有这种想法，不信，去问问70岁以上的经济雪茄们。
(2007-03-27 22:14:44)
********************
10点多了，对不起，一定要下，子时之前一定要睡觉。

再见。
(2007-03-27 22:17:54)
********************

=====那一夜，他的体液喷了我一身（十八、十九） 486e105c010009gq=====
汉奸越来越听话，具体的细节就不说了，这里耳目可众多。经过今天的震荡，那条线已经第二天站稳，那些非汉奸的空头是否要投降，自己看着办吧。

当然，汉奸还有机会，如果换着本ID来做空，现在肯定已经3000以下了，可惜汉奸技术比较差，期货一开，汉奸这种水平，怎么玩呀。别输得内裤都没了，漂洋过海到汉奸他爸那里裸奔就不好了。

最后两天，关系到月线，还关系到季线收盘，看K线图的都知道，一个光头阳线与带长上影的对下月、下季走势的影响，所以这两天虽然短，但却十分重要。这两天走好了，空头翻多的力量会越来越大。

个股就不用说了，今天不说唾液，只说体液。

(2007-03-28 15:24:11)
********************
对不起，10分钟后要谈一件事，估计1430能完，到时候再上来。

先下，再见。
(2007-03-28 15:27:47)
********************
严重对不起，事情刚谈完。但马上要出去，只能晚上9点上来。

9点再来，对不起，先下。
(2007-03-28 17:15:19)
********************
匿名] 新年好

2007-03-28 15:27:00
缠姐好！
检讨一下这两天的操作，比较失败，节奏把握不住。 上午11：20那个低点根本没任何背驰迹象，怎么就上去了

--
1分钟以下级别的，比较1分钟MACD的柱子面积就可以。前面是有两个绿柱子面积之和，后面是1个，这是恐慌性假突破中经常看到。另外，用中枢震荡的角度就更简单。

不过，这都不是最重要的，最重要是节奏，如果早上5分钟明显的顶背驰能先卖出，那么下面的回补，早点晚点都不是最重要的。而且，个股方面就更明显，例如000802，1分钟上破15元后，那底背驰就是最明显的了。
(2007-03-28 21:13:40)
********************
[匿名] 百思不解

2007-03-28 15:33:59
搂主好！
关于背驰有两个细节问题请教：

17课：“没有趋势，没有背驰；背驰是前后趋势间的比较，也就是说，在同一级别图上存在两段同方向的趋势是出现背驰的前提”。

24课：“用MACD判断背驰，首先要有两段同向的趋势。同向趋势之间一定有一个盘整或反向趋势连接，把这三段分别称为A、B、C段。显然，B的中枢级别比A、C里的中枢级别都要大，否则A、B、C就连成一个大的趋势或大的中枢了。A段之前，一定是和B同级别或更大级别的一个中枢”。

37课：“没有趋势，没有背驰；不是任何a+A+b+B+c形式的都有背驰的。当说a+A+b+B+c中有背驰时，首先要a+A+b+B+c是一个趋势。而一个趋势，就意味着A、B是同级别的中枢。其次，c必然是次级别的。而b是有可能小于次级别的，力度最大的就是连续的缺口，也就是说，b在级别上是不能大于c的”。

――
以上是我从原文中摘录的内容，关于背驰有两个细节问题似乎矛盾。

1、 当说a+A+b+B+c中有背驰时，从37课叙述看，b可以小于次级别？那就是说，b不一定是与c同级的趋势，这与17课和24课的描述有矛盾。

2、 24课描述中有“A段之前，一定是和B同级别或更大级别的一个中枢”，那对a+A+b+B+c来说，如果A中枢可以是比B中枢级别高，而b、c满足其他背驰条件时，也可以是标准背驰吗？

==

这没有什么矛盾的，如果按最标准的背驰，就是在趋势中两段小级别趋势的比较。而这两段走势的比较，可以推广开。例如，在中枢震荡中，甚至同时向上的两段都可以用类似背驰的方法来比较。这就是背驰方法的推广。
(2007-03-28 21:20:05)
********************
[匿名] 迷糊

2007-03-28 15:35:40
看来大家跌的心情都不好 技术不好问题也少了
MM 按你说的如果汉奸手上的银行 如果有了缠论的买卖点 要不要执行啊 是不是因为你和他们的战斗 就不看那些了
今天汉奸拉银行是什么目的 他们不是不想给二线股出货的机会吗
银行的下一步是什么呢 迷惑了 请析释

=
为什么早上拉的和下午拉的一定是同一批人？为什么早上砸的人下午不能回补弄差价？早上是纯粹捣乱的，深圳不跟着，就知道这种捣乱是没意义的。具体细节就不说了。事情总没有想象那么简单。就算是市场主力，其行为也是不同的，那样认为市场有一个总庄家的想法是很无聊的。
(2007-03-28 21:25:11)
********************
[匿名] 内丹

2007-03-28 15:42:57
大姐，这是个纵欲的年代，你还是多写些清心寡欲的文章，挽救一个人心！
还是喜欢看你的经济方面的文章！

=

见欲为欲，欲也；见欲不为欲，欲也。烦恼菩提不二，谁欲谁不欲？
(2007-03-28 21:28:40)
********************
[匿名] 凤羽

2007-03-28 16:05:10
老师好，今天没买也没卖，只是看大盘，感觉和上一次的V形反转挺象的，但用MACD看,上次一分钟背弛明显，这次却很多人都没看出就上去了，从下跌力度看最后一跌力度也明显比前面下跌大，所以不明白就只好看了，还有人说从分时上看一分一下底背了，老师也说过这种方法，如果最低看一分钟线的，如何从分时看一分一下底背呢？

我发现只要愿意帮帮散户和普通百姓的都会受到或多或少的攻击，希望这个社会越来越和谐，正义永远战胜邪恶！！！
永远支持老师！！

=
上面说了，辅助可光看1分钟MACD的面积之和比较。
(2007-03-28 21:31:48)
********************
[匿名] 凤羽

2007-03-28 16:05:10
老师好，今天没买也没卖，只是看大盘，感觉和上一次的V形反转挺象的，但用MACD看,上次一分钟背弛明显，这次却很多人都没看出就上去了，从下跌力度看最后一跌力度也明显比前面下跌大，所以不明白就只好看了，还有人说从分时上看一分一下底背了，老师也说过这种方法，如果最低看一分钟线的，如何从分时看一分一下底背呢？

我发现只要愿意帮帮散户和普通百姓的都会受到或多或少的攻击，希望这个社会越来越和谐，正义永远战胜邪恶！！！
永远支持老师！！

=
上面说了，辅助可光看1分钟MACD的面积之和比较。

正义和保护谁以及胜利都没有什么必然关系，思维不能陷入这种模式，特别在市场里，太害人。
(2007-03-28 21:33:43)
********************
[匿名] 问禅

2007-03-28 21:23:06
请教禅主，百思不得其解，就是如果定下30分钟为操作级别，当下1分K图出现背驰，怎么才能确定，参与还是不参与，判断依据是什么？常常搞错，谢谢了

=
关键要看5、30分钟当下在走什么，如果正在主跌段中，当然没必要参与。
(2007-03-28 21:40:03)
********************
[匿名] 无香

2007-03-28 15:39:46
无意中发现这里~已经习惯天天来学习下~不知您对基金怎么看?
=

基金这种模式是有很大弱点的，特别在一个心态浮动的市场里，基金被阻击而清盘的可能性是很大的。

市场最安全的资金，就是稳定、长期，没有套现压力的，显然，基金并不符合。
(2007-03-28 21:45:33)
********************
对不起，太晚，要下了。

补充一句，节奏是最重要的，操作，归根结底就是买点买、卖点卖。能否做到，那是技术精确度问题，这个通过实践，一定会不断提高，所谓熟能生巧。但如果这基本的节奏都把握不住，那是越实践毛病越多，这是一定要记住的。

下了，再见。
(2007-03-28 21:54:15)
********************

=====捍卫马克思6：货币与资本主义社会的三种幻影 486e105c010009h1=====
下午收盘有事，不能上来，先说两句。这两天关系月、季收盘，激烈的争斗本在计划中。今天出现如此走势，就是这种争斗的结果。打不下去，先拉起来，这也是汉奸唯一的途径，如果换了本ID，也会这样。对银行股不可能压盘，本ID不可能在今天去压制中行，只可能顺势而为，先买后卖也是对的。

当然，大盘股打仗，其他股票就要受累，这是不可避免的，市场不是慈善场所，如果看不懂的，就看深圳指数，以此为进出，上海指数在这段时间的失真是不可避免的。个股要习惯根据个股本身的图形进出，特别股指期货出来后，指数对个股的指导意义更弱。

对于本ID来说，中行、联通就是其中的组合而已。等大盘股的争斗有方向了，其他股票自然重新走好，其实，完全可以以板块轮动来看。

晚上9点再来，再见。
(2007-03-29 12:41:24)
********************
对不起，来晚了。
(2007-03-29 21:31:54)
********************
今天的争斗对于散户来说，确实是一个心理考验，但这是必须的。对于本ID来说，正如中午所说，对金融股先买后卖是唯一正确的选择。汉奸这一招本在预计之中，也是汉奸唯一能使用的招数。如果汉奸连今天这一招都使不出来，本ID会更加蔑视他们。

汉奸要阻击上涨，唯一的途径就是昨天说的，让月、季留下长上影，关于最后这两天的斗争，本ID已经提前预告。大部队打仗，伤及无辜，那是没办法的事情。明天是最后一天，汉奸当然希望就势打出长阴，其实，无论什么走势，对于本ID来说都无所谓，因为本ID今天采取了最正确的策略，先买后卖金融股，同时从昨天起对二、三线股进行清洗。对于本ID来说，明天以静制动，先让汉奸出手，大不了再来一次如3000点下的反复震荡，这种活动，汉奸们已经输过一次，不妨再来一次。

现在，争夺的市场控制权，丧失筹码不行，唯一正确的就是通过震荡把筹码成本降低，由此可见，本ID理论，其实对大资金一样有效。股票都是废纸，只是吸血凭证，关键是能本成本降低为0才是真正的安全，0以下的，才是真正的利润，才是真正的血。无论散户还是主力，这都是一样的。
(2007-03-29 21:44:58)
********************
突然进不来，有点奇怪，各位可好？
(2007-03-29 21:57:54)
********************
[匿名] 新浪网友

2007-03-29 21:52:03
照妹妹的意思，明天是一场血战，大盘明天有可能会大跌？
=
不排除这种可能，特别如果是本ID来做空，明天是最好的机会，一个长上影K线后，拉一条长阴，至少可以让很多所谓的技术派痛苦半个月。当然，汉奸有没有这本事是另外的事，市场不是一个人、一个派别的市场，而且市场的走势，很多都是当下发生的，这如同打仗，战机难道能预先知道吗？像今天，汉奸突然发疯，这时候如果去压盘，那就傻了，而是要比汉奸更疯，而当汉奸想回砸时比他砸得更快，这就如同剑客过招，错一步就是万劫不复。里面的工夫深着，哪里有这么简单。
(2007-03-29 22:06:35)
********************
[匿名] 新浪网友

2007-03-29 21:58:43
999还有希望吗?

-
999是某汉奸基金在出货，该汉奸基金，在几元时拿了5000万股，11元上下被赎回，出了2000万，然后这次想出清，换600607，该股票也是该汉奸基金的重仓股票。本ID从来都是顺势而为，别人砸，想让本ID接，门都没有，你想出，可以，低出吧。
(2007-03-29 22:11:51)
********************
[匿名] 漂泊

2007-03-29 22:09:26
禅主，您给说说600238，已经底背驰了，昨天进的，怎么还是被套了那

-
不明白级别，永远也不可能真正明白市场，先想清楚是什么级别的背驰。
(2007-03-29 22:14:21)
********************
[匿名] 麒麟

2007-03-29 22:05:02
同时从昨天起对二、三线股进行清洗???二线蓝筹近期还有戏吗?我是刚换到这个板块的,刚冲了一下,就给套住了.妹妹辛苦了!

--

只要不是过度炒作的题材股，当然没有问题。不过请注意，任何被套的，肯定都不是在买点买的。本ID反复强调过，心态最重要。很多人，明明知道不是买点，就是手痒忍不住，这就是心态问题，不解决这个，任何理论都没用。

股票只有两种，买点上的股票都是好股票，否则就是垃圾股票。大级别买点的就是最好的绩优股，耐心等待股票成为真正的绩优股，这才是真正的心态。
(2007-03-29 22:20:48)
********************
[匿名] 波波

2007-03-29 22:09:35
那仙女姐姐,我们手里的股票怎么办啊
没有金融股票啊
==
这种心态，怎么在市场上生存。本ID大张旗鼓地介入中行、联通，如果你真喜欢这种股票的，你早就拥有。这些股票，本质上根本不适合散户，因为波动太小，没什么意义。本ID说10元附近的二线股，像000802，难道中行、联通最近还能和他比？先把心态放好，关键不是什么股票，而是买点与卖点，例如，即使是000802，17元上买，至少在这两天就是垃圾股，卖点买点才是最重要的。
(2007-03-29 22:26:46)
********************
[匿名] 摇篮

2007-03-29 22:25:35
缠主，那对手下次不是反过来阻击你？

==
只要你能按照节奏来，没有人能阻击你。像中行、联通，汉奸怎么阻击？本ID筹码不少，成本越来越低，他阻击什么？汉奸有本事就阻击上10元，本ID全部给他们。砸就更没用，你问问他们，今天的高位他们能出多少？

市场是有节奏的，把握当下节奏，没有人能战胜你。
(2007-03-29 22:30:11)
********************
[匿名] 新浪网友

2007-03-29 22:21:02
看禅主的意思 ,明天难道要割肉斩仓出局吗?

==
你需要检讨的是，为什么在卖点没卖，而不是去斩什么仓。注意节奏，卖点没卖，活该斩仓，斩在买点，正好瘦身。

那些喜欢逆着市场节奏的人，什么时候变皮包骨了，可以上来广而告之，以此警戒后人。
(2007-03-29 22:33:37)
********************
[匿名] 轻风吹断

2007-03-29 22:33:07

博主今天有点激动了。您说过修、养、齐、治、平。

明天还等着您平呢。离子时不远了，早点休息吧。

==

本ID喜欢有点水平的对手，今天，汉奸能采取正确的选择，本ID更高兴，这是做空者唯一正确的选择，不过，他们的时机已经不好，所以，只能算垂死一战。

至于散户，震荡，正是短差最好的机会，先卖后买，先买后卖，根据向下向上段的节奏来，这是市场考验的机会。
(2007-03-29 22:37:58)
********************
[匿名] 麒麟

2007-03-29 22:36:56
缠妹妹,问个傻问题,就是砸盘时,买单为什么不撤了啊?为什么还要傻傻地接别人的货啊?

==

那你就要问那些喜欢填买单的人了，本ID从来不这样，对手盘这种无聊玩意，本ID从来不干。
(2007-03-29 22:39:45)
********************
[匿名] 粉丝

2007-03-29 22:39:20
楼主,您好!忍不住出来冒个泡,,看来汉奸很清楚楼主的这个BLOG也有心来捣乱,我们很担心真的哪天我们在这里见不着您了,咋办呢?或者又如何再去追随您?
还有一个低级的问题,39我也有大部分仓位,持它的理由因为前面的贴子和对楼主的信任,而今天,楼主却公开地告诉大家汉奸的动向,我的担心又有了(主要是自己分析得不好):假如汉奸出完货了,是不是也意味着楼主也会将它放了呢?---我们更没得希望了呢?

==
就算按跌破5日线减仓这最简单的方法，你看看你该什么时候就出点这股票？且不说16.5高开低走的长阴，做股票不讲技术，怎么可能应付？

当然，如果你真是中长线持有，那就没必要问那么多，去分析这股票的基本面，你看他该在什么位置？
(2007-03-29 22:43:40)
********************
必须下了，太晚。

最后给各位一句话。

节奏，永远是市场的节奏，一个没有节奏感的市场参与者，等待他的永远都是折磨，抛开你的贪婪、恐惧，去倾听市场的节奏。

再见。
(2007-03-29 22:46:03)
********************

=====教你炒股票41：没有节奏，只有死 486e105c010009i4=====
今天大盘对市场双方都可接受，汉奸无法如愿拉长阴，而月、季略带上影，也是本ID可接受的。后面震荡依然，毕竟，汉奸还是有实力去制造下一月、季的下影。

对于本ID来说，在3000点上再玩一次3000点下的震荡盘整，是最有利的。玩震荡，汉奸没什么水平，而现在管理层、散户都有恐高，需要时间治疗。

个股方面，三线已经被管理层监管警告，一线大盘打架不可能被散户接受，这两天就是例子，因此，二线是最好的平衡，谁都能接受，一些有中线潜力的二线已创新高，这就是点火，能否燎原，那是另外的问题。

今天4点有会，必须走，先下，再见。
(2007-03-30 15:25:08)


=====周末音乐会32：生命独白，比大海还宽广的小溪 486e105c010009jb=====
各位早上好

这版本来自卡萨尔斯，最权威的版本

昨天北京天气不好，今天还行，要出去走走。

先下，再见。
(2007-04-01 11:02:25)
********************

=====相对流动性过剩与经济转型及金融重构 486e105c010009k1=====
前面已经说过，如果看不明白上海指数，就看深圳的。深圳今天的走势只表明一点，优质二线股还是得到更多人的认同。深圳成分股里，基本都是优质二线股。其实，今天最终能收成这样，也是经过刀光血影的。早上汉奸曾又使出拉金融股的一招，结果被破坏，没什么效果，才有后面二线股的整体走强。

个股方面，看看上海、深圳今天涨停的，基本都是二线股与有真正题材的三线股，特别是上海，很多都是10元上下的，就知道后面真正可以产生利润的股票还是本ID前段时间已经明确指出的那些。具体就不说了，现在监管风暴下，少说点不会错。

如果不会挑的，就去看300或深圳成分股，就那些股票，当然，金融股、特大盘股也会有表现的，但这类股票还是以打仗为主，如果资金量比较大的，组合部分也是可以的。

现在的走势肯定是进二退一甚至是进三退二，快速拉升只可能对汉奸有利，把握节奏就很重要了。真看不明白的，就看5日线，你看这段时间这么折腾，其实都没破过5日线，看着不用闹心。
(2007-04-02 15:14:44)
********************
4点有一个会议，必须先走，晚上9点再来。

再见。
(2007-04-02 15:15:20)
********************
[匿名] 经济

2007-04-02 15:34:40
楼主好
我是学经济的，却总困惑于经济学能否独立于政治学而作为一门纯理论科学而存在。。
经济的范畴和政治的范畴目前似乎没有一件一致的定义，都不可避免地带上意识形态的眼光。
按楼主对马克思的推崇，马克思对这两方面的定义该是很先进的了。
也看了楼主的“顶翻东西经济学”，前十五章似乎一直在探讨哲学性的的问题，或许这是本源和前提。
希望听听楼主这方面的高见，也希望见到“顶翻东西经济学”继续下去，为吾等解惑。

=

有时间会写的。
(2007-04-02 20:53:24)
********************
[匿名] 新浪网友

2007-04-02 15:48:57
美元的主导地位将被颠覆
而美元被颠覆之后，人民币如何发展？

=

不是将被，而是正被。人民币的发展不是在固定的轨迹运行的，是一个当下合力的结果。难道一群大笨蛋来策划人民币的战略，人民币也能打赢？这世界还没有堕落到如此无耻的事情都可以发生。

天时、地利都给了机会而搞不好，到时候你说能怪谁？还是先把自己的问题搞好，本ID现在就没觉得人民币搞得有多好。只是中国的国运在那里，只要不是超级大笨蛋，都不会太差而已。
(2007-04-02 20:58:49)
********************
悠悠悠哉

2007-04-02 16:24:21
市场节奏是不是指 资金的流动？ 板块的互换？

怎么去倾听，怎么去感受啊？

有没有基础班能上啊？

=
先把个股运行的买卖节奏搞清楚，这是基础。
(2007-04-02 20:59:54)
********************
[匿名] 水房姑娘

2007-04-02 17:05:23
缠Ｍ，文中外汇储备少写了单位亿

=
谢谢，改过来了。
(2007-04-02 21:00:42)
********************
[匿名] 午佗

2007-04-02 19:58:22
请问:缠中说禅趋势力度的解释"前一吻的结束与后一吻开始由短线均线与长期均线相交所形成的面积" 能告诉我具体的例图吗? 谢谢!

=
任何一个走势图都是例子，另外，这也是辅助，看MACD更直观。
(2007-04-02 21:06:05)
********************
[匿名] 头大也得看

2007-04-02 20:35:05
请教博主或理解的同学：
关于中枢扩张例 三个以上5F中枢扩张成为一个30分钟中枢
问一：是否必须为三个5F中枢全部完成才可以形成30F中枢？
=
概念错误，不是三个中枢扩张，三个5分钟中枢如果在同一趋势里，只是一个5分钟级别走势，不存在构成30分钟中枢的可能。注意，中枢和走势不是同一个概念。先把中枢定义的递归方法看明白。

问二：在一个5F上涨趋势中，第二个5F中枢应该为一个下上下
中枢，那么如果扩张，这第二个5F中枢在30F中枢中处在
什么位置？

==
这个问题也是上面概念混乱的结果，请先把基础概念弄明白。
(2007-04-02 21:09:34)
********************
风冷清秋

2007-04-02 20:55:09
姐姐好!

[匿名] mmhh

2007-04-02 20:58:02
缠mm好！

=
晚上好。
(2007-04-02 21:11:05)
********************
[匿名] 炒汉奸

2007-04-02 20:59:07
估计博主要上课了,我先举手提问:

1,"特别在人民币币值依然有着广阔上升空间而中国贸易顺差的趋势依然不断扩大的背景下，相对流动性过剩必将是中国经济的常态，从而为中国资本结构、融资结构、财富结构等升级换代提供契机与动力。
--20年前日元升值以美国胜利告终,你认为人民币升值,胜者为谁?
--你认为未来10年内,中国和普通民众的财富结构将是怎样的趋势和形态?
=
预测这些没意义，问题的关键是，现在一切有利的因数都有了，如果还不赢，那该如何！

2,机械操作法中有没有一二三类买卖点之分?如果有,如何区分?
=
这个是一样的，买卖点与图形分解没什么关系，只是一些大级别的买卖点，被当成分解级别的来分解操作而已。是买点还是买点，不会因为分解了买点就变卖点。

(2007-04-02 21:14:26)
********************
[匿名] abc

2007-04-02 21:05:17
请教LZ对600010包钢的中期走势有何看法？

==
钢铁股就没必要问了，去年末就开始反复说，钢铁是去年的有色，这观点一直不变，至于具体个股，没什么大区别。
(2007-04-02 21:15:55)
********************
[匿名] 人参果

2007-04-02 21:06:10
缠主，中国国运将越走越旺，称雄世界，生在起步的阶段是我们的幸运，而缠主你是这一过程中金融领域的直接参与与引领者。我想问缠主一个问题，你希望你的人生有怎么样的归宿？

=
如果你希望人生有归宿，那你真小看人了。人，无所从来，无所从去，如果你把能来能去能归能宿的真当成自己，也太憋屈自己了。而不把那当成自己，妄想一个所谓永恒的灵魂，那就更憋屈自己了。在人面前，永恒又算得了什么？
(2007-04-02 21:20:06)
********************
[匿名] 钱龙

2007-04-02 21:11:58
缠姐好，
对于第三买点的形成还有点疑问，为什么你说次级别回抽在次级别图中只要回拉两次就可以了，我想，即使这个次级别回抽是盘整走势，也应该最少有五段，那就是有三次回拉才完整，不知该如何理解

==

那两次回拉的是次次级别的，这问题以前说过。三个次次级别构成一个次级别，想想这就明白了。
(2007-04-02 21:22:12)
********************
[匿名] 球球

2007-04-02 21:13:02
缠MM，偶买了些中小企业股，该板块走势如何？谢谢

=
这是一个相对独立的中长线板快，选那些盘小有成长性的反复操作，比瞎跑实际效果更好。
(2007-04-02 21:24:23)
********************
[匿名] AAA

2007-04-02 21:13:56
按楼住的理论，似乎目前绝大多数的股票在日线级别上都没有买点了，楼住怎么看呢？

==
现在找一个有日线买点的确实有点困难，但也不是完全没有。特别像日线级别的第三类买点，还是能找到的。
(2007-04-02 21:26:08)
********************
[匿名] 也许认识你

2007-04-02 21:17:23
博主，中枢的问题。
最近和大家讨论问题，发现中枢还是无法统一定义。
本级别中枢由次级别连续3个走势类型重叠而成。
上涨中枢，次级别走势类型分别是：下跌＋上涨＋下跌
那么3个次级别中枢方向是否一定是（上下上）＋（下上下）＋（上下上）？
这几个中枢是只有这个顺序还是可以交换？如（上下上）＋（上下上）＋（下上下）？
3个次级中枢（上下上）难道不可以构成本级别中枢？

==

还是概念混乱，上涨、下跌都至少有两个以上次级别中枢，是3个次级别走势类型的重合部分构成中枢，而不是3个次级别中枢的重合构成中枢。构成中枢的次级别走势类型显然都是完成的，而次级别中枢对于次级别走势来说却不一定是完成的。请把中枢、走势类型、已经相互构成的递归定义弄清楚。
(2007-04-02 21:32:15)
********************
[匿名] 阿Q

2007-04-02 21:22:36
为什么杭萧钢构今天出来后还是涨停？极其不理解。

==
市场不关心你的理解，市场只有当下的买卖。
(2007-04-02 21:35:12)
********************
[匿名] 新浪网友

2007-04-02 21:25:48
给老大提个建议:
为了安全考虑,老大还是少出面,在幕后出出主意为好,因为蠢人、小人太多,今天社会是什么人在控制，而且国人又那么讲中庸，走的太快的人，容易被清洗，被暗算，这点必须搞明白。
以老大的智慧，应该会处理好，就怕忽略了这点。
老大还年轻，后面的路长了去了。

=

空花佛事，幻镜魔军。
(2007-04-02 21:37:42)
********************
[匿名] IBM

2007-04-02 21:28:26
多日来一直学习博主的理论，但总是很迷糊。今天看了601991，在3月29日形成日线级的第三买点，我的看法是否正确，请各位高手批评。

==
日线的第三类买点至少是一个30分钟的回拉，不可能是一天完成的。这股票的30分钟级别第三类买点在30分钟图上不难发现，只是比29日要早点，不妨去研究一下。
(2007-04-02 21:43:21)
********************
[匿名] 剑十三

2007-04-02 21:35:27
缠师：

今日罗杰斯说6000点开始抛股，你如何看？

==
在6000没到时说6000点的操作问题，都是无聊问题。
(2007-04-02 21:44:56)
********************
[匿名] 乐土

2007-04-02 21:42:40
禅师:您好!
快子时了,抓紧时间再问:)
1,在上海大盘的15分钟K线图上,明天上午若突破前面高点3272.41,责顶背驰的可能极大.这将预示这明天又是很刺激的一天?
2,您怎样看低市盈率的电力和煤炭板块?医药板块近几天好象走的比大盘弱?
谢谢!

==
大盘不震荡单边上才是不正常的。板快是轮动的，有些板快看好的人太多，自然拉不起来，人人都在轿子里，谁抬？
(2007-04-02 21:47:44)
********************
星星

2007-04-02 21:44:33
只要盘整背驰，就在i+2为偶数时卖出，为奇数时买入。如果没有，当i为偶，若Ai+3不跌破Ai高点，则继续持有到Ai+k+3跌破Ai+k高点后在不创新高或盘整顶背驰的Ai+k+4卖出，其中k为偶数；

================================================
有几点不解，请楼主讲一下：
1、如果没有盘整背驰，当i为偶，若Ai+3跌破Ai高点，是不是要出掉，是不是一跌破就要出掉？
==
除非出现小级别转大级别的a+B`情况，跌破和盘整背驰是一回事情。

2、当i为偶，若我在Ai的低点买入，若Ai+3不跌破Ai高点，则继续持有到Ai+k+3跌破Ai+k高点后在不创新高或盘整顶背驰的Ai+k+4卖出，其中k为偶数；那有没有可能Ai+k+3直接跌破Ai的低点而造成亏损？
==
这问题和上面是一回事，。

(2007-04-02 21:53:32)
********************
雪狼

2007-04-02 21:53:23
老师
很像听你的音乐
由于太慢 可是总是听不了

可以提供下载吗？

==
音乐播客里有，请看友情连接。
(2007-04-02 21:54:21)
********************
[匿名] touchnet

2007-04-02 21:53:30
[匿名] touchnet

2007-04-02 21:49:04
老大，在同级别分解中，对于“盘整＋盘整＋盘整＋---”，根据结合律，应该是可以任意组合的吧，

那么这里面的每个盘整，最多可有几段？5段？8段？

----
对不起，上面的组合以及段都是指次级别而言。

==
同级别分解，不允许盘整里的中枢延伸，因此3段次级别就是了，不存在任意的问题。
(2007-04-02 21:55:57)
********************
[匿名] 绝对黑色

2007-04-02 21:53:21
另外想问问禅主，对于A的级别要大于B的级别这句话，是指A的中枢区间包含着B的中枢区间吗，以至于，B是围绕A做震荡，可看做为盘整，不知道这样理解对不对？

==
不一定，A和B完全可以没有任何重合的地方。
(2007-04-02 21:57:50)
********************
[匿名] 禅迷胡

2007-04-02 21:50:14
禅姐，请问您什么时候会放弃一只一直操作的股票呢？

==
其实，一只股票在他年老色衰前都可以一直玩下去，一般来说，在超大级别卖点出现时，例如季度甚至是月线的，就等于宣告这股票已经精尽人亡。
(2007-04-02 22:01:26)
********************
微微果二

2007-04-02 21:59:11
可否跟缠姐讨论一下人生发展的问题。我上了一个不错的大学，但是上了一个烂专业，旅游管理。出来工作了两年，在银行，干基层去年辞职了，然后迷失了方向，一直到现在都不知道自己该干什么。
不想上班，但一是怕父母担心，二是没有找到可以独立存活的生存之道。有时候想着自己还不如不上大学，那现在就不会有那么多的束缚了。
缠姐怎么看待职业发展问题？

==
如果你单纯为了生存而憋屈自己，那么，世界本来就是坟墓，在哪里干什么都一样。如果不是这样，日日是好日，时时是花时，又何必分什么天堂地狱？

选什么股票其实不重要，关键是要选好买点，明白股票之道，工作之道其实道理是一样的。等待你的买点或换股的时机，别抛了一只买点上的股票去换一个卖点上的。一个人，可以操作一只股票获取最大利润，关键是买点卖点的节奏，而不是股票本身。

炒的是股票，而不是股票炒你，工作是一样的，人生也是一样的。
(2007-04-02 22:07:12)
********************
[匿名] 绝对黑色

2007-04-02 22:02:24
匿名] 绝对黑色

2007-04-02 21:53:21
另外想问问禅主，对于A的级别要大于B的级别这句话，是指A的中枢区间包含着B的中枢区间吗，以至于，B是围绕A做震荡，可看做为盘整，不知道这样理解对不对？

==
不一定，A和B完全可以没有任何重合的地方

＝＝
那怎么判断它的级别大呢？迷茫中，中枢区间大？还是扩展大？

==
请先把递归定义搞清楚。级别和区间大小没什么必然关系。
(2007-04-02 22:08:50)
********************
[匿名] 酒吧心情

2007-04-02 21:26:53
缠JJ，

目前的形式，很多的股票正处于，上升+盘整的走势。

所以对盘整背力度的判断很重要。

请缠JJ， 能不能再把重点强调一下。

对于目前股票的普遍走势，怎样才能准确把握背的力度，特别是盘整背的力度，怎样才能转化成趋势，或者是反趋势。

==
这个问题包含很多概念误解。力度是当下的，背驰、盘整背驰只意味着转向，至于力度，是和中枢星球系统的分布与当下的买卖力度相关的，是一个当下的概念。当然，有很多辅助的工具可以预计其力度，这太复杂，以后会有专门的课程。
(2007-04-02 22:14:02)
********************
[匿名] 九头鸟

2007-04-02 22:14:02
“一个走势中枢完成前，其波动触及上一个走势中枢或延伸时的某个瞬间波动区间，由此产生更大级别的走势中枢。”
缠姐，这句话是否指必须是第二个中枢的前三段和第一个中枢的任何一段重叠，才是中枢扩张，如果是第二个中枢的前三段以后的，即使有重叠也不算

==

概念有问题，一个中枢的完成，是和第三类买卖点相关的。如果一个中枢延伸，就证明没完成。
(2007-04-02 22:16:22)
********************
对不起，太晚了。明天还要等着汉奸有什么新花招，本ID可不能太晚睡觉。

先下，再见。
(2007-04-02 22:18:01)
********************

=====《论语》详解：给所有曲解孔子的人（61） 486e105c010009kp=====
[匿名] 首钢股份

2007-04-03 15:30:52
女王好！今天同学们都很担心明日大盘的走势啊！！

=
没什么可怕的，涨也怕、跌也怕，盘也怕，那来股票市场就成受罪了。
(2007-04-03 15:36:57)
********************
[匿名] 3G

2007-04-03 15:34:02
楼主笔误，是加息吧。

=
对，是加息，不过本ID一直觉得这次加息是一件很智力低下的事情，所以笔误可能也不是完全没原因的。
(2007-04-03 15:38:24)
********************
[匿名] 一七

2007-04-03 15:40:34
博主下午好。今天北京天气还好？

=
还行，至少看到太阳，就是天空上有不少厚厚的云在晃荡。。
(2007-04-03 15:43:07)
********************
[匿名] 你的样子

2007-04-03 15:39:53
老大，终于想到一个问题，关于完成这个概念的
我的理解是这样：
趋势的完成标志是背驰
中枢的完成是三买或者三卖

是不是这样？

还有盘整走势类型完成怎么判断？是不是也是三买或者三卖？

==

基本上可以这样理解。该级别盘整中枢结束，该级别的盘整就结束，但必须注意，该级别的盘整结束，并不意味着一定脱离盘整，还可以进入更大级别的盘整。如果站在年线的角度，基本盘整就是绝对 的。
(2007-04-03 15:51:18)
********************
[匿名] hehe2

2007-04-03 15:53:00
[匿名] 你的样子

2007-04-03 15:39:53
老大，终于想到一个问题，关于完成这个概念的
我的理解是这样：
趋势的完成标志是背驰
=====================

BLOG 主, 我问了你这个问题好多次, 可是你都没有回复.

对于走势的完成标志就是背驰是吗? 而中枢至少要有一个只是一个必要条件.

谢指教

=
是趋势，不是走势，盘整也是走势的一种，其完成就不能说完全由盘整背驰决定。
(2007-04-03 15:54:51)
********************
[匿名] 新浪网友

2007-04-03 16:00:44
博主，您也修密吗？？？

=
密在汝边
(2007-04-03 16:03:11)
********************
两只老虎

2007-04-03 15:53:00
神仙姐姐，强烈要求重点表扬大盘同学！
他太令人感动了。在每个人都在忙碌的时候，他还写下那么详细的分析文字与大家分享，真是您的好学生。

=
大红花。
(2007-04-03 16:05:24)
********************
对不起，晚上有一聚会，要先走，不然要塞车。

先下，再见。
(2007-04-03 16:07:26)
********************

=====教你炒股票42：有些人是不适合参与市场的 486e105c010009l8=====
今天的市场没什么可说的，该说的昨天已经说了，今天的走势就如同照抄本ID昨天的剧本一样，如果你连剧本都先看了还操作不好，那就没法子了。从纯技术上，深圳基本达到目前在9200点附近的上两高点连线，这里存在技术压力很正常。上海最近走不强，原因很简单，就是一时没目标了，深圳还存在那线可以攻击，上海上面无限宽广，但反而找不着北了。当然，更重要的是，深圳指数更代表优质二线股，最近这板块得到越来越多的认同，所以深圳走强，其实就代表本ID的优质二线股剧本被市场在演绎。

个股不说了，目前这位置，追高，一点必要都没有，只要能保持买卖节奏，问题就不大，震荡是好事，对于节奏好的人，越震荡成本越低，最好天天震，那才好。技术不好的，还是看5日线，如果中线的，看10日线，你看去年8月开始的那一波，10日线基本就没破过，如果真破，那就是级别较大调整了，反之，如果5日线都不破，就不用担心什么。板块轮动，只要不是太垃圾的股票，都会轮到的。

(2007-04-04 15:33:12)
********************
对不起，刚才发帖后就一直进不来，说地址不对，可能新浪系统不稳定。
(2007-04-04 16:00:37)
********************
[匿名] 水房姑娘

2007-04-04 15:51:52
缠Ｍ，前天你提到管理层迟迟都不推出创业板，媒体又说创业板年内有戏，创业板戏有否？

=
中国的事情很难说，太多利益平衡，对于市场利益来说，当然越快越好，总之，有能力的都多推一把，才能快。但不是谁一个人就能办成的。关键是真正懂没有，声音太多，不知道听谁的，所以办成一件事情，都很麻烦。
(2007-04-04 16:17:09)
********************
今天的系统很有毛病
(2007-04-04 16:17:50)
********************
[匿名] 缠心雕龙

2007-04-04 15:42:28
博主好！

缠中说禅
2007-04-02 21:53:32
星星
2007-04-02 21:44:33
只要盘整背驰，就在i+2为偶数时卖出，为奇数时买入。如果没有，当i为偶，若Ai+3不跌破Ai高点，则继续持有到Ai+k+3跌破Ai+k高点后在不创新高或盘整顶背驰的Ai+k+4卖出，其中k为偶数；
-- 1、如果没有盘整背驰，当i为偶，若Ai+3跌破Ai高点，是不是要出掉，是不是一跌破就要出掉？
== 除非出现小级别转大级别的a+B`情况，跌破和盘整背驰是一回事情。

前天这段回复，为何说跌破和盘整背驰是一回事？这里的盘整背驰是指Ai+2和Ai盘背吗？

还有，如果Ai+2和Ai没有盘背（且设Ai+1低点不破Ai-2高点），则Ai+2结束时持有，那Ai+3发生暴跌，一直跌破Ai的低点也没结束，这时肯定已经亏损了，即使后面向上的Ai+4也不一定能解套，这种情况如何应对？

=
盘整背驰如果不演化成a+B`然后继续原方向向上，就肯定要跌破或升破该位置，这和不能突破中枢就一定要回拉中枢是一个道理。其实，盘整背驰后，90%的a+B`基本都会跌破或升破该位置，但这没有必然绝对性，和前面那种情况不同。
(2007-04-04 16:21:48)
********************
[匿名] 白玉兰

2007-04-04 16:19:01
妹妹看看我的症候：

777 9元进的，15元买了再也没敢进去，如果能和振荡共舞，我可以小发一下了。

==
第一次大洗盘让MACD日线第一次回拉0轴后一定要买回来，就算是背驰的情况，还有创新高的机会，而且还存在不背驰的情况，那就厉害了。本ID说过，那14只里，涨1倍是小菜，涨1倍后才稍微洗一次盘，只能证明不止涨1倍。不过，现在就别追了，没有什么股票是值得追的。
(2007-04-04 16:27:19)
********************
[匿名] 月儿

2007-04-04 16:24:26
股票涨得太快,管理层可能要开始收税了,这样对庄家各股票自己都是不利的,还是一波波上的好.老师觉得是这样吗

=
国家股是最大的股东，如果他愿意交，本ID没意见。
(2007-04-04 16:28:32)
********************
[匿名] 新年好

2007-04-04 15:55:02
现在深圳和上海的大盘走的差别可真大，我是看深圳大盘来操作的。不过这个背驰的力度总是判断不了，缠姐什么时候能抽空讲讲力度的问题吗？

=
背驰后出现的三种情况，前面有一堂课专门说过，请去查找。
(2007-04-04 16:30:04)
********************
[匿名] asdf

2007-04-04 15:55:25
对于构成中枢的三段，不知楼主有什么实际的应用技巧可以帮助我们不用一层一层去判断每一段是否走完，例如判断日线中枢的形成，首先至少要有三段连续的30分钟走势类型完成，而30分钟的每一段又要求是5分钟图表上的三段走完，5分钟的三段又要求至少1分钟图表的三段要走完，如此循环判断，感觉实际应用起来真是不太方便，而是可以只从日线图上或30分钟图上就可以方便的判断出来。

=
这个问题说过多次，趋势看背驰，盘整看第三类买卖点。
(2007-04-04 16:31:43)
********************
[匿名] 百思不解

2007-04-04 15:43:33
楼主好，请教关于非同级分解的问题。

同级别分解规则：在某级别中，不定义中枢延伸，允许该级别上的盘整+盘整连接；与此同时，规定该级别以下的所有级别，都允许中枢延伸，不允许盘整+盘整连接；至于该级别以上级别，根本不考虑，因为所有走势都按该级别给分解了。

按同级分解的话，如果本级不定义中枢延伸，那本级趋势的中枢就都不允许延伸了，这样很多本级趋势岂不都不成立了？都被分解了？

即使本级按同级分解，但次级以下还允许中枢延伸，即次级以下还要实行非同级分解，这样非同级分解在实践中无论如何都绕不过去，还请楼主指教非同级分解的原则。

我理解的非同级分解，似乎是16课中的连接模式，只不过“上涨＋盘整“中，上涨的级别可能比盘整底不止一级吧？非同级分解原则还应该有很多细节的，也是实践中模糊的地方，影响对走势的解读。

==

一个30分钟的趋势，如果有N个30分钟的不延伸的中枢，根本不存在被分解的问题，只会被30分钟的同级别分解看成一个趋势。如果其中有一个中枢延伸出6段，那就自然被分解成两个30分钟的盘整，这没什么可难理解的。
(2007-04-04 16:34:54)
********************
[匿名] abc

2007-04-04 16:33:10
请教LZ，如果开征股票所得税会让牛市结束吗？
=
按这种逻辑，外国就不会有牛市？现在要让牛市结束，除非重新跌破1000点，否则都不过是大牛市中的调整。

(2007-04-04 16:36:46)
********************
[匿名] 袖手旁观

2007-04-04 15:44:37
昨天论语前半部分的直译，问答之间存在脱节，缠mm怎么看？
=
没有什么脱节，如果这都叫脱节，那禅宗的语录就没法读了。
(2007-04-04 16:38:20)
********************
[匿名] 新年好

2007-04-04 16:04:40
今天深圳指数在04041104和04041351都有背驰的样子，但是前者没怎么回调就直接上去了，但是后者却回调那么多，请问缠姐这个该如何判断啊？？
我在第一个背驰的时候参与了一下，谁知道差价肯本没多少，到了第二次我就没参与，谁知道又回调了那么多。真是痛苦啊。

==
不用看复杂的东西，就像今天深圳，请看看1分钟图的MACD，你看看你说的两个点之间有什么大的区别？
(2007-04-04 16:41:37)
********************
[匿名] 新浪网友

2007-04-04 16:05:26
[匿名] 新年好

2007-04-04 15:59:27
象938在5分钟图上03300935就背驰了，但是一直没怎么动静，今天突然拉起来，恐怕很多人早就拿不住跑了。

-----------
不要老是看5分钟的好不好

LZ的理论好是好，就是有的时候不灵 所以我们也要辩证的看她的理论

==
本ID理论不灵的时候早说过了，就是只有一个人交易的市场。除此之外，没有什么不灵的。
(2007-04-04 16:43:25)
********************
[匿名] 白玉兰

2007-04-04 16:12:10
妹妹好！

我的山东人有小有表现。

问妹妹云铜咋样，和期货联动大吗？

==

云铜中线没什么大问题，现在只是在历史天价区洗盘。看看这次行情最终突破历史天价的股票相应的走势就明白。
(2007-04-04 16:46:56)
********************
[匿名] 漂泊

2007-04-04 16:06:09
禅主，问一个不好意思问的问题，三段重叠，怎么看啊？

=

1到5；5到2；2到7，你说重叠在哪里？
(2007-04-04 16:48:17)
********************
[匿名] 缠迷

2007-04-04 16:33:10
缠妹妹，600649也是14只票里的，现在看就它走的最慢，但是我一直握在手里，让它磨练偶的耐性，但是也快坚持不住了。呵呵

==
你要看看他现在什么地方，打开周线图，看看他的左边，这是历史密集区。
(2007-04-04 16:50:58)
********************
[匿名] 白玉兰

2007-04-04 16:41:43
[匿名] 白玉兰

2007-04-04 16:23:11
[匿名] 白玉兰

2007-04-04 16:19:01
妹妹看看我的症候：

777 9元进的，15元买了再也没敢进去，如果能和振荡共舞，我可以小发一下了。

＋＋＋＋＋＋＋＋＋＋
上面错了，是15元卖的。

但是，山东人操作得还好，因为我卖掉了大部分，留了一些。成本是－23元。

可是，套现的钱却不知该买还是观望？

＋＋＋＋＋＋＋＋＋＋＋＋
妹妹如果不回答，我就认为是默认暂时观望了。。

==
套现股票到成本为0就足以，特别还有中线潜力。这是一个习惯好坏的问题。例如777，基本翻番后就抛一半，剩下就扔一边不管，就算你不会弄短差把筹码变多，就这一招，就可以在大牛市中用最小风险获得最大利益。
(2007-04-04 16:55:32)
********************
[匿名] 大猪

2007-04-04 16:40:43
缠主，您好！
怎样判断大级别能量耗尽没耗尽呀？我现在实际操作中出现按小级别判断出现背弛，卖出了，之后调整几下又上去了．差价都没做出来？可能是操作级别太低了是一个原因，但主要还是不会判断大级别能量耗尽没耗尽，请帮忙接惑，谢谢！

==
技术不好的，就看30分钟级别进出，5日线都不破，就别乱折腾。差价没地都是，关键是你技术达到没有，如果没达到，那只会把自己搞乱。先学会站起来，再跑。
(2007-04-04 16:58:22)
********************
[匿名] 新浪网友

2007-04-04 16:55:36
老大讲讲343吧,咋的啦

=
343没什么问题，唯一的问题一个多月前就说过，某汉奸基金拿得太多，不招本ID待见。
(2007-04-04 17:00:57)
********************
[匿名] 新年好

2007-04-04 16:59:49
缠中说禅

2007-04-04 16:50:58
[匿名] 缠迷

2007-04-04 16:33:10
缠妹妹，600649也是14只票里的，现在看就它走的最慢，但是我一直握在手里，让它磨练偶的耐性，但是也快坚持不住了。呵呵

==
你要看看他现在什么地方，打开周线图，看看他的左边，这是历史密集区。

--------
缠姐说的历史密集区是什么意思啊？又有什么影响啊？

==
就是历史上大多数的人都套在这个地方，股票又不是慈善晚会，那些没信心、没耐心的人不下来，换手不充分，怎么可能大涨？
(2007-04-04 17:03:03)
********************
[匿名] 清

2007-04-04 17:02:08
很久没有提出问题了。。静静理解。。
1到5；5到2；2到7，你说重叠在哪里？
这个我知道就是。。。呵呵

但我想问1到5，跳空4到2，2到7，那么重叠在哪里？

还有一个问题。对于像600682，不利消息出来后就无量跌停，若第一次打开跌停后，一般如何操作？

--
跳空就是最低级别的走势，和不跳空的情况一样。
(2007-04-04 17:04:09)
********************
[匿名] 酒红的心

2007-04-04 16:56:21
老大，从中国传统文化的角度分析，转基因食品会不会给人造成严重的伤害？

==

如果你把人当成某种基因决定的东西，那当然有影响，那人是那样吗？问题不是基因如何如何，而是先认清人本身。你是谁。
(2007-04-04 17:18:51)
********************
[匿名] 走失的爱犬

2007-04-04 17:18:36
缠姐。你说紫光股份的不利消息有没有出来啊？今天可涨停了啊。我还一直在等呢？

==
知道什么是最大的不利吗？就是清华不是清华，除了这个，其他的所谓不利算得了什么？
(2007-04-04 17:21:24)
********************
[匿名] 大猪

2007-04-04 17:19:36
谢谢缠主！！

还有一个问题：如何选择分析的中枢．假定一个５分钟级别的图形上，走势突破原来的中枢，形成了一段新的走势，其中形成了一个新的＂中枢＂，但围绕此新＂中枢＂的波动，有与之前中枢重叠的地方或者两个中枢有重叠的地方，该怎么选择要分析的中枢？

谢谢！

==
那就要扩展成更大的中枢，如果是趋势中的同级别中枢，之间是不会有任何重叠的。这在中枢扩展、延伸等课程里都有。
(2007-04-04 17:24:10)
********************
[匿名] 袖手旁观

2007-04-04 17:21:58
缠中说禅

2007-04-04 16:38:20
[匿名] 袖手旁观

2007-04-04 15:44:37
昨天论语前半部分的直译，问答之间存在脱节，缠mm怎么看？
=
没有什么脱节，如果这都叫脱节，那禅宗的语录就没法读了。

——————————————————————

其实中唐以前的禅宗语录，甚少机缘语句，多是正面解说禅理。
再者即便是后世的语录，讲究“以心印心”，也多类似比兴之类，自然是可读的。
直译论语带上禅机也不大合适啊，文言比白话禅。
但是正文的阐述是很有启发的，没什么意见。

=
佛法平沉
(2007-04-04 17:34:20)
********************
[匿名] 禅迷

2007-04-04 17:27:33
老师，以前您曾提到沪深指数背离，大盘一般要调整了，以往几次通常是沪市指数涨幅超过深市，那象今天这种情况深市比沪市走强这么多，大盘可能会怎样呢？
期盼老师指教，谢谢.

=
原因不是已经说了，深圳成分指数代表的是优质二线股，上海指数只是超级大盘股的指数，深圳也没比上海强，连上次两高点连线都没破，上海早破了。上海不跟着走，所以就有了今天的震荡，如果还不跟，那就继续震荡，震到跟为止。
(2007-04-04 17:37:43)
********************
[匿名] 瞎鼓捣

2007-04-04 17:34:31
老大今天没饭局啊？？

=
想想这两天是什么日子？
(2007-04-04 17:41:13)
********************
好了，快6点了，家里还有事情，先下，再见。
(2007-04-04 17:43:18)
********************

=====《论语》详解：给所有曲解孔子的人（62） 486e105c010009lv=====
今天继续10元上下二线股行情，看看今天涨停股票有多大比例落在该区间就清楚了。尾盘一线大盘的偷袭，其实也不算太大问题，现在这种走势，对某些人确实够煎熬的。

深圳由于已经离那条压力线很近，所以今天走的已经有点沉重，如果真能突破站稳该线，那深成指的1万点，就在多方炮火下了。所以对于这条线，汉奸是不会轻易罢休投降的。1万点，其实不算什么，以后上海的指数也会有这一天，只是内地指数从来没有这样的位置，让散户、管理层接受，还需要一定的前戏。

目前管理层的心态也很微妙，而且中国的事情，经常搞平衡，汉奸现在也在到处哭诉，是否能打动某些地方，这种事情就不好说了。所以，太过乐观的情绪是要不得的，目前最好的策略还是以稳为住，这不仅是对多方的正规军，对民兵、敌后武工队等等，也是一样的。

板块轮动，稳健地走，通过不同级别的震荡消除各种压力的，才是正路。像某些股票瞎搞乱来，这只会对汉奸有利。
(2007-04-05 15:34:37)
********************
[匿名] 大鱼小鱼落鱼盘

2007-04-05 15:39:48
今天看到 路桥建设 涨停。

后悔没买啊，买了歌华有线，正是涨跌有限啊。

缠主，目前就是10元行情啊。像歌华这样的高价股就没戏唱了吗？

=
轮动，都会有的。
(2007-04-05 15:44:37)
********************
缠中说禅

2007-04-05 15:47:57
[匿名] 缠心雕龙

2007-04-05 15:36:54
博主好！顶一个

如果Ai+2和Ai没有盘背（且设Ai+1低点不破Ai-2高点），则Ai+2结束时持有，那Ai+3发生暴跌，一直跌破Ai的低点也没结束，这时肯定已经亏损了，即使后面向上的Ai+4也不一定能解套，这种情况如何应对？

==

不背驰且不演化出a`+B形式，就不会跌破，除非出现百年不遇的，像突然世界大战，美国突然又被撞了几百座楼之类的事情，使得本ID理论那两个前提在短时间内失效。

(2007-04-05 15:49:07)
********************
[匿名] 缠心雕龙

2007-04-05 15:39:36
对于39课的同级操作流程，判断每段Ai是否结束是个很大问题。假如每段Ai的结束你都能正确判断，干脆就每段Ai都高买低卖得了，这是最高效的操作了，何必比较Ai与Ai+2呢？这里是不是还有相邻两段Ai内部的分解组合问题？

=
你没理解同级别，先把级别搞清楚。想操作效率高，就用更小级别，但这是有限度的。
(2007-04-05 15:51:57)
********************
[匿名] 新浪网友

2007-04-05 15:41:07
夏斌还是有点眼光的,看到了些问题,能提出处理战略策略和战术步骤,呵呵。时间不多了啊。

原来楼主也不解“一”为何意啊？晕~。

=
文章里有，请看清楚。
(2007-04-05 15:53:54)
********************
[匿名] 后知后觉

2007-04-05 15:52:53
感谢禅主教诲。最近节奏感很好，小有收获。
主力的动作节奏和时间总有变化的，不过就那么几个时间段。
最近在调查违规，还关闭了北京证券，挺替他们惋惜的。说来可笑，N年前在华联商场碰到了 吕立新，他在陪老婆逛商场，弟子我厚颜无耻的上去搭讪，他为人也算中肯，陪弟子聊过股票。后来看到他做了北京证券公司的头目。不知道现在是否还是他掌门？如果禅主认识他，方便的时候，代我问候他。
就说N年前在华联商场偶遇，他给推荐“宝商集团”和“西藏矿业”的朋友问候他，祝他顺心如意！
扯的远了。
最近越看0021XX的系列股票越感觉有戏，退守皆宜，也这样在群里说了，不知道禅主怎么看？
好久没留言了，但是禅主的文章和回复一直在学！
感谢！

==
中小板袖珍股，继续按剧本演绎，中线当然没问题。
(2007-04-05 15:57:38)
********************
[匿名] hehe2

2007-04-05 15:56:06
BLOG 主, 是否可以再指点一下关于盘整是怎么结束的啊?

=
第三类买卖点。
(2007-04-05 15:58:24)
********************
[匿名] 缠心雕龙

2007-04-05 15:55:31
缠中说禅

2007-04-05 15:49:07
==

不背驰且不演化出a`+B形式，就不会跌破，除非出现百年不遇的，像突然世界大战，美国突然又被撞了几百座楼之类的事情，使得本ID理论那两个前提在短时间内失效。

－－－－
原来如此。看来那两个前提，也会受突发事件影响啊。比如伊朗扣留人质，油价开盘突然涨停，没有前兆啊。

=
这个自然，像今天晚上突然开会说要把股市关了，那什么技术都没用。技术只能在系统中有用，那些非系统性风险，也就是说对所有人都是突发的事情，当然不是技术能解决的，否则，技术就可以预测上帝今天吃什么了。
(2007-04-05 16:01:17)
********************
[匿名] 夜雨

2007-04-05 16:00:50
美女姐姐好，前几天，指数涨，我的股都没有什么涨，牢记老师的话，顶住了，今天市值创了新高，很有成就感，06年下半年入市，06年没赚钱，还亏损了，在这里学习了之后，07年至今天盈利70%，谢谢您。

=
继续努力，关键是最好的胜利成果都保存下来，否则整天坐电梯也没意思。
(2007-04-05 16:02:52)
********************
[匿名] 缠心雕龙

2007-04-05 16:01:39
[匿名] 中枢

2007-04-05 15:54:00
缠心雕龙: 老师刚刚明确了不盘背必然不跌破. 现在问题是盘背了,是否仍然区分两种情况, 破与不破, 但我想不通这两种结果对后面操作有什么影响

－－－－－－－－－－－
盘背了好办，看前低是否破前高，破就卖，不破就拿着，后面以此类推

==

概念混乱，背驰了才有破，而不是破了才背驰。
(2007-04-05 16:04:08)
********************
[匿名] 中枢

2007-04-05 16:03:14
继续请教老师: 盘背后, 是否Ai+3跌破Ai高点, 对本级别同级别操作没影响, 但跌破后可以让我们换挡到高一级别操作?
=
那为什么不先出来再说？换档是在有足够利润或当下走势出现明显换档迹象所采取的方式，而不是去掩盖判断失误的借口。
(2007-04-05 16:07:25)
********************
[匿名] mmhh

2007-04-05 16:05:39
缠MM好！
从心底里感激你！我只会用MM的底背驰就买，顶背驰就卖的原则，也就是MM的买点买，卖点卖的最实用的操作方法。近两个多月来屡试屡赢，做了十几只股票的短线，只只赢利。我始终严重记住MM的教诲，从不追高！死死遵守MM的买卖原则，不断总结经验，不断提高买卖点的精度，争取早日摆脱金钱对我的压力。再次感谢缠MM！祝缠MM精神永远年轻！精神永远快乐！

=
功夫是自己的，本ID只能提个醒，最终解决问题还是靠自己。
(2007-04-05 16:08:49)
********************
[匿名] 在路上

2007-04-05 16:01:13

请教缠姐：如果本轮牛市如缠姐所言般走20年，是否绝大多数个股都会创出它本身 的新高来。。

问这个问题是从月线上关注缠姐的股票想到的，好像可以看出未来的幅度问题。

==
这个自然，如果业绩太差创不了，就重组了再来创。
(2007-04-05 16:10:38)
********************
[匿名] 缠心雕龙

2007-04-05 15:49:15
[匿名] 中枢

2007-04-05 15:41:22
上节中的“Ai与Ai+2之间盘整背驰”，将演化出“当i为偶Ai+3跌破Ai高点”或“i为奇数Ai+3升破Ai低点”；因而相应演化出高一级别的中枢，例如在该例子里，Ai+1、Ai+2、Ai+3就是30分钟的中枢，而所有更大的中枢，当然是先有高一级别才可能有，否则连30分钟的中枢都没有，哪里来日、周、月的？但这个现象就保证了，在同级别分解下，一个小级别的操作是可以按一个自动模式换档成一个高级别的操作。

------------

我觉得袖手旁观是对的．盘背就是跌破

－－－－－－－－－－－
盘背后就一定演化成跌破？可能性很大，但不绝对吧，否则也没有3类买点的概念了。
另外，跌破前一定盘背？这更不绝对了吧。

请博主解惑。

==
盘整背驰一定跌破，而跌破不一定都是盘整背驰，a`+B这种形式也可以。
(2007-04-05 16:14:35)
********************
[匿名] 你的样子

2007-04-05 15:49:17
老大，我想问，如果没有基本面什么的别的系统，就靠老大的技术系统，能做到下单如有神么？

还有那个level2有没有用呢？值不值花钱买？

==
一个系统有用，为什么要卖？一个靠卖东西的值得买吗？如果你明白市场的走势，最简单的，有最基本走势图的系统就足够。
(2007-04-05 16:18:02)
********************
[匿名] 中枢

2007-04-05 16:17:55
老师, 前面你对缠心雕龙的回答是不是就是说Ai+2/Ai盘背等价于下面Ai+3跌破MAX(Ai)? (无土法情况) 这样我这个问题就没了.

能否答复一下前面的问题? 关于中枢结束点具体位置,

==
不是等价，而是背驰就一定破，而破不一定就是因为这级别的背驰导致的，而是由于小级别的背驰引发a`+B，这个问题在背驰的三种结果那节课里说得很清楚。
(2007-04-05 16:19:52)
********************
[匿名] 后知后觉

2007-04-05 16:18:12
如你文章回复所述，现在的确是个除了您这样的人或集体，大家都整体洗脑的时间段。
各种力量在表演，在让领导层观摩，看领导的眼色，在给领导灌输一些景象；
机构在给我们散户洗脑，告诉我们怎么下去的就怎么上来，没啥好怕的，于是，后续的新股民和资金源源不断。
散户也在给散户洗脑，互相抱团取暖。。。。。。
只有在你这里才能认识市场，了解当下。
有一点不解，现在力量的权衡还是不懂，权重上，大盘就上，就会招来非议。但是，权重股也不会一直趴着，都是为利益来的。为股指期货，他们或许在等机会。这样下去
是否会把他们弄急了，报复性的爆发？什么时候、什么环境下能达到一个平衡，形成共振？ 我问题比较愚蠢。
谢了！

=
没有说大盘股就不涨，只是大盘股启动消耗太多能量，而且还需要一个好的理由，例如如果期货开了，要把空头打暴，那把中行夹上20又有什么大不了的。
(2007-04-05 16:24:41)
********************
[匿名] 夜雨

2007-04-05 16:20:24
谢谢姐姐回答我的话，我全仓二线股，不同行业，做一个自己的投资组合，这几支都是盘整一段时间的，有姐姐的股，也有自己选的股，现在虽然比较慢一点，感觉比较安全，但会慢慢走出来，在等待过程中，看他们从慢走到慢跑到加速短跑，这种感觉应该很好

==
对市场有感觉就好。
(2007-04-05 16:26:18)
********************
[匿名] 新浪网友

2007-04-05 16:26:12
[匿名] 新浪网友

2007-04-05 15:58:51
老师,刚才出现了一个假冒伪劣的缠师,怎么处置一下?

==
本ID这里来去自由，干什么都可以，只要新浪不干涉。如果你连假的都分不清楚，又怎么能分得清市场的幻像？
(2007-04-05 16:28:03)
********************
对不起，4点半了，今天特殊的日子，还有事情处理，先下，明天见。
(2007-04-05 16:31:48)
********************

=====教你炒股票43：有关背驰的补习课 486e105c010009mm=====
今天深圳已经实现对那条压力线的冲击，不过还没有突破站上去，某种程度上，这是汉奸最后的防线了，一旦突破站稳，那深圳的1万点就在本ID的强大炮火下了。

昨天说了，汉奸现在也到处哭诉，在市场上没法成功，就在市场下努力，也亏汉奸干得出。希望下周汉奸能倾其所有，在这里大打一战，别搞到本ID都没兴趣搭理你们就没意思了。

目前，二线股的行情已经有点不可阻挡了，由于10元上下的股票不断往上顶，就促使整个股价结构发生松动，15、20、30、甚至更高的二线股都被带动起来，由此也就知道本ID当时特别从10元上下二线股下手的深意。

现在，本ID的星火已经有点燎原，也就不必要一定是什么10元上下的，只要盘整到位，业绩支持的二线股，都要启动，从而整个股价结构上一台阶，为下一轮三线股的再启动腾出空间。

不过，任何时候都不应该追高，应该选择好买卖点，特别对于散户来说，否则，一个小的震荡就足以出问题。目前，在政策上存在微妙的地方，汉奸的哭诉能起多大作用，谁都说不准，那是另外一个战场的战争，这里就不方便说了。
(2007-04-06 15:32:12)
********************
[匿名] YY

2007-04-06 15:40:08
老大，能不能说点新鲜的东西啊

课程好久没更新了

--

当然，但现在很多人跟不上，用一两节时间来补习一下，也是必要的。
(2007-04-06 15:42:17)
********************
[匿名] 平安保险

2007-04-06 15:40:40
老师 是不是新股的周线还没有走出来 就不会那么快启动啊 这时候 看什么级别的 601318 这样的股票 短期是不是不值得参与 什么线都走不出来 要象大唐发电 四个月了 才会发作 盼复

==

新股就看短线的图形。
(2007-04-06 15:43:18)
********************
[匿名] 缠心雕龙

2007-04-06 15:42:05
博主好，39课中讲到的同级分解流程有点疑问：

这种操作不管这么多，只理会一点，就是Ai与Ai+2之间是否盘整背驰，只要盘整背驰，就在i+2为偶数时卖出，为奇数时买入。如果没有，当i为偶，若Ai+3不跌破Ai高点，则继续持有到Ai+k+3跌破Ai+k高点后在不创新高或盘整顶背驰的Ai+k+4卖出，其中k为偶数。

--
请问，当Ai与Ai+2之间未盘背，若Ai+3不跌破Ai高点，而Ai+4对Ai+2盘背，Ai+4卖不卖？

看原文应该是说不卖，则不卖的话，意味着即使发生Ai+4对Ai+2盘背，也不一定就卖出，还要看Ai+3是否跌破Ai高点。为何不在Ai+4先出来呢（可以避免Ai+5出现大跌）？

==
为什么不卖？不是有这一句-或盘整顶背驰的Ai+k+4卖出
(2007-04-06 15:45:18)
********************
[匿名] 后知后觉

2007-04-06 15:44:23
感谢禅主的教诲，赐我打开愚钝的钥匙！
如你所分析，的确现在都很谨慎。不过，低开后瞬间拉起，还是换了思路了。只是不知道是盘中主力拉起，还是场外进来的饿狼？
按照质地，分析价值，都感觉601318值得搞，只是没有老大这样的人去挑逗，它股性不是很活。下周平安出年报了，申银的分析报告我看了，挺细的，业绩应该在0。7～1。5，就看一些东西怎么计提估值了。
今日平安表现相对有些亢奋，好像有些“驿动”的渴望。按成本分析，现在就是第一天尾盘的价位。不知道老大是否有兴趣去在年报前后去干一票？
期待你的回答和分析！
谢了！

==
平安没什么问题，现在最大的压力是有限售部分，但不构成实质影响。后面几个大家伙的业绩都很好，汉奸也少了一个借口
(2007-04-06 15:49:55)
********************
[匿名] 新浪网友

2007-04-06 15:45:33
老师好. 大唐电信昨日发布业绩预告，早前预计扭亏为盈在昨日的预告中变成了预亏，令市场哗然，股价也因此跌停。传闻沸沸扬扬.
我是新股民 我现有（600198）15000股19.65买进 从来没有见过这样的 架势！现在不知道是去是留 请教该如何是好？ 谢谢 .

=

这没什么，如果有经验，今天可以补仓，弄两次短差成本就下来，这股票经过洗盘，还会上去的，不过需要点时间。
(2007-04-06 15:53:58)
********************
[匿名] 那一天

2007-04-06 15:45:37

缠姐我是同学介绍来的,刚学到十八课

您在十七课反复用到级别这两字, 能否给个对'级别'的准确解释!

我对级别的理解有两种:
1) 周K线,次级日K线, 再次级60分K线, 等等.
2) 走势上,(举例) 周K线总体为向上,但里包含向下,整理, 向上
这包含在其中的就是次级别.

是否两种理解都对??

我先谢您了!

==
课程里都有，请先把所有课程都看一遍。
(2007-04-06 15:57:04)
********************
[匿名] 兰兰

2007-04-06 15:56:08
姐姐好!同学们好!好久没有和姐姐聊了!
向姐姐请教细节:
本为0后,挣股票做短差每次卖出时,只收回本金,对吗?如3000元本金,每次短差都是拿回3000元,股价涨到30元短差买点时只能买100股对吗?

==
一般，成本为0后，可以用先卖后买的方法，例如20卖1万，19就可以回补1万多股了，这样股数越来越多，前提是这股票还有中长线潜力。
(2007-04-06 16:00:06)
********************
[匿名] 瞎鼓捣

2007-04-06 15:58:50
老大好

原来备驰段也不一定发生备驰啊，这种情况多不多？具体怎么分辨？

==
这很正常，如果用MACD来辅助看，拉回0轴后再上去，都可以先看成是进入背驰段，例如现在大盘的日线上，但最后是否黄白线创新高，在刚走的时候是不可能知道的，然后就要看小级别的结构，如果小级别的走势特别强，使得黄白线创出新高，那就不存在背驰的问题了。
(2007-04-06 16:04:23)
********************
[匿名] 中信海直

2007-04-06 16:00:50
请问mm，为什么有的三段重叠算中枢，有的就不算，是不是只有均线交叉的情况下才算作中枢

==
和均线没关系，关键是要都是次级别的
(2007-04-06 16:05:22)
********************
[匿名] 新年好

2007-04-06 15:48:31
请问缠姐，今天课中的两种情况，如果是第二种30分钟向上情况，如果是C和B没重合，是不是就不用参与，如果是C和B重合，是不是在那个1分钟的背驰点先出来？但是如果预先判断会不会重合呢？

==
这负责，以后会说到，
(2007-04-06 16:06:47)
********************
对不起，周末要出去腐败，周五北京的交通很麻烦，本ID虽然不用自己开车，但走得晚，塞车也很难受，先下了。

各位周末腐败快乐。

再见。
(2007-04-06 16:10:51)
********************

=====周末音乐会33：这人，让卡拉扬成为小丑 486e105c010009nq=====
外面的柳芽都出来了，阳光在水面上晃荡，野鸭子在阳光里搔首弄姿，本ID要出去瞧瞧。

先下，再见。
(2007-04-08 12:53:45)
********************

=====那一夜，他的体液喷了我一身（二十、二十一） 486e105c010009oa=====
大盘继续按剧本演绎，汉奸今天被打成了缩头乌龟，除了搞些小动作，没什么作为。上周上海一直在等深圳突破该高点连线，今天深圳以缺口形式突破，上海也就顺势起来。不过缺口的留下，也为后面的震荡留下借口，深圳对该线突破的有效性也需要确认，从纯技术的角度，这缺口回拉的力量是短线最主要的压力。

个股方面，二线继续强悍，一线大盘，由于中石化等将有很好的业绩公布，所以太压制，估计也有一点难度。目前这种良性的板块轮动只要保持，大盘的问题就不大。但短线的技术震荡是难以避免的，这可以根据短线指标进行一点的短线操作。当然，如果技术不好的，就别乱忙了，5日线都不破的走势，看着就可以。

目前唯一可能引发大盘大震荡的，就是管理层的态度问题，但除非有人脑子进汉奸的水太多了，否则太严厉的转变是不可能出现的，这么好的局面，大家都要珍惜，尤其是管理层，别刚好了伤疤就忘了疼，折腾来折腾去，最多就害了散户，难道还能害得了像本ID这样的人吗？所以，听话，汉奸上门哭诉都给踢走算了。
(2007-04-09 15:33:39)
********************
[匿名] CCTV

2007-04-09 15:37:29
妹子，石化是不是明天公布业绩，我看它的预约是10日。
=
这种问题请问交易所，但他们的业绩不错，一季报增长也还可以，这就够了。
(2007-04-09 15:40:51)
********************
步点

2007-04-09 15:44:44

请问缠MM，最近很多10元上下的股都放了天量，是主力在出货吗？

==
10元出货，打回5元？看看现在市场上有多少5元的股票。
(2007-04-09 15:47:15)
********************
[匿名] 缠心雕龙

2007-04-09 15:42:54
缠中说禅
2007-04-06 15:45:18
[匿名] 缠心雕龙
2007-04-06 15:42:05
博主好，39课中讲到的同级分解流程有点疑问：
这种操作不管这么多，只理会一点，就是Ai与Ai+2之间是否盘整背驰，只要盘整背驰，就在i+2为偶数时卖出，为奇数时买入。如果没有，当i为偶，若Ai+3不跌破Ai高点，则继续持有到Ai+k+3跌破Ai+k高点后在不创新高或盘整顶背驰的Ai+k+4卖出，其中k为偶数。
--
请问，当Ai与Ai+2之间未盘背，若Ai+3不跌破Ai高点，而Ai+4对Ai+2盘背，Ai+4卖不卖？看原文应该是说不卖，则不卖的话，意味着即使发生Ai+4对Ai+2盘背，也不一定就卖出，还要看Ai+3是否跌破Ai高点。为何不在Ai+4先出来呢（可以避免Ai+5出现大跌）？
==
为什么不卖？不是有这一句-或盘整顶背驰的Ai+k+4卖出
－－－－－－－－
“或盘整顶背驰的Ai+k+4卖出”这句前面不是还有“则继续持有到Ai+k+3跌破Ai+k高点后”吗？这里似乎在说卖出之前有“Ai+k+3跌破Ai+k高点”，是不是哪里理解有问题？

如果盘背就卖，非盘背就持股，则是否“Ai+k+3跌破Ai+k高点”还有什么意义呢？看不出和38课流程有什么本质的区别啊？

有点钻牛角尖，但恐“学如不及”，还请博主多讲两句。这里理解不好，则流程根本就理解错了，实战节奏也乱了。
==

这程序很清楚，一般都按盘整背驰来，但有一种特殊情况是不出现盘整背驰的，就是小级别变大级别的情况，这种情况，如果不破前期高点，那只是一个新中枢，所以当然持有，如果破了，那就一定要走，除非出现强力不背驰创新高的情况。

(2007-04-09 15:52:54)
********************
[匿名] 水房姑娘

2007-04-09 15:47:41
缠ＭＭ，管理层的态度，从股指期货又放风推迟看出来，不太认可现在点位？
再，调整大多是从监查公司开始的，杭萧钢构会不会是导火索？

=
本ID也反对现在出股指期货，现在基本所有基金等的水平太差，现货都没玩还想玩期货，那建议买基金的都快点赎回算了。
(2007-04-09 16:00:00)
********************
[匿名] 你的样子

2007-04-09 15:57:23
但有一种特殊情况是不出现盘整背驰的，就是小级别变大级别的情况，这种情况，如果不破前期高点，那只是一个新中枢，所以当然持有，如果破了，那就一定要走，除非出现强力不背驰创新高的情况。
----------------
老大即使破了一定要走，也是待反弹不破前高点，或者盘整背驰时候走而不是跌破即走对吧？

=
是，不能杀跌。而且还存在着继续不背弛创新高的可能。不过这里说的都是比较粗糙的方法，如果精细点，可以不等跌破就先走掉，当然，如果是机械化程序，一般都是比较粗糙一点的，但只要能坚持，一定能有超级回报。
(2007-04-09 16:03:54)
********************
[匿名] 后知后觉

2007-04-09 16:02:32
感谢禅主：
1，在群里也跟大家说了目前就是管理层的态度了，到了现在，多数主力还是要奋力向上的。
2 ，感谢平安在起爆点起爆，一般它调整一两天还会继续向上的，我的感觉，不知道对否？
3，大盘某个阶段，首日上市的新股，还是有特殊的地方的，比如招商轮船，也是在大家认为点位比较高的时候。
我发现，首日上市新股，看30分钟的K线，如果后三条K线的价位在第一个K线高位的1/3以上位置，而第一个30分钟换手很高，这样的个股都有机会，比如 招商轮船，金陵饭店，ST仁和也是这样的情况，我说的这个判断方法也在群内告诉大家了，昨天也有人跟我一起在低位买了金陵饭店，今天上午我也补了很多。
请禅主帮我分析下，我对首日上市新股的说法，是否正确？要注意什么？ 因为我在群里跟大家说过，请禅主给点分析，别让我影响了大家！
感谢禅主！
==

这也是一种辅助性用法，等于是放量长阳K线后小阴线调整后还会上涨的K线组合形态。

(2007-04-09 16:10:19)
********************
[匿名] 新浪网友

2007-04-09 16:08:21
姐姐

问个蠢问题 大盘这样走下去 大家都在赚钱 我乱炒 今年都搞了50% 别说庄家 机构了 那到底 谁在亏钱啊

==
你看今年有多少基金跑不赢大盘的。
(2007-04-09 16:11:23)
********************
对不起，马上要去国贸一趟，必要走了。

先下，晚上如果早回来，9点再上来。

再见。
(2007-04-09 16:13:14)
********************
[匿名] 勇敢的心

2007-04-09 16:07:10
缠主你好!现在的股票已经涨的变成搏傻游戏了,不知道未来要跌5年够不够?50倍的市赢率了.透支了好多年的.我现在是满仓,但是心理认为我们做的股票真的是废纸.未来大盘一旦见大顶就麻烦缠主提个醒.谢谢!

=
很多大盘股连20倍都市赢率不到，怎么能说现在有问题？
(2007-04-09 21:35:50)
********************
对不起，事情谈得有点晚，刚回来。
(2007-04-09 21:36:23)
********************
[匿名] 大盘

2007-04-09 16:13:33
请教博主
上一课讲的（a+A+b+B+c）+C如果是换成a+A+b的情况，a是5分钟，A是30分钟中枢，b是1分钟走势并且发生背离，如果其后的30分钟B与A有重叠的话，是不是也有类似（a+A+b+B+c））+C的情况，，换句话说，对于一个同级别分解看似没有完成的情况，如果对于已经走完的历史走势进行同级分解，简单的按照最高最低点来判断每一段的开始结束并不会影响对以后当下走势的分析，是这样吗。

=
可以用类似的分析。
(2007-04-09 21:38:13)
********************
星星

2007-04-09 16:36:19
关于盘整中中枢的理解一直有一点问题，请问楼主：
1、盘整应该只有一个中枢，那么是否可以理解为a+A+b，其中a，b段是必须有的吗？必须是次级别的吗？比如30分钟盘整，
a，b为5分钟走势，A为30分钟中枢，假定为A1+A2+A3，三段5分钟走势构成的中枢，那么我的问题是，30分钟的盘整走势最少需要几段5分钟走势构成？3段还是5段？

=
你说中枢至少多少次级别构成？

2、如果最少由5段构成，即a+(A1+A2+A3)+b，那么第二类买卖点是在A1的末段还是在A3的末段？
=
请好好看看结合律的分析。

3、记得楼主曾经说过一个标准的趋势至少由9段次级别走势构成，即a+(A1+A2+A3)+b+(B1+B2+B3)+c，其中b段可以没有，那是不是说一个趋势最少由8段次级别走势构成呢？
谢谢！！
==
概念混乱，a\c也可以不存在，那不就只需要6段了，那还谈什么标准？标准就是都存在的那种。

(2007-04-09 21:42:01)
********************
[匿名] 明天启程

2007-04-09 21:42:47
缠老师：有2个问题请教：
1：在上一课中“如果C和B有重合，那么a+A+b+B+c+C=a+A+b+（B+c+C），其中（B+c+C）必然演化成一个日线中枢，那么a+A+b+B+c只是一个日线级别走势类型的一部分，”其实一直就没看懂中枢扩张是怎么划分的，后来看了大盘师兄画的图才明白了点，但看到这句“其中（B+c+C）必然演化成一个日线中枢”又有点糊涂了，是指（B+c+C）就是形成了一个日线中枢呢？那这样的话ZD、ZG怎么画？
==
2个30分钟中枢B\C如果有区间重合部分，必然扩展成一个日线级别的中枢，并不是说（B+c+C）就是形成了一个日线中枢。

还是按原来的理解，a+A+b+B+c假如是向上的30分钟走势，因为B和C重叠而引起中枢扩张，其后必然还有30分钟向下、上组成三段，构成日线中枢，
或是必然还有下、上、下，才能组成？
==
有了结合律，方向都不是最重要的。

2：在“如果一定要按30分钟级别来进行同级别分解，那么该分解点就是那1分钟的背驰点，a+A+b+B+c+C=（a+A+b+B+c）+C。”中，这个C是指将形成另外一段30分钟走势吧，应该是未完成的？

请缠老师指点。。另外能否专门讲讲中枢扩张的划分？
=
C当然不一定是完成的。扩展后的划分和一般中枢正常的划分没什么区别。

(2007-04-09 21:51:46)
********************
[匿名] 糊涂虫

2007-04-09 21:46:35
今晚黄金时间上海电视台第一财经的"谈股论金"突然停了,而且下面一行字"周一---周四,"谈股论金"改成"第一地产"",似乎一直如此,没说原因,请问楼主,是大盘的不祥之兆吗.

=
在大盘各种不祥之兆与乌鸦嘴的诅咒下已又快涨了1000点了。如果大盘真涨得心脏受不了了，那就半仓，这样就舒服了。如果心脏没什么感觉，那就至少看5日线，5日线都不破，那有什么可说的。技术好的，就看背驰，只要真背驰了，天王老子说要涨也是白搭。
(2007-04-09 21:57:54)
********************
[匿名] 呵呵

2007-04-09 21:55:07
你好缠主:
从星期五开始看学您的课程,看到15课有点乱,就从新再看,今天看到第十课时发现还要看留言,又从新再看,又过了一遍又发现每一篇的文章和留言都要看,心中乱七八糟的,郁闷中!!!!!!!!您以前说的580991的30分钟背弛的答案我找了很久也没找到,可否再说一下!!!! 期盼中!!

==
抓住中枢这个中心，走势类型与级别两个基本点，其他都是辅助。
(2007-04-09 21:59:27)
********************
[匿名] 漂泊

2007-04-09 21:54:27
请问禅主，对于摆脱了原来中枢的涨了起来，最后又跌回来的，没有破最低点，这样的股票怎么操作

==
不要跌了再问怎么办，如果在你的操作级别上出现顶背驰，那就卖，那时候还没有跌，跌了，就证明你对背驰判断有问题。当然还要注意小级别变大级别的情况，这以后说。
(2007-04-09 22:01:54)
********************
对不起，10点了，要早点休息。

先下，再见。
(2007-04-09 22:02:51)
********************

=====教你炒股票44：小级别背驰引发大级别转折 486e105c010009oo=====
昨天说了，由于中石化等业绩很好，大盘股是压不住了，那些说现在市赢率如何如何的人，算一下中石化现在是多少？且不说今年依然可以高速增长。其实探讨这些没什么意义，只是汉奸总是拿这些说事，不妨也说说。

今天的震荡，就是对昨天缺口压力的一个反应，这在技术上很简单的情况，没什么特别的。现在，以前说的深圳1万点已经在眼前，当然，现在主要考验管理层智慧的时候，一个连深圳1万点都接受不了的管理层，绝对是历史性的笑话，谁愿意当这个笑话的主角，请便。

纯操作上，1根5日线，反复强调，看好这就足够了，至于那些喜欢测顶的人，从2000点就测到现在，劝一句，千万别玩期货，否则死都不知道怎么死的。

不过，即使在最有利于多头时，也绝对不能得意忘形，任何时候都不能追高，在这种走势中，如果技术不好，用均线控制持有，这是最简单且有效的办法。如果要换股操作，一定要注意节奏，必须在某级别顶背驰抛了，然后盘中回跌确实站稳后再换，这样才风险小。一般情况下，技术不好的，最好别随便换股，轮动走势，只要是本ID反复强调的优质二线成分股以及那些业绩、送配优良的二线股票，肯定都会启动的。
(2007-04-10 15:25:20)
********************
[匿名] 小丸子

2007-04-10 15:26:41
缠主，今天节奏全错了，802和600961被洗出来了，惭愧

--

技术不好就看5日线，如果是短线，就看60分钟的5均线，这些线不破，根本不用理会。
(2007-04-10 15:32:00)
********************
[匿名] dliss

2007-04-10 15:31:03
缠主说的太对了
我换股总是太差，现在回头一看，
现在和不换股的收益差不多，
还费力把火的浪费不少时间和精力

不过，不操作又不能长技术，和练心态
两难，两难

==
持有不是一种操作？持有不练心态？
(2007-04-10 15:32:55)
********************
[匿名] 乐土

2007-04-10 15:32:55
很刺激的一天,满仓收益16%!哈哈.谢谢老师的提醒,有了心理准备.才敢于操作.
=
一定要自己真看明白图形，这样才是真工夫。
(2007-04-10 15:33:58)
********************
[匿名] 缠心雕龙

2007-04-10 15:30:44
博主好，请教盘整背驰的问题：

三段走势“上下上”，设为A0A1A2，假如A0最短，A1最长，A2中等长度，且A2高点大于A0低点但低于A0高点，同时看MACD指标，A2的面积比A0大，这时能说A2对A0未盘背吗？

感觉A2回中枢的力度比A0离开中枢的力度要大得多，虽然A2没创新高，严格说这不能叫盘背吧？

==

这在中枢震荡那节里都有，请去看看。
(2007-04-10 15:37:11)
********************
[匿名] 后知后觉

2007-04-10 15:34:34
禅主：
昨天最后的提问探讨，您没看到：大象按照各自的属相，分别过本命年。今天的走势似乎有些这样的意思。
感觉今天空方稍微有些技术含量，在时间上，节奏上控制的很到位，而多方反倒有些猴急。
现在散户心理浮躁，多方也有些急功近利。
问：1，联通是否可以挑逗了？
2，大象是否会真的分别过本命年？这样的剧本幼稚可笑吗？
谢谢了。

==
为什么跌就一定是空方弄出来的？多头就不可以洗盘？今天在石化出来前先跌，就是剧本里出彩的一笔，好好体会吧。
(2007-04-10 15:41:00)
********************
[匿名] 新浪网友

2007-04-10 15:44:33
老师辛苦了 10.44元进的600782，希望老师帮我看一下。谢谢！

==
这种股票不是不可以玩，但如果你买了以后还要问的，证明你的技术还达不到玩这种股票的程度。所以最好别养成追高的坏毛病，这股票中线没什么大问题，短线涨太快，等均线上来。
(2007-04-10 15:51:41)
********************
太对不起了，马上要外出，晚上回来早，9点30左右再上来半小时。

先下，再见。
(2007-04-10 15:54:23)
********************
十分抱歉，刚回来，太晚了，回答不了各位的问题，明天再说。

先下，再见。
(2007-04-10 22:22:42)
********************

=====《论语》详解：给所有曲解孔子的人（63） 486e105c010009p7=====
前两天经常说中石化，就如同过年前经常说联通，后面经常说中行一般，由此，这剧本的有趣地方，应该有点感觉了。汉奸原来不是很多工行要打压吗？那他们现在能对工行干点什么呢？把工行打压下5元？拉起来？现在中行已经成龙头了，看看两者的差价。其实，现在大盘的走势，就是一个现场直播，就那几只大盘股票，对指数起着关键作用，如何应用，什么时候用什么，大家应该好好体会，从过年前开始，慢慢体会，这样会学到点东西。

至于大盘，没什么可说的，测顶的人是最无耻的，按他们的预测，他们早就尸骨无存了，还好意思出来晃？顶是干出来的，而不是测出来的，连这个最简单的道理都不懂？还是那句话，看不明白的就看5日线，技术好的，可以充分利用震荡先卖后买打短差、换股，但绝对不能追高。现在能打住大盘的，只能是管理层的大棒，否则，大盘将继续走到资金与筹码的能量平衡位置才能停下来休整，而这个位置是不可预测的，是干出来的。心态不好、心脏不好的，就半仓，这样出现什么情况都好办了。

个股就不说了，反正都是以前说的，现在是瓜田李下，只干不说。
(2007-04-11 15:38:12)
********************
[匿名] 新浪网友

2007-04-11 15:41:59
MM，607怎样，你说让大家去吸汉奸血，我买了。
=
买了就好，汉奸基金在13元附近加仓，没买的就算了，没必须追高为汉奸抬轿子。到时候上去后，找机会把汉奸折腾一把。
(2007-04-11 15:48:48)
********************
[匿名] 乐土

2007-04-11 15:42:01
老师：
您好！
一线蓝筹几乎同时被点燃，是否预示后几天将出现二八行情．两大银行正在做技术整理？
认真学习您给我们大家的论语.

==

你就当成板块轮动，指数看深圳就可以，上海可以参考。
注意，什么股票都不要追高。
(2007-04-11 15:50:26)
********************
[匿名] 小八

2007-04-11 15:42:36
第一页，耶耶。老师好。
老师，正在学习实践同级别分解的机械买卖操作中，但是从３０分钟图来看，往往盘背在３０级别也是很难等的，因为ｍａｃｄ的参数是默认的。如果把它改成5.10.10那么感觉红绿柱子的显示要敏感一些，您看这个修改参数的做法可行吗？如果不可行您觉得用哪个比较合适呢？（我股龄不长，追随老师之中），望老师不吝赐教，谢谢！

==
30分钟等不到，就按5分钟来，想快还不简单？不过，如果不熟练，别按太小级别的，一旦判断错误，改都改不过来。
(2007-04-11 15:51:58)
********************
[匿名] 小丸子

2007-04-11 15:51:36
今天倒是能准确判断下跌，也能准确判断上涨，但是没能心到手到，看来这个过程还要练习，就是太贪心了，几只股票都想买，又没那么多银子，好不容易决定买其中一只，收盘发现没买的都涨停了，而买了的却没怎么涨。

==
先保证操作正确，再保证结果更好，这是两个层次的东西，没有第一层次，后面是没意义的。而要保证操作正确，最好就是一心一意，选好一定的股票，反复操作，如果你把所有该级别的震荡都基本把握，其实效率并不低。
(2007-04-11 15:54:39)
********************
[匿名] hehe2

2007-04-11 15:43:11
BLOG主,今天基本把握主下跌了.

不过就是老是没有跌完就进去. 这个是个教训, 我要记住!

==
先有节奏感，再完善准确率。
(2007-04-11 15:56:49)
********************
[匿名] 百思不解

2007-04-11 15:44:44
楼主好！44课里小级别背驰引发大级别转折，文中举例如下：
“向上30分钟级别的a+A+b+B+c，如果c是一个1分钟级别的背驰，最终引发下跌拉回B里”。

请问，c如果发生一个5分钟级别背驰（但c对b不背驰），最终引发下跌拉回B里，这种情况和上面例子在分析上有什么不同呢？或者说，这种情况和a+A+b+B+c发生30分钟背驰而必然拉回到B里有什么区别呢？

=
这没什么不同，即使是1分钟以下背驰，道理也是一样的。那1分钟背驰只是一种举例，并不是说一定要是1分钟背驰。
(2007-04-11 15:59:05)
********************
[匿名] 水房姑娘

2007-04-11 15:45:05
ＭＭ，我感觉游资有争分夺秒赶顶的劲头啊。

==
就算指数见顶也没什么大不了的，1月4日那次不也见了，后来指数不动，很多个股继续翻番，有本ID这样的人在，一有机会自然到处点火，还怕市场没机会？
(2007-04-11 16:02:12)
********************
[匿名] 缠心雕龙

2007-04-11 15:48:27
缠中说禅
2007-04-10 15:37:11
[匿名] 缠心雕龙
2007-04-10 15:30:44
博主好，请教盘整背驰的问题：
三段走势“上下上”，设为A0A1A2，假如A0最短，A1最长，A2中等长度，且A2高点大于A0低点但低于A0高点，同时看MACD指标，A2的面积比A0大，这时能说A2对A0未盘背吗？
感觉A2回中枢的力度比A0离开中枢的力度要大得多，虽然A2没创新高，严格说这不能叫盘背吧？
==
这在中枢震荡那节里都有，请去看看。

－－－－－－－－
不好意思，我理解中枢震荡那节内容，觉得上述情况就是“未盘背”，因为A2力度大于A0嘛。但好多同学说没创新高，那就是“盘背”。希望博主明确一下。

==
创新高或新低才有背驰或盘整背驰的可能。未创新高的情况，其实可以按中枢震荡的方式去看，等于达不到上次震荡的力度，也可以用MACD等辅助看，但和背驰不是同一样东西，这在关于中枢震荡的力度判断那一课里里都有的。
(2007-04-11 16:12:11)
********************
[匿名] 幼稚园

2007-04-11 16:10:58
缠姐，昨天加仓了600598北大荒，按日线级别操作的。今天有所表现，能帮我看一下我分析的正确吗？

==
这种图形是不会有日线级别买点的，小级别当然有。做对了，有可能是碰对了，所以要把问题搞清楚。
(2007-04-11 16:13:54)
********************
[匿名] touchnet

2007-04-11 15:49:04
关于背驰后最后中枢扩展的情况，向老大请教：

对于向上30分钟级别的a+A+b+B+c，如果b、c背驰，不妨设背驰后5分钟走势段依次为C1,C2,C3,C4,C5等等，其中奇数段向下，偶数段向上。则必有以下结论：
1、min(C1)<=GG(B)
-------
第一段折返就必须与B的GG有重叠部分。

2、min(C3)<=max(C1)
--------
否则，将形成一个与B完全不重叠的C，与背驰后结束该走势矛盾。

3、min(C5)<ZG(C),其中C为C1,C2,C3形成的30分钟级别的中枢。
--------
否则C5形成C的三买，此时C已结束，对于中枢扩展来说，B,C如果要扩展成日线中枢，根据中枢定义，至少要9段5分钟走势才能形成日线级别的中枢，此时，B中若只有三段次级走势，则目前B,C,再加上c，总共只有七段，所以C5只能走C的延伸段，这样加上C4,C5，就有9段了。

==
首先，你这些结论都有一个前提，就是背驰的级别是30分钟的，否则，一个小级别背驰，完全可以不这样走。至于后面的分析，有些细节不太对，因为后面的课程就会说到，请等明天。
(2007-04-11 16:22:30)
********************
[匿名] 白玉兰

2007-04-11 16:17:29
匿名] 白玉兰

2007-04-11 15:50:15
妹妹好！

最近只是二线优质或成分股的天下，是不是象915这样的（定义为三线股？）即使有题材的也处于休眠中？

＋＋＋＋＋＋＋＋＋＋＋＋

妹妹别不理我？如果我问错了，就不要回答了。

==
对不起，问题太多，没看到。这前段时间说过，二线要先腾出空间，三线才能继续，中线没有任何问题。所以一定要踏准板块轮动的节奏，但如果没跟上，也没必要跟了，等待也是一种操作。
(2007-04-11 16:27:00)
********************
[匿名] asdf

2007-04-11 15:52:31
女王，对各个级别的中枢分辨还是糊涂啊？
譬如连续10天涨停， 又连续5天跌停， 又连续10天涨停，又连续5天跌停，没有一个日线中枢，这样构不构成周线中枢啊？
是不是周线中枢形成前一定要形成日线级别上的3段走势？ 可不可以是30分钟级别上的？

==
中枢级别和幅度没有必然的关系。没有日线3段，怎么会有周线中枢？如果是30分钟，就至少要9段，那也自然形成3段日线的。
(2007-04-11 16:30:32)
********************
[匿名] II

2007-04-11 16:27:07
博主，这个问题回答下吧。谢谢！~~~~~~~~~~~~~~~~~~

老大,那你不管999了吗.它这几天不太好噢.

==
这种问题毫无意义，什么叫管？难道天天涨才是管？股票是有节奏的，你看600497去年6月份时盘了多长时间。对于散户，根本没必要专门弄一只股票，热点在哪里就去哪里，优质二线股，全市场本ID第一个把剧本告诉大家，怎么不去关心？

至于999，本ID只知道，万科也是华润的。
(2007-04-11 16:38:49)
********************
[匿名] 麒麟

2007-04-11 16:02:53
妹妹,你资金量这么大,干出顶后怎么出货啊?用不用事先~~~另我按妹妹提示的大方向买的000912,怎么不涨啊?谢谢妹妹!好几天都没回答俺的问题了

==
为什么要出货，20年的大牛市，出了货去哪里买回来？先把这牛市的性质搞清楚。一个20倍市赢率的股票，过三个月以后再问这个问题，看在什么位置。市场只会给耐心者以回报。
(2007-04-11 16:47:16)
********************
[匿名] asdf

2007-04-11 16:39:23
缠中说禅

2007-04-11 16:30:32
[匿名] asdf

2007-04-11 15:52:31
女王，对各个级别的中枢分辨还是糊涂啊？
譬如连续10天涨停， 又连续5天跌停， 又连续10天涨停，又连续5天跌停，没有一个日线中枢，这样构不构成周线中枢啊？
是不是周线中枢形成前一定要形成日线级别上的3段走势？ 可不可以是30分钟级别上的？

==
中枢级别和幅度没有必然的关系。没有日线3段，怎么会有周线中枢？如果是30分钟，就至少要9段，那也自然形成3段日线的。

------------------------
但是这种情况，周线图上有“下上下”三段了。如果这样的话，就是某级别图上的3段重叠不一定构成中枢了， 依次推下去，每个级别图都不一定， 实际上看到的中枢不一定是中枢了。这个看图判断中枢有点不确定性啊

=
不是随意三段就可以，是三段次级别，你在次级别上没有中枢，那当然不是，谁告诉你看到“上下上”就是中枢的？而且前面说过，最准确的中枢分析，应该从分笔开始，逐步扩上去，但这样太麻烦，所以就可以用1分钟之类的代替，实际效果是一样的。
(2007-04-11 16:51:04)
********************
[匿名] 后知后觉

2007-04-11 16:50:20
感谢禅主，我再复制一遍（已经复制5遍了）：
大象轮番出场，联通如约挪步，他们按照各自的生肖，在给源源不断进入股市的新人表演。于是新股民真的骑龙、骑马、骑老虎，很多老股民骑熊、骑鼠、骑猪屁股。 演绎再演绎，也让吃惯了西餐的人慢慢开始感觉到了豆汁儿、焦圈儿、臭豆腐的魅力。一些骑墙头的，也在慢慢加入进来。
至于工行那辆化油器不适应中国汽油、轮胎不适应平安大道的车，可能是这样的，他们自己打火挪几步，那些骑墙头上的人再去推他们几步，这样苟延残喘，也算不丢人，总算适应了咱们的国情了。

帮助：
今天搞了点石头记的药。还盯了一个股，也让群里同学注意了，可发现那里的庄家在大笔卖出。莫非他们要去推工行？哈哈，不得而知了。
请老大帮助分析一下600327，盘面内、外的东西都行。

==
一个股票从一位数变成两位数，有一个大的震荡，是最正常不过了。
(2007-04-11 16:54:19)
********************
[匿名] 戈石

2007-04-11 16:40:32
尊女王：
今天这一讲之后，我感觉《论语》已经讲完了。除了“学而时习之，不同不相，不知不愠，不患而患，食谋道谋”，没有多少是孔子自己的了，是吗？

==
子曰的，基本都是，怎么会没有？只是夹带了很多其弟子的语录，和孔子的是不搭界的。
(2007-04-11 16:56:26)
********************
对不起，5点了，6点半前要到某条街道，晚上上不来了。

先下，明天再见。
(2007-04-11 17:02:48)
********************

=====教你炒股票45：持股与持币，两种最基本的操作。 486e105c010009q2=====
在一片恐惧与测顶的大师忽悠下，本ID剧本中的深圳1万点，已经在指边。前几天说了，连深圳1万点都接受不了的管理层，可以回家洗洗睡了。别把管理层看得过高，特别他们的智力，本ID和他们打了十几年的交道，他们是什么水平，心里有数。现在，是考验他们的水平是否有所提高的时候，如果还按以前的水平，那么，这几天，就是他们被汉奸忽悠成功的时候。当然，本ID2005年6月曾大肆称赞某山东人确实是山东人，从此，一轮牛市开始，到今天，希望山东人继续要像山东人，梁山可是在那旮旯的，别屁点小事就撑不住。

站在20年大牛市的视角下，深圳这1万点就是屁点的小事，20年的剧本，本ID已经写好，3月19日加息那天开盘前，本ID贴出“神州自有中天日，万国衣冠舞九韶”这文章，从此，这行情走到现在，那就是剧本，当然，中途出现一定调整是正常的，甚至会有周线、月线级别的调整，但大方向是不可改变的。

任何企图阻挡中国崛起的人，最终都只能是历史的笑话，让市场按自己的节奏走，管理层先把自己管好，把随意干预市场的冲动给阳痿掉。市场要调整，也按市场自己的节奏来。

个股就不说什么了，百花齐放、百家争鸣，二线股拉开空间，三线跟上，没什么大不了的。怕的，就半仓；胆子大点的，就看5日线；技术好的，天天都是本ID理论利用震荡的天堂。真正的，从2005年下半年就开始的，如本ID一样的坚定多头，那就继续20年的剧本，把戏一直演到2225年以后再说。
(2007-04-12 15:40:48)
********************
[匿名] 缠心雕龙

2007-04-12 15:43:37
博主好。还一个关于走势力度的问题。因为背驰主要是比较围绕中枢振荡的两段走势之间的力度，而力度目前没有太严格的定义，只是用均线面积或MACD红柱面积辅助，这样实际中还是有少部分情况无法判断。

假设a、b都是围绕中枢的振荡，不考虑a、b内部振荡对力度面积的影响，先把a、b当作直线段看，则“a持续的时间乘以价格变动范围”是否可以当作a的力度看？a、b之间如有连接A，则这个A对a、b力度本身的计算有影响吗？

==
精确定义要用到测度的知识，MACD是一样的，精确的计算公式还是自己编，没多大意义。
(2007-04-12 15:51:03)
********************
[匿名] 百思不解

2007-04-12 15:45:37
楼主好！
关于39课的同级分解操作流程，如有向上的A2对A0未盘背，其后A2内部小级别背驰引发大级别的A3回调，且A3不破A0高点，其后A4盘背或不创新高，则A4是否卖出？这里的操作似乎和44课“背驰级别小于当下的走势级别”情况下的操作程序很类似。
这里（A0-A4）应该还是一个和A0同级的走势吧？因为A3没有跌破前高，则A3可看作向上走势（A0-A4）的新中枢吧？

==
只要是盘整背驰或不创新高的，都可以先卖出。当然，是在操作的级别上。
(2007-04-12 15:53:37)
********************
[匿名] CCTV

2007-04-12 15:47:10
妹子的理论万岁，3月19日到今天，我已经翻倍还多，000802就挣了50%多，继续学习，永远顶妹子。。

==

关键是长期增长，你能增长20、50年，那才是真正的。
(2007-04-12 15:56:05)
********************
[匿名] 替天行房

2007-04-12 15:53:08
老大，是2025，不是2225。

[匿名] 你的样子

2007-04-12 15:53:14
2225年
老大，我们都得悟了道才能熬到吧？

-
新浪这东西没法改，这也没大错，就是直到永远的意思。
(2007-04-12 15:57:19)
********************
[匿名] 梁山泊

2007-04-12 15:57:08

楼主说说五粮液有啥内幕啊??????????

==
忘记内幕，只看买卖点。有卖点，天王老子不让你卖也要卖。
(2007-04-12 15:59:11)
********************
[匿名] 也许认识你

2007-04-12 15:52:19
博主，上涨中，3个5分盘整构成1个30分中枢
分别是（下上下）＋（上下上）＋（下上下），这9段都是5分级别（1分走势类型），是不是每个盘整都是没有任何延伸的盘整？

第二个（上下上）是不是对应第一个（下上下）中的第二个下，而形成的盘整中枢？

如果第一个盘整中枢这样形成，上涨中，1分以下的下跌（就是直线下跌没有中枢）＋5分的（上下上）＋1分的下跌，3部分构成5分盘整，现在中枢的方向变成（上下上），这个也是上涨中的中枢？
第一个盘整有延伸，那么其余两个盘整是否也要求必须有延伸？

==

概念有点混乱，如果真是盘整+盘整，那就是中枢延伸或扩展出来的，除了在同级别分解中可以允许盘整+盘整，其他情况下是不允许的。
(2007-04-12 16:03:47)
********************
一粒米

2007-04-12 16:03:03
缠MM好！
上海的量今天缩79亿，深圳增20亿。两市昨天共计2415亿，今天共计2355亿，按理本次极限值为2500亿吧，是否不用管理层出手，市场规律很快会起作用？（后市资金流入激减）

=
这地方出现震荡调整都很正常，学习了本ID的理论，应该特别欢迎这种震荡才是。本ID反对的是政策干预。大牛市，也没必要死拿着，有大级别的卖点，也可以先卖再买。

多头，不是傻多头。是要充分利用震荡降低成本的快乐多头。
(2007-04-12 16:06:38)
********************
[匿名] 文科生的忧虑

2007-04-12 16:05:17
妹子；文科生数学不精，悄悄的问一句：ＣＣＴＶ一个月就翻倍了，照这样下去，２０年后市场上一半的钱就都是他的了．罗锅，潜水几个月了，估计也翻了几番了．你的理论如此无敌于天下，弟子又如此聪明能干！要不了１０年，缠家军就把中国股市的钱垄断了．再互相惨杀吗？

==
资金到一定规模后，是不会有这样的速度的，不是任何买点卖点都可以无限制地参与。大资金的玩法不是这样的，而真正能操作大资金而且能长期保证赢利的，凤毛麟角。
(2007-04-12 16:10:47)
********************
[匿名] 百思不解

2007-04-12 16:09:44
缠中说禅

2007-04-12 15:53:37
[匿名] 百思不解

2007-04-12 15:45:37
楼主好！
关于39课的同级分解操作流程，如有向上的A2对A0未盘背，其后A2内部小级别背驰引发大级别的A3回调，且A3不破A0高点，其后A4盘背或不创新高，则A4是否卖出？这里的操作似乎和44课“背驰级别小于当下的走势级别”情况下的操作程序很类似。
这里（A0-A4）应该还是一个和A0同级的走势吧？因为A3没有跌破前高，则A3可看作向上走势（A0-A4）的新中枢吧？

==
只要是盘整背驰或不创新高的，都可以先卖出。当然，是在操作的级别上。

＝＝＝＝＝＝＝＝＝＝＝
谢谢楼主。
后面的问题也帮忙确认下：
这里（A0-A4）应该还是一个和A0同级的走势吧？因为A3没有跌破前高，则A3可看作向上走势（A0-A4）的新中枢吧？

-

都不对。具体以后课程有。
(2007-04-12 16:22:35)
********************
[匿名] 瞎鼓捣

2007-04-12 16:12:11
老大说的对啊，持股最关键。
最怕的是盈利抱不住，亏损到是抱的很稳
=
错，不是持股最关键，持币一样关键。卖点以后，在买点以前，如何能持住币，这同样关键。
(2007-04-12 16:23:55)
********************
[匿名] 后知后觉

2007-04-12 16:14:27
感谢禅主的每日一课教诲
或许现在管理层也在重新审视，而且必然重新审视的。
盘面的动作也有微妙变化，从跳水运动洗盘慢慢向平衡木运动转化，最后能做鞍马运动最好了，托马斯全旋，尽量甩掉一些累赘。
走平衡木心态最重要，毕竟3500以上的压力有所显现，所以现在还是心态的问题，当下的心态胜过一切！

帮助：
昨日讨论的那个股票327，你回复是一位数变两位数震荡最正常不过了，今日观察，还有人往外跳，但是量已经不是很多了。
经过我愚钝的分析，它该是块肥肉，而且，里边人很多，如果老大有兴趣，能否去挑逗一下？ 您最好踩它一脚，而且不用太大的力气，它自然会弹起来，接下来50％左右的事，就让我们这帮弟子去把握好了。
老大能对它再给些帮助（分析也行）吗？群里很多人都想知道。
谢了。

==
本ID不可能每只股票都是关照。该股中线没什么大问题。
(2007-04-12 16:27:19)
********************
[匿名] 新年好

2007-04-12 16:26:16
期待下堂课。
请问缠姐，在等待中是不是可以适当作短差？不过往往把握不住幅度，有的幅度很小，但是看样子又跌不下去，买了是给证券公司打工，不买又怕接下来长上去。如果出现这种情况应该怎么办呢？

==

当然可以，但前提是操作有把握，这是一个实践问题，在不熟悉时，可以分批小量操作。
(2007-04-12 16:30:34)
********************
[匿名] MACD

2007-04-12 16:21:03
请问缠妹，以前的大牛错过了，现在介入股市晚不晚

==
关键是学好技术，技术好，如果资金又不大，例如可以按30分钟操作，那什么时间都不存在晚的问题。但如果资金级别必须是至少月线级别的，那是另外的问题了。
(2007-04-12 16:32:37)
********************
[匿名] 小八

2007-04-12 16:31:59
老大，
能不能抽时间回答一下小弟的这个问题呀
－－－－－－
老师的３８课中有这段描述：“必然首先出现向上的第一段走势类型，根据其内部结构可以判断其背驰或盘整背驰结束点，先卖出，然后必然有向下的第二段，这里有两种情况：1、不跌破第一段低点，重新买入，2、跌破第一段低点，如果与第一段前的向下段形成盘整背驰，也重新买入，否则继续观望，直到出现新的下跌背驰。在第二段重新买入的情况下，然后出现向上的第三段，相应面临两种情况：1、超过第一段的高点；2、低于第一段的高点。对于第二种情况，一定是先卖出；第一种情况，又分两种情况：1、第三段对第一段发生盘整背驰，这时要卖出；2、第三段对第一段不发生盘整背驰，这时候继续持有。”－－－－－－－－－－
我不解的是在这么几句话里面：１、“不跌破第一段低点，重新买入”（请教，这个不跌破是在次级别或次级别一下级别看吗？或者是说这个“不跌破”怎么来看比较好。有没有可能出现次级别或其以下级别没有出现底背就让这个“跌破”成为不可能的？）；２、“直到出现新的下跌背驰”（请教，这个“新的下跌背驰”是在哪个级别中看的？是本级别吧。还是次级别？）
==
注意，这里说的是同级别分解，第一段是什么级别，后面都是一样的。后面的问题也一样。

(2007-04-12 16:34:40)
********************
[匿名] 自然风

2007-04-12 16:30:42
缠师好;能说说钢铁的走势吗?谢谢.

==
本ID在去年底给今年钢铁的定义是，去年的有色，你看看去年有色怎么走就可以。
(2007-04-12 16:36:52)
********************
[匿名] 白玉兰

2007-04-12 16:28:33
我好像对股票有感情，不好

==
这是参与市场第一要戒掉的东西。应该对买卖点有感情。
(2007-04-12 16:45:20)
********************
[匿名] christine

2007-04-12 16:45:20
缠中说禅

2007-04-12 16:36:52
[匿名] 自然风

2007-04-12 16:30:42
缠师好;能说说钢铁的走势吗?谢谢.

==
本ID在去年底给今年钢铁的定义是，去年的有色，你看看去年有色怎么走就可以。
--

缠主请教看有色看去年的哪些个有色？有色中表现不一，抱歉了，问这样的问题。

==
钢铁股也表现不一，说的当然是总体方向。
(2007-04-12 16:46:02)
********************
[匿名] 新年好

2007-04-12 16:43:10
缠姐，前两天我问你有关s藏药的问题，你一直没回答，今天再问一遍，希望你有空帮我看看。
我是在上月底差不多19的价钱，在以为是30分钟买点的地方买的，谁知道买完又一波下跌。在9号那天本来可以赢利走掉的，但是我没看出来任何背驰，就没走，谁知到现在又连着下跌，几乎回到原来的中枢，这种情况算什么，还有如何把握这种情况？

还有上个问题，你也给看看
不过往往把握不住幅度，有的幅度很小，但是看样子又跌不下去，买了是给证券公司打工，不买又怕接下来长上去。如果出现这种情况应该怎么办呢？

=
典型的V型走势，这在大级别中枢震荡中很常见。S由于被管理层警告，最近都只能偃旗息鼓，但中线都没问题，只是休息一下。如果你知道的东西多点，就知道这种通道式上涨的，一旦加速突破通道上轨，往往都会引发大点的调整，看好通道下轨就可以。
(2007-04-12 16:51:09)
********************
对不起，5点了，这几天有点忙，要先下，明天见。
(2007-04-12 16:53:12)
********************

=====今天扯点闲话。 486e105c010009qv=====
正如昨天所说，目前是考验管理层智慧的时候，今天的走势很正常，尾盘的下来就更正常了，这种2点45分的跳水走势，又不是第一次了，技术上不难把握。这也是本ID反复强调的，利用技术先卖后买降成本的好机会。

基本面上，所有人对管理层可能的态度有点担心，而且深圳1万点、上海3500的第一攻击目标已经到，进行震荡稳固本就是应该的事情，以退为进是最好的选择。现在就看管理层的短期态度，20年的牛市，来日方长，本ID从来都反对急功近利。在目前位置展开整固，将有利于大盘以后的走势。

个股依然活跃，但本ID反对乱炒，这已多次说过，这样只会增加汉奸没哭诉的口实，而管理层的智力与经验都有限，最终将损害市场本身。今天有些股票的表现就有点过分了，这样，市场本身也要给予降温，让大家都冷静一下。本ID不愿意看到因为某些人的急功近利，损害都市场所有人的利益。
(2007-04-13 15:33:16)
********************
[匿名] 外科医生

2007-04-13 15:37:44
尾盘跳水，把心态搞坏了
原来以为会周一再调整的，600500也看不出背驰
结果直线就下来了
呵呵

=
这是一个典型的1分钟图上小级别转大级别，
(2007-04-13 15:41:22)
********************
[匿名] christine

2007-04-13 15:40:27
在目前位置展开整固，将有利于大盘以后的走势。

--
我的理解是该作一下调整了。狂热终需降温的，不然大家都高烧了不好。

==
今天复牌的两只股票这样乱搞是不行的，管理层不降温，本ID也要降温，市场也要降温，让大家清醒清醒。
(2007-04-13 15:43:13)
********************
[匿名] 炒汉奸

2007-04-13 15:43:08
缠MM,来首诗庆祝万点吧

=
1万点有什么可庆祝的，市场里没什么可庆祝的，心态要稳，对股票、点位都不要有感情，只看市场的信号。
(2007-04-13 15:45:18)
********************
[匿名] 悟禅

2007-04-13 15:45:12
老师所言极是，今天看到了国务院发展研究中心的一份报告，报告预示政府要给股市降温。

==
那级别不够，他们也就写点东西，关键不是他们。
(2007-04-13 15:46:17)
********************
[匿名] 马背上的水手

2007-04-13 15:45:45
这么说大家都要等着调整的那个靴子落地？

==

大牛市，不仅仅是考验投资者，更考验管理层，这也是这几天本ID整天说他们的用意。但今天的市场是活该有问题，那两只复牌的瞎搞，这样不下来冷静一下，是不行的。
(2007-04-13 15:52:18)
********************
[匿名] 无限

2007-04-13 15:53:10
你好，缠m，大家也好

今天下午出去办点事，2点半的时候还打了电话查询了一下股票，都不错，挺高兴的。

回家一看，跌成这样，真郁闷

下周一，一开盘，我就打算全清光了

缠m，这种突然的行为，从盘面怎么能看出点先机

=
这很简单，你看一下深圳的1分钟走势图。看1445是什么？
(2007-04-13 15:56:00)
********************
[匿名] 楚狂人

2007-04-13 15:47:57
请问老大认为《四季》最好的版本是那个呢？可以推荐一下吗？

=
本周就放这个。
(2007-04-13 15:57:49)
********************
[匿名] 中信海直

2007-04-13 15:56:41
如果技术不太好，是不是下周一就该清仓观望了？？？
望mm指点一下

==
技术不好，半仓等待，好象这两天都在说。
(2007-04-13 15:58:44)
********************
[匿名] 小菜鸟

2007-04-13 15:58:06
刚学缠论不久，看到第14 15课，其中提到缠中说禅趋势力度：前一“吻”的结束与后一“吻”开始由短线均线与长期均线相交所形成的面积。在前后两个同向趋势中,当缠中说禅趋势力度比上一次缠中说禅趋势力度要弱，就形成“背驰”
但是从缠MM所举的例子里600519的周线第2类买点在日线上的第一类买点其出现的趋势力度并不比之前的同向下的趋势要弱为何是在2004年6月18号产生背弛呢？从MACD上来看的确绿柱子比之前要断但是趋势的面积并不比之前小啊~请教缠姐姐指点！

==
2004年6月18号又没有新低，怎么会有周线背弛？要看周线第二买点，要去分析日线甚至30分钟的图。
(2007-04-13 16:01:23)
********************
[匿名] 钱少爱好多

2007-04-13 16:00:57
开会完一看，小跳一把。
晕啊，又错过了。。。。。。。

==

注意看盘时间，14、1445。这些都是敏感时间。
(2007-04-13 16:02:23)
********************
[匿名] 新浪网友

2007-04-13 16:01:32
缠MM
600191是不是第3类买点？？？？？？？？？？？？？？？？？？？

==
先把级别搞清楚，一个不带级别的买点是不存在的。
(2007-04-13 16:03:30)
********************
[匿名] 飞

2007-04-13 16:03:02
博主啊!我跑了一半!而且跑早了!早上就跑了.下午还升郁闷!!
==
技术不好的，宁愿卖早，不要卖迟。
(2007-04-13 16:04:07)
********************
[匿名] 炒汉奸

2007-04-13 15:56:20
缠MM,又是政策市吗?
是不是又有文件走光给汉奸尾市偷袭的机会了
2月的一次加息也出过这事吧.
估计今天有不少人被套:)

历史当然不会重演
但还是希望看到你对20年前日元升值时日本股市的详细介绍
零散也看过一些,但感觉都不太中立.

==
今天被套是活该，不追高是投资第一要点，有股票就拿着，技术不好就看5日线，好就先卖后买，怎么会套住？买点不是天天都有的。
(2007-04-13 16:05:58)
********************
[匿名] 也许认识你

2007-04-13 16:02:08
博主，中枢扩展这一段
5分上涨中的中枢A（下上下），1分甚至以下级别向上离开中枢A，然后5分（下上下，看作中枢B）3段跟中枢A发生扩展，现在是已经完成的30分中枢吗？根据中枢定义，是不是要等第3个5分走势类型的完成，才可以算是30分中枢完成？

如果第3个5分走势类型，与中枢A的波动没有任何重叠，但是与第中枢B发生扩展，这是30分中枢吗？
按照中枢定义，只有连续3个5分走势类型重叠才是30分中枢。这里应该怎么理解？

==
三个完成的次级别走势类型的重叠，把定义研究清楚。一个没有完成的走势类型，是说不好是什么级别的。例如一个1分钟的中枢，如果没有完成，震荡出1000个出来，按9个1分钟就是1个30分钟，你说这是什么中枢。所以走势类型，必须等完成了，才能确定其级别。
(2007-04-13 16:10:05)
********************
星星

2007-04-13 16:08:41
关于盘整中中枢的理解一直有一点问题，请问楼主：
1、盘整应该只有一个中枢，那么是否可以理解为a+A+b，其中a，b段是必须有的吗？必须是次级别的吗？比如30分钟盘整，
a，b为5分钟走势，A为30分钟中枢，假定为A1+A2+A3，三段5分钟走势构成的中枢，那么我的问题是，30分钟的盘整走势最少需要几段5分钟走势构成？3段还是5段？

=
你说中枢至少多少次级别构成？
==================================
应该是有三段就行。可问题就在这里，比如30分钟级别，一段下跌趋势由于背驰完成了，其后走出了a+A1+A2，都是5分钟走势，那么可以看成是一个30分钟的中枢完成了，但如果以后有走出了a+A1+A2+A3+c，然后出现了一个三买宣告盘整的完成，看楼主以前的一些分析，好像这个盘整的中枢又变成了A1+A2+A3，我在这里很糊涂，请楼主讲一下，谢谢！！

==
三段次级别重叠就形成中枢，后面都是延伸，
(2007-04-13 16:11:15)
********************
[匿名] 大愚

2007-04-13 15:56:47
LZ好，
用MACD判断背弛还有困惑，今天，看到股票第三买点后又创新高，柱子却缩短了，想出，但是看到比前一段次级别的最高点的柱子高，就没有走，结果股价又下来了，一次短差没做成

==
柱子是看面积，不是看缩短，还要看黄白线是否回抽0轴。这些都反复说过，要好好研究。
(2007-04-13 16:13:55)
********************
各位，在市场中反复磨练，一个能在市场中自如的人，没有什么能打扰了。

如果你的情绪，能让你看不到买卖点，那么什么技术都是没用的，一定要感觉市场的节奏，这样才能降低成本。

大牛市里，筹码是不能丢的，但成本一定要不断下降，这已经反复说了。成本不降，就抗拒不了短线震荡的风险。

技术好的，见到震荡就高兴，成本又可以降下来。否则就是坐电梯，上上下下享受。

好了，周末，本ID要去腐败了，周日回来放“四季”

再见。
(2007-04-13 16:19:51)
********************

=====周末音乐会34：能重量的四季生命 486e105c010009sf=====
各位中午好，今天有朋友从外地来，还有些应酬，要先下了。

再见。
(2007-04-15 11:40:30)
********************

=====从净资产到市值，大牛市的核变动力 486e105c010009tf=====
管理层是不能太表扬的，虽然这次上1万，表现得还很山东人，但还是不能表扬。周末没有任何消息就是最好的消息，所以今天的走势就极为正常了。那些测定的大师们，如果弄期货，早破产几百次了，所以期货还是不要出来了，免得汉奸都去跳楼。

多次强调，一条5日线就比所有测顶大师要厉害1万倍，连5日线都不破的走势，你还有什么可担心的？当然，如果你技术可以，每天都可以利用震荡来换股、打差价。如果技术不行，就看5日线吧。至于那些测顶大师，那就继续伸长脖子等大阴线吧，真出大阴线，你们也不敢买，最多就忽悠自己怎么厉害，知道一定会调整，可惜，这些人从2000点、3000点就一直说调整，2月27日也只让你们高兴了一天，你们那天敢买吗？大阴线又和你们有什么关系？现在空仓的，唯一办法就去反省，看是什么心态造成的。偷心不死，自然有这样的结果。有这么大的头，才带那么大的帽子，顶都给你们测去了，本ID之类的人吃什么？

本周当然会有震荡，这就像说面首都是男的一样没意义，关键是如何通过震荡减低成本，而不是把震荡当成自己预测如何准确的谈资。股票如面首，是用来操作的，不是用来谈论的。目前，关键还是管理层的态度，只要他们的态度没有明确的打压，那就不会有任何大问题。操作上，追高就没必要了，空仓的就看着吧，好好反省；其余技术不好的，继续看5日线，技术好的，看好1分钟、5分钟的小背驰做震荡。
(2007-04-16 15:25:25)
********************
对不起，马上要外出，有一会议。

晚上9点上来。

再见。
(2007-04-16 15:30:39)
********************
对不起，下午有事，刚回来。
(2007-04-16 21:05:29)
********************
[匿名] IRONCROSS

2007-04-16 15:33:13
缠禅MM的语气似乎越来越轻松了．
跟着你学炒股，真的受益万分，万分感激不为过的．
今天开盘就买入了0912，低市盈率绩优，农业相关，前景广阔，前期调整到位有突破欲望．目前的价位风险很小．这么分析可以吗？
我目前还只是看的到５日线的托儿所水平，很惭愧．

=
5日线在盘整时用处不大，但在单边中，足以应付最猛烈的情况，会这就足够好了，当然，如果能再进一步，对中枢等有进一步的了解，就可以不用看5日线了。
(2007-04-16 21:09:28)
********************
[匿名] 瞎鼓捣

2007-04-16 15:35:04
感觉今天那个一分钟的下跌勉强还能看出来，
回补的位置就毫无征兆了。
我用两秒钟图都看不出来有回补的信号

=
你看看1分钟图，今天在1分钟上就没有背驰过，只是下午有一个很小的1分钟级别下的盘整背驰，这种情况下，就不一定要弄短差，就算弄，也是换股。有时候不能太短，如果你的技术特别好，1分钟以下也是可以操作的，但前提是你能把1055到1346这中枢三段能分清楚。
(2007-04-16 21:17:11)
********************
[匿名] 傻子

2007-04-16 21:16:34
老师好，今天市场不仅没有降温，反而更加火热了，这样好吗，有点担心阿

==
周五尾盘的下跌就是降温，周末没有利空，这就是最大的利好，还有必要降温给空头回补吗？
(2007-04-16 21:19:27)
********************
[匿名] AD

2007-04-16 21:15:52
如何判断一个走势类型是次级别的还是次次级别的？

==
日线的次级别是30分钟，次次级别是5分钟，这都是可以事先确认的。请把前面课程多看几遍。
(2007-04-16 21:20:53)
********************
[匿名] 新人

2007-04-16 21:32:14
缠姐这是批评"带头777"吧:
"有这么大的头，才带那么大的帽子，顶都给你们测去了，本ID之类的人吃什么？"
=
"带头777"是谁？本ID不针对任何人，也没有任何人值得本ID去专门针对，包括孔男人，看他是北大的，给点面子点名骂他，否则他还没资格让本ID骂。
(2007-04-16 21:36:14)
********************
[匿名] 黎民

2007-04-16 15:42:01
今天走势太猛,把涨停的上午出了,准备继续做差价,可只下2%不敢接,下午开盘不久又封死了.只能等待.

==

思维要转过来，太猛不是走的理由，该猛不猛，或想猛猛不起来，那才是走的理由。
(2007-04-16 21:39:10)
********************
[匿名] 迷糊

2007-04-16 21:23:19
缠J好，
问一个问题，下跌背弛后的第一段反弹走势可以算中枢的第一段吗？
=
为什么不可以？只要不违反结合律，都可以。
(2007-04-16 21:40:56)
********************
星星

2007-04-16 21:24:34
2007-04-13 16:08:41
关于盘整中中枢的理解一直有一点问题，请问楼主：
1、盘整应该只有一个中枢，那么是否可以理解为a+A+b，其中a，b段是必须有的吗？必须是次级别的吗？比如30分钟盘整，
a，b为5分钟走势，A为30分钟中枢，假定为A1+A2+A3，三段5分钟走势构成的中枢，那么我的问题是，30分钟的盘整走势最少需要几段5分钟走势构成？3段还是5段？

=
你说中枢至少多少次级别构成？
==================================
应该是有三段就行。可问题就在这里，比如30分钟级别，一段下跌趋势由于背驰完成了，其后走出了a+A1+A2，都是5分钟走势，那么可以看成是一个30分钟的中枢完成了，但如果以后有走出了a+A1+A2+A3+c，然后出现了一个三买宣告盘整的完成，看楼主以前的一些分析，好像这个盘整的中枢又变成了A1+A2+A3，我在这里很糊涂，请楼主讲一下，谢谢！！

==
三段次级别重叠就形成中枢，后面都是延伸，
======================

那为什么对趋势来说,比如a+(A1+A2+A3)+b+(B1+B2+B3)+c,为什么不把a+A1+A2算作是中枢呢,它也是三段次级别重叠的啊,此处甚是糊涂,请楼主仔细讲一下,谢谢!!!

==
好好去看结合律那节。这些问题都说过。
(2007-04-16 21:43:11)
********************
[匿名] 乐土

2007-04-16 21:42:14
老师:
您好!
今天下午1点半前我减仓一半,但随后的下跌过程中却没出现1分钟低背弛就直接向上不回头了.多头是不是急了些?:) 同时也表明大盘加速上行的可能较大?
谢谢!

==
大盘为什么要出现1分钟底背弛才能回头？今天连1分钟的顶背弛都没出现过，只是1分钟级别以下的，下午的跳水，把那中枢第三段给完成了，当然就可以继续上。至于大盘加不加速，这属于预测，最好把这习惯给改了。
(2007-04-16 21:47:44)
********************
[匿名] 开心

2007-04-16 21:34:58
缠妹，晚上好。有二个问题请教。
问题一：4月11日买入隧道股份，13号停牌公布业绩，在开盘后，以跌停开出，为什么会跌停开盘？怎样判断这类股票的下跌力度？
问题二：今天000739普洛康裕开盘后15分钟内上涨17.82%，最高价为19.88，换手达28.08%后，最终上涨7.06%，收在17.9，请教缠妹在盘中怎样处理这样在没有背弛的情况下的操作。谢谢！！！！！！！！！

==
级别越小，判断需要的经验与熟练程度越高，所以刚开始学时，别为一些小级别而折腾，这样很容易搞坏心态，如果能把30分钟级别的节奏抓住，这市场95%的人都不是你对手了。

至于你说那两个例子，都是分笔级别的问题，看盘口摆单与拉升情况，就能把握，但这需要盘口感觉特别好。后面就是小级别转大级别的问题了。

这事情是很公平的，如果你的技术能精确到分笔级别的，你当然就会比别人走得更好，否则，就按小级别对大级别，那么后面还有很多位置是可以走的，或者说是可以打短差的。
(2007-04-16 21:55:18)
********************
[匿名] 酒吧心情

2007-04-16 21:54:50
JJ， 1345是不是在5分钟图上也是三分钟买点啊。

首先突破上个中枢，4151415-4161000 ，然后回抽。。。

请JJ指教！

=
可以这样看。后面演化成什么，就看明天开盘了，预测是没必要的，你看着这些中枢是如何形成发展的，对市场就慢慢有感觉了。
(2007-04-16 21:57:31)
********************
[匿名] 凡

2007-04-16 21:36:19
老师您好！　周线上看　用波浪理论　是不是正在运行第5浪？如果是的话走完后　会构成周线级别的背离吗？

==
现在连周线的中枢都没形成过，怎么会有周线的背驰？要背驰也最多是日线的，而且能不能形成还要打个问题，这没必要预测，看市场自己走出来。本ID这里没有什么子浪，只看中枢的运动。
(2007-04-16 21:59:44)
********************
[匿名] 走失的爱犬

2007-04-16 21:12:27
楼主，请帮忙看看600737。请教过你几次了，这个股的日线中枢是不是扩张成周线了。还有没有的搞啊

==
主要是原来一些烂事还没完全了结，但问题不大。
(2007-04-16 22:03:04)
********************
[匿名] II

2007-04-16 15:40:08
如果技术不行，就看5日线吧。至于那些测顶大师，那就继续伸长脖子等大阴线吧，真出大阴线，你们也不敢买，最多就忽悠自己怎么厉害，知道一定会调整，可惜，这些人从2000点、3000点就一直说调整，2月27日也只让你们高兴了一天，你们那天敢买吗？
===
妹妹这话,真是个俏皮的丫头!~~~

我也是死多! 2006年年未加入的死多.

==
不要当死多，要充分利用自己可以把握的级别震荡去减低成本。死多，最后往往就是上上下下坐电梯，没意义。
(2007-04-16 22:07:03)
********************
[匿名] 新浪网友

2007-04-16 21:58:58
老师，能不能在经济评论中说说楼市。记得你以前说过，中国房子没有投资价值，说过楼市要股市化，也说过楼市还要涨，到底是怎么情形呢？

==
楼市不实行双轨制，就解决不了问题。楼市的黑幕太多，本ID周围的所谓大地产商不少，了解的比较清楚，以后有空再说。
(2007-04-16 22:10:32)
********************
[匿名] 诚诚

2007-04-16 22:07:45
缠主:
再拜,恳请回答!
晚上好!辛苦了!今天上午我看到600855的5分钟图好象是背弛,下午就抛了,可到尾盘又拿了起来,是不是看错了?还是在次级别又出现了底背弛?恳请解答!谢谢!
还有我还能在明后天再买回来吗?

==
有5分钟背驰不错，那不意味着就要跌个没停，1345在1分钟图上是什么？至于其他，本ID就不方便回答了。又当裁判又当运动员的事情没意思。
(2007-04-16 22:13:53)
********************
[匿名] 也许认识你

2007-04-16 22:11:14
博主，我好像明白了
我的问题是不是也用结合律解决？
买3的下跌中枢，前面3段可以看作盘整，再和后面的1分走势组合，看作下跌？
中枢也是如此结合，次级（上涨＋下跌＋上涨），开始看作中枢，上涨＋（下上下），后面3段结合为中枢？

==
结合律可以让你多角度看问题，综合起来就准确了。但注意，在同一分解中，不能用不同的结合，这样就乱套了。
(2007-04-16 22:15:59)
********************
个股方面，如果从中线的角度，多注意一下那些估计报亏损，或业绩故意不好的股票，这些股票都是有预谋的，先可以不买，但一定要关注，已经有不少股票玩这招数，后面这类股票会越来越多，特别在很多人踏空的情况下，很多人会用这种招数骗筹码。

太晚了，必须下了，再见。
(2007-04-16 22:19:10)
********************

=====《货币战争和人民币战略》续五：从净资产到市值，资本血腥游戏的必然之路 486e105c010009u7=====
今天，你爽了吗？这样的震荡，就是本ID理论的天堂，打开1分钟图，看看1030和1340分这两个点是什么，如果还看不明白，更重要的是，如果当时还没有反应，那你还需要多学习。暂时学不会的，本ID已经给了一个最简单的武器，5日线，当然，这会错过很多短差机会，但比那些测顶大师要厉害多了。

今天之所以有这样的震荡，其实很简单，因为明天有重要数据公布，但今天有一个更重要的消息，就是以后到香港上市，一定要10亿美金以上，这就充分说明了，目前的管理层依然山东人，这么好的市场，能解决大问题，不充分利用，那真傻了，希望管理层继续山东人下去，但本ID依然不准备表扬他们。当然，今天还有人忽悠到某日报上写文章了，这种破伎俩都要使用，汉奸也真窝囊。

但在最顺利时，也必须谨慎，市场永远是风险市场，股票永远是废纸，任何追高杀跌的行为都是自寻死路。明天的数据影响短期走势，如果数据不好，有大的加息预期，则继续震荡也是很正常的，但大方向是不变的，而且，加息是一件很无聊的事情，如果还用，真有病了。

个股方面，没什么可说的，二线拉开空间三线继续，这早说过了。但必须指出，有些人的操作太乱，如果技术不行，难道持有都办不到？像那14只里的，今天还一大半再创新高，有多少人拿住了？600578、600777、000915这些前面特慢的，还有人有吗？前面反复强调过不在14只里的那VC股，估计没人拿住了吧？中小板的小盘股，中线如何关注，大概也没有人有耐心了。

注意了，那些股票涨太多没买就算了，本ID是反对任何追高的，昨晚说过，如果有耐心的，可以去选择估计把业绩搞坏的那些股票，如果公布坏业绩反而走好的，就好好看着，特别那些价位不高的，这种手法，并不难发现，找好买点进去就可以。现在，监管时段，本ID也不好说具体的，只能描述一下方向。
(2007-04-17 15:38:56)
********************
[匿名] 参禅

2007-04-17 15:45:11
最简单的武器，5日线------记住了。

--
是单边走势，盘整中，用处不大。
(2007-04-17 15:46:14)
********************
[匿名] 新年好

2007-04-17 15:39:22
今天太感谢缠姐了，让我买了416。

=
416，14只里面第二批，在2、3元就让各位买，有谁能拿到现在？靠涨停板是挣不了大钱的。
(2007-04-17 15:48:46)
********************
[匿名] 缠心雕龙

2007-04-17 15:40:42
博主好。
有关背驰的级别问题有些拿不准。a+A+b走势，其中a、b是5f走势，A是30f中枢，若a、b发生盘背，则这个盘背是30f级别的，对吗？这个盘背通常看30f图来判断。
那么，同级分解操作中，若Ai是5f走势，则Ai+2和Ai发生盘背，这个盘背是什么级别的？也是30f级别的吗？这个盘背一般是看30f图判断还是看5f图判断？

==

你事先以什么图为前提，这就涉及预测，是不对的。应该是在什么级别图上看到背弛就是那级别的，当然，一般你说那种情况，都会在30分钟图上看到，但这是两种不同的思维方式。
(2007-04-17 15:53:11)
********************
[匿名] 新年好

2007-04-17 15:50:32
1030和1340这两个点现在看是很明显，可是前几天都是在10：52那个点的样子就直接拉上去了，谁知道今天又来一波下跌。我就是在10：52左右的时候就回补了，而且还满仓，搞得后来跌了也没钱买了。
缠姐如果判断今天这个第二波下跌啊？

==

那些所谓一波就结束的，是构成整个中枢的一部分，性质不同，不能搞混了。
(2007-04-17 15:55:04)
********************
[匿名] 百思不解

2007-04-17 15:44:27
楼主好！

即使本级按同级分解规则，但次级以下还要实行非同级分解规则，这样非同级分解在实践中无论如何都绕不过去。感觉以前讲的很多内容理解不好，实际上是对非同级分解规则不清楚，难免产生很多误解得离谱的问题。非同级分解原则还应该有很多细节的，也是实践中模糊的地方，影响对走势的解读。还请楼主指教非同级分解的原则。

16课中讲到的反转式、中继式、陷阱式这三类走势组合，能代表所有分解情况吗？
以向上的中继式为例（上涨＋盘整＋上涨），其中的“上涨”一定是趋势吗？上涨的级别可以比盘整的级别低两级以上吗？

==
这在上两节都说了，小级别变大级别如何分解，背弛级别一样的如何分解，都说了，都是从背弛点开始分开。
(2007-04-17 16:03:35)
********************
[匿名] II

2007-04-17 15:57:15
缠中说禅

2007-04-17 15:38:56
今天，你爽了吗？这样的震荡，就是本ID理论的天堂
==
缠MM：

今天，我爽了！~~~现实的人间，理论的天堂！！

上午11：30补一次，下午13：40补一次。

可我想问一下妹妹，分时图怎么来看背驰呐？在公司，只有分时图。
妹妹，如果这样问题能帮我回答，那就解决了我目前最大的困难了。。。

妹妹，你就是我们的天堂：）

=
看1分钟图就可以，如何是1分钟级别以下的，光看柱子面积。
(2007-04-17 16:06:35)
********************
[匿名] 新年好

2007-04-17 16:05:44
缠中说禅

2007-04-17 15:48:46
[匿名] 新年好

2007-04-17 15:39:22
今天太感谢缠姐了，让我买了416。

=
416，14只里面第二批，在2、3元就让各位买，有谁能拿到现在？靠涨停板是挣不了大钱的。

--------
缠姐教育的对啊，我就是一直拿不住，关键是总是看背驰卖了，不知道回补，换成别的了，就这样换来换去，一直操作很失误。我以后一定要改掉这个毛病。
还有“前面反复强调过不在14只里的那VC股，”，那位告诉一下是哪只，我不记得了。不是紫光吧？

=
紫光是14只里面的，好象那股票都应该知道，谁是中国目前最大的VC，谁有是他的股东，显然只有一个答案，大众，当时才5元多，有谁能拿到现在？没买就算了，别追高。
(2007-04-17 16:09:51)
********************
最好别问具体个股的问题，这里耳目众多，本ID说多了，又说本ID操纵什么，不能畅所欲言，干脆都别说了。
(2007-04-17 16:11:33)
********************
[匿名] 后知后觉

2007-04-17 16:11:35
禅主：我复制第5遍了：
今天爽了，最近天天都在爽。
“要资本主义死，就要资本主义亢奋无比，进而精尽人亡。那么，资本主义逐步亢奋的把戏又是什么？”这句话用在当前的行情同样适用。 很多股票正在这样走。
市场就像有手一样，而本人愚钝却也清晰的感受到它的脉动，在群里说了3550点注意支撑力度，当它第一次反弹的时候，也告诉了群里同学，注意反弹的方式是否和第一次一样。今天的1分钟走势，有人为的迹象在里边，不过还是可以清晰的看到市场的脉络，毕竟，它起来的方式不一样了。
加息不可怕，虽然无聊，还是会加的，或许循环的加下去，但每次股市都不是在这样的打压中见顶的，还是看市场。在兴奋的时候，没什么能阻止爽，阻止干。关键是什么时候高潮的问题了。
我不猜忌什么，您提到的股票，我提供几个：000802，600198，000598。
最后，提个问题，禅主，帮助分析一下000616，它要增发，管理层给否了。帮我分析一下。
谢了！
=
看走势，走势反应一切。你觉得这样的走势会有问题？
(2007-04-17 16:14:34)
********************
[匿名] 黄土高坡的白杨

2007-04-17 16:18:26
博主，我是缠论初学者。特请教：

600607上实医药在日线上3月1日到3月13日形成日线中枢，之后中枢延伸，4月11日突破该中枢，目前如果30分钟回试不跌破14.82，则形成日线第3类买点。对吗？谢谢！

==
不对
(2007-04-17 16:24:46)
********************
[匿名] 启程

2007-04-17 16:22:34
再问缠师一个问题，喜欢邮票吗？邮市健康吗？

==
不要当上帝，上帝才考虑所谓的健康问题。市场就是市场，与健康无关。
(2007-04-17 16:26:45)
********************
对不起，4点半了，要下，晚上还有很多事情。

再见。
(2007-04-17 16:32:07)
********************

=====教你炒股票46：每日走势的分类 486e105c010009uy=====
今天是一个比较强的强平衡市，从纯技术的角度，一旦明天不能马上从这里往上突破，就至少会出现盘整级别延伸。也就是说，明天如果不能出现这两天震荡所形成中枢的第三类买点，则有下破5天线的可能就加大了。当然，如果明天很快就站在今天盘整区间上震荡上行，那就继续观察下一个中枢的上移。

上面说的是纯短线技术方面的问题，基本面上，该出的消息被推迟，也是造成今天走势的直接原因，但这东西本周一定出来，但究竟有多大意义，估计只对基金等有影响，但这轮行情，基金丑态毕现。

今天最好玩的是事情就是那汉奸基金的破事被公开了，当然，这事情本ID早知道，而且本ID那14只股票里有两只999、343，那汉奸都有，所以当时999打回14元下时，本ID就说过，不想让汉奸以及老鼠仓出太高了。本ID以前说过，要实验一下阻击基金，探讨一下把基金给清盘的可能，本ID的话不是白说的。文章还在，有兴趣者可以去复习一下。

今天，本ID有点想八卦一下，因为今天000416第一个翻出两倍多，这是元旦后说的三只里的一只，调查一下，有谁能从3元拿到现在？其他，000777等很快也两倍了，还有人拿着吗？如果都没有，那么为什么？是不是操作上有些问题需要解决？那14只个股，平均涨幅，从元旦开始，超过100%了，如果元旦到现在不超过100%的，必须彻底反省自己的操作。
(2007-04-18 15:38:33)
********************
[匿名] 新年好

2007-04-18 15:41:14
向缠姐问好！缠姐辛苦了！
缠姐，今天大盘在14：16的时候为什么直接上去了呢？我在2点左右清仓了，本来还挺高兴看他下跌呢，想等着跌稳了补回来的。谁知道14：16的时候就直接上去了，搞得我不得不在14：40左右补仓。
今天的下跌跟昨天几乎一样啊，怎么结果这么不一样？这个该如何判断啊？均线乖离什么的都说不通阿，昨天也一样啊。我尾盘的时候又满仓了，会不会有短期危险？明天到底会怎么样啊？
=

他为什么不能直接上去？例如ABC三段，前面两段都有了，C当然可以直接一段就上去了。
(2007-04-18 15:49:58)
********************
[匿名] 袖手旁观

2007-04-18 15:47:58
缠mm，多日没来发言，提个疑问：
测度论应该是能解决力度测算，但是背驰必转折这一条不能由测度直接推导出来吧？

==

可以利用这个去证明。
(2007-04-18 15:51:39)
********************
[匿名] 首钢股份

2007-04-18 15:42:26
本应于4月19日上午10时公布的GDP数据突然被延后至下午15时公布，而15时正是A股的闭市时间。据了解首季GDP数据可能超出此前预期，因此市场猜测这是为了避免引发更大幅度的上涨；同时市场人士也认为央行可能提早加息，以及加快推出新措施冷却股市。

女王，我们小散应如何应对？看图操作，比如今天下午的大幅度回试，根本来不及啊！

==
来不及，就不参与，市场渠道当然不是完全公平的，这没办法。
只参与自己能把握的，请记住。
(2007-04-18 15:53:58)
********************
[匿名] 可惜了

2007-04-18 15:51:02
入市较迟，拿的是９３８，可惜涨得不多，估计９３８是姐姐股票里涨得最少的

==
这是最晚说的，2月初，10元上下说的，到现在50%，是有点少，不过这股票从100元下来的，本ID只能说那么多了。
(2007-04-18 15:56:39)
********************
[匿名] 呼呼

2007-04-18 15:52:03
姐姐，不对吧，所有的都涨了100%了吗？
938好象没有呢吧？

=
没有说都有，有3、4只没有吧，本ID说的是14只的平均。
(2007-04-18 15:58:50)
********************
[匿名] 新浪网友

2007-04-18 15:58:26
美女姐姐,000778还没翻倍,可以等到那一天吗?

==
这翻倍了，第一批都是元旦前说的，如果你买的比较高，问题也不大，涨了那么多，你听过这股票的消息吗？知道他背后的股东背景吗？
(2007-04-18 16:01:15)
********************
[匿名] 新年好

2007-04-18 16:00:32
注意，以上三种情况中枢的位置不一定是前三根30分钟K线的重叠，可以是后面几根的。
-------
请问缠姐，今天大盘应该属于哪种？一个中枢？那么是前三根K线的重叠吗？
还有上个问题看到你的回答了，但是你并没有给我讲讲怎么判断在14：16的时候应该回补啊？我还看不出来，如果出现这种情况我们应该怎么判断啊？
==
今天前三根有重叠，就是了。

下问题，从04171453开始看，用中枢震荡的力度比较。你看是今早的强还是下午的强？
(2007-04-18 16:04:16)
********************
[匿名] 机会在哪

2007-04-18 15:58:09
请问缠主,我现在50万入市短期还有没有机会赚钱?

==
这种心态本来就是错的，先把本ID关于股票资金的性质那几节看看，读读其中关于某人的悲惨故事。
(2007-04-18 16:06:29)
********************
[匿名] 大鱼小鱼落鱼盘

2007-04-18 16:06:28

缠中说禅

2007-04-18 16:01:15
[匿名] 新浪网友

2007-04-18 15:58:26
美女姐姐,000778还没翻倍,可以等到那一天吗?

==
这翻倍了，第一批都是元旦前说的，如果你买的比较高，问题也不大，涨了那么多，你听过这股票的消息吗？知道他背后的股东背景吗？

--------
缠主，现在还可以买000778吗？

==
本ID只建议在买点买股票。如果错过，就等下一个，绝对不能养成不在买点买股票的坏习惯。
(2007-04-18 16:07:41)
********************
[匿名] 悟禅

2007-04-18 15:54:40
感觉老师真是用心良苦，太谢谢啦！汇报一下，自元旦至今，股票帐户（资金没进出过）的收益已超100％，自觉离老师的要求尚远，唯有继续努力。

=
靠的是你自己，本ID只是助缘。
(2007-04-18 16:10:05)
********************
微微果二

2007-04-18 16:07:30
天啊，我得跳着留级了！！
元旦到现在我才刚刚解套赢利！
半仓银行股，严重踏错节奏！
股票个数分散，也属缠姐说的小资金的大忌！
55555555555
缠姐，现在还来得及纠正吗？
要不要现在把手头股票逐个清仓，然后单做一两个股？
请缠姐指示纠正方法。

===

先学习，有时候等待也是一种修正，那课程学好了，什么时候都有 机会。

(2007-04-18 16:11:21)
********************
[匿名] 缠心雕龙

2007-04-18 15:44:56
博主好。

向上的走势a+A+b+B+c，A、B是30f中枢，如果c是一个强劲的1f走势，且已经有c对b不背驰了（但B没有出现严格意义上的三买），此时能认为B完成了吗？
==
完成是一种形态，和幅度无关。这种情况，很正常，次级别总是从次次级别生长出来的，所以前面的课程里就提到，次次级别回试构成的是次级别的第三类买卖，比该级别的要早点，实际操作上，也可以利用这个先操作，这没有任何问题。

后续如有c内小级别背驰导致的30f级别转折C，从同级分解观点看，能否认为c上的小级别背驰点就是分解点，而a+A+b+B+c是一完整趋势？
=
这说过了，就是这样分解的。

(2007-04-18 16:20:01)
********************
[匿名] 窗外

2007-04-18 16:18:42
缠mm，今天的教程里，中枢就是8根k线中，第1次出现的3根重叠，是吗？

==
是，但这种只针对每天的走势图。
(2007-04-18 16:21:20)
********************
[匿名] longs

2007-04-18 15:55:01
缠MM,你觉得现在基金没有有越来越被边缘化的趋势?

==
三十年河东，三十年河西，这市场是开放的，只要他们能改过自新，还是好孩子。
(2007-04-18 16:23:27)
********************
[匿名] 朗月无花

2007-04-18 16:07:44
对于不能保证每天看盘的人如何操作才是最好的？？？？

==
至少看30分钟级别操作。
(2007-04-18 16:24:01)
********************
[匿名] II

2007-04-18 16:09:26
谢谢缠MM。。

又在给我们送钱啊！！！

我要集中火力。938！

==
本ID从来不让人在非买点买股票，任何好股票也都需要好买点。
(2007-04-18 16:25:12)
********************
[匿名] 三藏

2007-04-18 16:23:08
老大，深证5分钟今天的盘背给解说下
为什么撑到第三个才跌
我是第二个红柱子出去的
另外，跌完什么时候补仓没看出来

老大务必给说下！！！！！

==
你应该去看看1分钟图就明白了。
(2007-04-18 16:27:37)
********************
一粒米

2007-04-18 16:09:22
缠MM好!
问个问题：
我们小散每次有利润后将它变为0成本的股票好，还是变成现金再搞第二个股票？我发现几个月前的股票留下来的话利润自动升值了。且现在买不到以前的平货了。但股票多了，管理起来又很烦。你有好建议吗？(我的资金才3W)。谢谢!

==
你可以选好几只节奏有错位的股票，当成股票池，任何不断反复操作这些股票，在这些股票中不断根据买卖点买卖换股，每次只操作一只，最多两只。
(2007-04-18 16:29:35)
********************
[匿名] 后知后觉

2007-04-18 16:22:21
禅主我已经复制了12遍了：
1，禅主说的基金，看到了。另外不知道QFII想干什么？？或许另有它图，用香港的金融期货来对冲做空大陆股市？按理说，他们不至于目前这么弱智吧？
==
为什么外国人就不可以弱智？谁都有干错事情的时候。当然，有很多外国进来的弄得很好，只是不在水面上。

2，请禅主帮忙：002128，按照我的方法判断，进了，也有同学跟进，可尾盘下的很凶，估计套了他们2％了，我认为那是它短线的极限低点了。
在群里我已经公开道歉了，或许看走眼了。责任重大，请禅主就这支新股给予必要的指导！
谢了！

=
看1分钟图，上面走得很标准。
(2007-04-18 16:34:18)
********************
[匿名] 白玉兰

2007-04-18 16:17:39
[匿名] 白玉兰

2007-04-18 16:04:22
缠中说禅

2007-04-18 16:01:15
[匿名] 新浪网友

2007-04-18 15:58:26
美女姐姐,000778还没翻倍,可以等到那一天吗?

==
这翻倍了，第一批都是元旦前说的，如果你买的比较高，问题也不大，涨了那么多，你听过这股票的消息吗？知道他背后的股东背景吗？

+++++++++++++++++++
那915很多机构跳出来推荐,是否对操作和走势有影响?

+++++++++++++++++++

妹妹回答一下我的问题啊.

==

那也很正常，市场是公开的，本ID不能说本ID的股票就不允许任何人说，爱说什么都可以，关键是公司本身。
(2007-04-18 16:36:35)
********************
[匿名] 小八

2007-04-18 16:36:25
缠中说禅

2007-04-18 16:04:16
[匿名] 新年好

2007-04-18 16:00:32
注意，以上三种情况中枢的位置不一定是前三根30分钟K线的重叠，可以是后面几根的。
-------
请问缠姐，今天大盘应该属于哪种？一个中枢？那么是前三根K线的重叠吗？
还有上个问题看到你的回答了，但是你并没有给我讲讲怎么判断在14：16的时候应该回补啊？我还看不出来，如果出现这种情况我们应该怎么判断啊？
==
今天前三根有重叠，就是了。

下问题，从04171453开始看，用中枢震荡的力度比较。你看是今早的强还是下午的强？ －－－－－－－－－－－－－－－－－－－－－－－－－－缠姐老大，我怎么觉得是下午的看ｍａｃｄ的要强一点呢？１７日的那段离开力度反倒弱一些呢。而下午的柱子是大力放长了。感觉是力度大了。根据中枢震荡力度比较，怎么觉得今天该是更往下一些呢？请缠姐明示，小弟看了很久都还不能明白。

==
171453到181001这段，和181335到181416，两段谁强？绿柱子面积谁大？显然是前面的大，前面的强。也就是后面这中枢震荡，向下的力度没有前面的强，那前面的都能拉回中枢，为什么后面的不可以？这在关于中枢震荡的课程里都有，请再次研究一下。
(2007-04-18 16:41:09)
********************
[匿名] 新浪网友

2007-04-18 16:38:06
后知后觉，姐姐终于回答你了,可怜的人,可能是你平日里太嚣张了，姐姐不喜欢你的缘故吧．

==
不是这个原因，只是本ID有其他问题还没回答完。问题太多，本ID不可能每一个都回答到，抱歉。
(2007-04-18 16:43:32)
********************
各位，对不起了，必须马上出门，要去一个比较远的地方，再不走，就走不动，塞车。

先下，明天见。
(2007-04-18 16:49:01)
********************

=====《论语》详解：给所有曲解孔子的人（64） 486e105c010009vo=====
今天走势很正常，技术上的道理，昨天已经说了，就算搞不清楚昨天说的，5日线下破以及04191108昨天中枢的第三类卖点，都足以让你有足够时间去反应。牛市就是快跌慢涨，卖了就要找机会买回来，否则，牛市与你无关。基本面上，数据最终如何，问题都不大，就算是加息，也没什么大不了的。

今天1030到1330，三K线形成3520上下的中枢，短线就看这能否重新上穿，一旦上穿站稳，就继续原来走势。当然，站在本ID的角度，完成深圳1万，上海3500的第一目标，是希望在这里出现一个整固过程，这在前面也说过，这样才会比较稳健。当然，目前资金流入太快，本ID这类稳健的想法，不一定能得到市场的认可，本ID只看市场的反应，市场想干什么都可以。个股方面，补涨的、故意玩坏业绩的，都会继续表现。

继续八卦一下，今天这样的走势，可以把人分为几类：一、吓傻了。二、被夹空在说，我都说要调整的，其实从3000点开始就说了，今天终于可以自渎一下。三、实干型，一看早上开盘没有形成第三类买点可能，就先走，最迟在04191108懂得把有卖点的股票走掉的，然后等待买点回补的。四、激进型，在大跌中还敢于对有买点的股票发动进攻的。真正做到只关心买卖点，有卖点就卖，有买点就买，不会被大盘的波动而影响。

请问，你属于哪一种？
(2007-04-19 15:37:29)
********************
[匿名] 新浪网友

2007-04-19 15:39:58
缠主好:
今日走势如缠主所料,真是神.
不过今天我们的中长线品种002051(中工国际)没有出,18元左右分批进的,打算持有到50元,不知道缠主对这个股票有何指教?卑下洗耳恭听,万分感激.
==
就算长线的，也应该学习在大点的卖点进行卖出，买点再回补的操作，这样能把成本降低，而且可以增强持有的灵活性。当然，这需要一定的技术支持，所以要学习。
(2007-04-19 15:49:25)
********************
[匿名] dliss

2007-04-19 15:44:11
我哪一种也不是
把钱都买了股票

然后，开始欣赏跳水表演

实在没着了，傻大胆呵呵，下午13：30就把上午出的股票回补了
呵呵，本周成果损失殆尽：〉比上周五的只多了200块钱

：〉：〉

==
继续学习，必须要等待真正背驰才能回补，1330有背驰吗？当然，个股是有差异的。
(2007-04-19 15:52:58)
********************
[匿名] 新5309年好

2007-04-19 15:50:20
激进型，在大跌中还敢于对有买点的股票发动进攻的。真正做到只关心买卖点，有卖点就卖，有买点就买，不会被大盘的波动而影响。
-----
我属于这种，看来太激进了，我是上午10点左右把能清的清掉了，可惜就是补得太早，看着几次1分钟都有背驰的样子，就进了，忘了看5分钟还在下跌中。以后一定要改掉这个毛病。不过最失败的是昨天尾盘满仓，如果不是尾盘满仓，今天会更好点。

==
激进是需要技术支持的，技术达不到，可以采取相对保守的作法，例如，跌破5日线，除非出现特别明显的较大级别背驰，否则还是持币等待。就算重新上涨，还有第二、三类买点可以介入。
(2007-04-19 15:55:43)
********************
[匿名] 墨香小老虎

2007-04-19 15:53:52
博主：

我短差没有做好。下午没有补在最低点。

利润少了1万元。

==
技术不好的，宁愿卖早买晚。
(2007-04-19 15:57:09)
********************
[匿名] 巴索林

2007-04-19 15:56:46
俺是第4种，只是对买卖点把握还是不太准，比如下午就分批进了几次，再次严重检讨，好好学习

==
必须等待真正的背驰，而且这种走势，从心理上也知道肯定要跌到2点半以后。这是一个经验问题。就像跳水经常在1445分一样。
(2007-04-19 15:59:24)
********************
[匿名] 飞

2007-04-19 15:59:12
博主,有些股票本来买点出来了可大盘一跌也跟着再往下跌啊!大盘的走势是不是很重要?会影响个股的走势吗?

==
大盘不好，一定要等待大一点级别的买点，或者在尾盘出现的买点。否则不一定能逃过T+1的限制。
(2007-04-19 16:00:33)
********************
一粒米

2007-04-19 15:59:25
缠MM好!
看来我的心态还是不稳，今天居然没有反应，没有操作。把这两周的利润洗掉了62%。严重反思中。

==
自己没把握时，可以半仓，这样肯定不会错。
(2007-04-19 16:02:03)
********************
[匿名] 新浪网友

2007-04-19 16:00:53
我是激进型，上午走了后在下午13.47加了隧道股份，可惜又新低了。呵呵呵呵呵呵呵呵

==
要学会等待真正的背驰。
(2007-04-19 16:03:02)
********************
对不起，1630分有一个生意要谈，晚上9点再上来。

先下，再见。
(2007-04-19 16:04:25)
********************
各位晚上好
(2007-04-19 21:15:31)
********************
两只老虎

2007-04-19 16:01:10
神仙姐姐，我一遇到大跌怎么就这么麻木呢？
我总是习惯先买后卖，对先卖后买极其迟钝。

==
这是出学者普遍的毛病，买点卖点是平等的。
(2007-04-19 21:21:26)
********************
[匿名] 好人好报

2007-04-19 16:26:45
学习缠妹妹理论,觉得在大的买点买比较安全<30分钟>在卖点上以5分钟的卖点比较好.如果在大的下跌趋势中如果也按5分钟,一分钟买点买难免要受当日不能卖的局限性,不知缠MM我说的对与否?

==

对T+1的局限是必须考虑的。但一般来说，特别巨大的下跌，如果真有5分钟的背驰，其反弹力度已经足够短线。当然，这是对小资金来说的。
(2007-04-19 21:28:43)
********************
[匿名] 大妈妈

2007-04-19 16:30:56
缠美眉，今天大盘三十分钟的走势只有一个中枢，收盘在中枢之下，对照你昨天的课程应该是一个转折平衡市，是意味下跌转上涨还是从前阵子的上涨转折为下跌的趋势。如果是下跌形成趋势应该还有一个30分钟的下跌中枢吧。这样分析对吗？请指点！！！

==

属于比较弱的平衡市，全天高点在前三就出现了。
(2007-04-19 21:30:25)
********************
[匿名] 新浪网友

2007-04-19 20:29:57
今天上午看600855走势很强，就进了，没想到下午跌破5日线了， 请教缠姐是否会继续下调？

==

这问题说过多次，除非是有较大级别的买点，否则，买股票都应该在下午，特别在走势不明朗的时候。而且这股票，早上也没有任何买点，所以必须要好好总结。
(2007-04-19 21:44:54)
********************
[匿名] 新浪网友

2007-04-19 20:29:57
今天上午看600855走势很强，就进了，没想到下午跌破5日线了， 请教缠姐是否会继续下调？

==

这问题说过多次，除非是有较大级别的买点，否则，买股票都应该在下午，特别在走势不明朗的时候。而且这股票，早上也没有任何买点，所以必须要好好总结。
(2007-04-19 21:47:26)
********************
[匿名] 新浪网友

2007-04-19 20:29:57
今天上午看600855走势很强，就进了，没想到下午跌破5日线了， 请教缠姐是否会继续下调？

==

这问题说过多次，除非是有较大级别的买点，否则，买股票都应该在下午，特别在走势不明朗的时候。而且这股票，早上也没有任何买点，所以必须要好好总结。
(2007-04-19 21:48:17)
********************
[匿名] 新浪网友

2007-04-19 21:37:33
缠中说禅

2007-04-19 16:03:02
[匿名] 新浪网友

2007-04-19 16:00:53
我是激进型，上午走了后在下午13.47加了隧道股份，可惜又新低了。呵呵呵呵呵呵呵呵

==
要学会等待真正的背驰。
----------------------谢谢，缠妹妹，我当时认为13.47是一分钟的背驰，我判断有误？

==

还要学习，这种走势，后面是一个标准的小的第三类卖点。
(2007-04-19 21:55:34)
********************
[匿名] 工人时光

2007-04-19 21:25:26
我们上班一族的面对这种情况可怎么办呢？没事的时候在家，往往关键的一天却在上班。怎么处理这种情况啊？

==
如果你是做日线级别的，从去年拿到现在，那这样的震荡算得了什么？关键是操作的级别，没时间，技术不好，就操作级别大的。
(2007-04-19 21:58:04)
********************
[匿名] 三藏

2007-04-19 21:55:55
老大，今天早上的下是怎么造成的？
没看出来！

还有，下午最后的上为什么那么有力度？
没有背啊！
==

要搞清楚和哪一段比较，如果1分钟看不清楚，看5分钟的，这种黄白线没回抽的，当然不会是5分钟的背驰，但一定是5分钟以下级别的背驰，很清楚可以看出该是哪两段比较。

(2007-04-19 22:06:29)
********************
今天的速度太慢，很难把回复贴上去，大概今天震荡厉害，把人都震到新浪上来了。市场经验是需要磨练的，平等对待买卖点，这样你的技术会提高一个层次。

如果技术不好的，例如本ID让你看5日线，如果连5日线都看不好，那就是心态问题了，这就要彻底反省了。心态不好，脑子里总是有幻想，而不是根据市场实际走势来，这样，学什么技术都没用的。

知道，明白，看得懂，和能操作好，这里的差距大了去了，所以，以前本ID就说过，都学本ID的理论，并不会影响本ID，最后比的是人本身。

如果连最基本的，永远不追涨杀跌都做不到，那就没什么可说的。

先下，再见。

(2007-04-19 22:16:50)
********************

=====教你炒股票47：一夜情行情分析 486e105c010009wz=====
今天下午一收盘就有一个会议，收盘分析只能在晚上9点半写，抱歉。

先下，再见。
(2007-04-20 08:53:33)
********************
抓紧时间写两句，今天晚上有两拨事情，9点半回不来。

大盘今天的走势太正常不过了，今天，几乎就是一个无中枢的上扬走势，昨天已经说了，今天只要重新站稳3520，就继续原来走势。今天前1小时就确认了这点，今天这种走势还害怕，那就是心态问题了。整天惊弓之鸟一样，怎么参与市场？

当然，为了让稍微中线点的人安心点，就看5周均线，这线不破，稍微中线点的人基本可以不看盘。当然短线还要去确认5日线的重新站稳，这是下周的主要任务，站不稳，还继续震荡，对于短线，只要看好5日线就可以。

当然，如果技术好点的，可以继续用中枢震荡的方法来看大盘走势。马上要开会了，就不多说了，请把本文好好研究一下，方法是一样的。

周末腐败快乐。

先下，再见。
(2007-04-20 15:25:57)
********************

=====“全民炒股”，市场经济走向成熟的必由之路 486e105c01000a10=====
最近收盘都有事，都早上发帖子，没什么特别的，不用疑神疑鬼。走势的判断，在周五说得很清楚了，这里没什么补充的。

下午收盘会把评论写上，但回答问题可能要晚上9点回来了，抱歉。

先下，再见。
(2007-04-23 08:57:32)
********************
大盘今天走得很正常，没有形成任何中枢的单边上涨，周五站稳3520点后就继续原来的上涨走势，所以就创新高，这在技术上100%没什么可说的。这种走势还惊弓之鸟的，那心态绝对有问题了。对于技术不行的，本ID已经给出一个最简单的方法，中线看5周均线，短线看5日线，这都操作不好，那就没办法了。

有些人整天换股，这其实没问题，但这需要好的技术支持，如果你经常换股后，被换的股票大涨而换的不涨，那就证明你没资格去换股，乖乖拿着等着，你的技术达不到换股、弄短差的水平。人，贵有自知之明，市场操作，这点更重要。不是什么活都适合所有人的，如果你希望能达到更高的水平，就需要更刻苦的学习，在每学好之前，就采取相对保守的做法，这才是可行的。

由于今天留下缺口，从最强势的角度，这缺口在今后三天的整理中能不破，就构成所谓的突破性缺口，这样，大盘中短期的上涨目标就大大拓展了。当然，这无须预测，市场自然告诉你。这缺口，成为今后行情的重要下拉与支持力量。也是今后几天大盘震荡的主要技术因数。

(2007-04-23 15:19:01)
********************
马上还有会议，晚上9点再来回答问题，抱歉。

先下，再见。

(2007-04-23 15:19:37)
********************
各位晚上好，刚回来，来晚了，抱歉。
(2007-04-23 21:11:55)
********************
[匿名] 水房姑娘

2007-04-23 20:49:44
由于今天留下缺口，从最强势的角度，这缺口在今后三天的整理中能不破，就构成所谓的突破性缺口，这样，大盘中短期的上涨目标就大大拓展了。当然，这无须预测，市场自然告诉你。这缺口，成为今后行情的重要下拉与支持力量。也是今后几天大盘震荡的主要技术因数。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
ＭＭ给调整定的时间是三天？为什么

-
这不是绝对的，是一个大统计概念。一般有缺口后，三天内回补，不回补，就基本是突破性缺口，如果从技术上解释，其实也很简单，因为5日上三天后一定在缺口上，如果不有效跌破5日线，当然就不会去补缺口，而5日线有上推的力量，自然就会继续走势，直到跌破5日线形成较大调整才会有补缺口的机会，当然，如果走得比较远，就要更大级别的调整才有机会去补缺口了。
(2007-04-23 21:15:39)
********************
[匿名] N8

2007-04-23 15:48:23
缠姐　　　缠论是不是最后都可以简化为，在级别的前提下，最后一个中枢与当下走势之间的关系　　　来指导操作

==
如果你是30分钟级别操作的，就看从该30分钟中枢离开的那段走势里的中枢变化，具体的，后面都会说到。
(2007-04-23 21:27:24)
********************
[匿名] 走失的爱犬

2007-04-23 21:13:36
缠姐,你好象满喜欢足球哦.国米时隔18年终于在赛场夺冠.今天看天下足球介绍18年的历程还满感动的.你是它的球迷吗.我可是AC的铁竿.希望它周三凯旋而归.

=
十分不幸，这点没有共同语言，本ID是英超球迷，准确说，一直都是利物浦的球迷，就是那支曾经0比3落后于你的AC最后反败为胜的利物浦。
(2007-04-23 21:33:10)
********************
[匿名] 新浪网友

2007-04-23 21:31:24
老大好 学禅的不会还没过色欲关吧 能解释一下吗

=
谁关？关谁？本ID这里一关都没有，过什么？
(2007-04-23 21:34:46)
********************
[匿名] 在路上

2007-04-23 21:33:30
缠姐好.

今天对大盘的判断有误,操作没误,对上一课的问题有如下同学相同的疑问,今天收盘后看了缠姐说没有中枢,重新看了看,深圳和上海的30分钟K线实体没有重叠,但上下影线是有重叠的,是不是只看实体,不用管上下影线?

匿名] 钱龙

2007-04-23 21:03:23
缠主好，
不是说三根K线有重叠当成一个每天走势上的一个中枢吗，今天30分钟图上第2~4不是有重叠吗，今天应该算有一个中枢的走势，不是吗？
希望有明白的同学也帮忙看一下

=

说5、6、7有点重合还说的过去，2、3、4没有重合，但那重合很小，所以本ID说几乎没有中枢的，准确说，还是有一个范围很小的中枢在5、6、7三K线的重合部分 。
(2007-04-23 21:37:57)
********************
[匿名] 再问一个

2007-04-23 21:29:13
缠MM一再教我们不追高买股票
可在这样的牛市普涨中,眨眼就涨上去了!不追就踏空呀

能不能教我们一点点牛市追股的技巧?

==

第三买点，如果你技术好，胆子大，就把级别定低点。
(2007-04-23 21:39:38)
********************
[匿名] 再问一个

2007-04-23 21:29:13
缠MM一再教我们不追高买股票
可在这样的牛市普涨中,眨眼就涨上去了!不追就踏空呀

能不能教我们一点点牛市追股的技巧?

==

第三买点，如果你技术好，胆子大，就把级别定低点。
(2007-04-23 21:41:08)
********************
[匿名] 再问一个

2007-04-23 21:29:13
缠MM一再教我们不追高买股票
可在这样的牛市普涨中,眨眼就涨上去了!不追就踏空呀

能不能教我们一点点牛市追股的技巧?

==

第三买点，如果你技术好，胆子大，就把级别定低点。
(2007-04-23 21:41:51)
********************
[匿名] 再问一个

2007-04-23 21:29:13
缠MM一再教我们不追高买股票
可在这样的牛市普涨中,眨眼就涨上去了!不追就踏空呀

能不能教我们一点点牛市追股的技巧?

==

第三买点，如果你技术好，胆子大，就把级别定低点。
(2007-04-23 21:43:28)
********************
[匿名] 走失的爱犬

2007-04-23 21:42:18
呵呵．希望今年ＡＣ和缠姐的利物浦再一决雌雄．

=
不错，自从贝帅哥离开，本ID看曼联也不顺眼，就怕AC没本事，学罗马一样就没劲了。
(2007-04-23 21:46:56)
********************
[匿名] 新浪网友

2007-04-23 21:45:33

=

说5、6、7有点重合还说的过去，2、3、4没有重合，但那重合很小，所以本ID说几乎没有中枢的，准确说，还是有一个范围很小的中枢在5、6、7三K线的重合部分 。
=============
这可真糊涂了，K线5和7一点都挨不着，
不知怎样才算重合，请缠姐解惑
==
一个最高3892，一个最低3688，怎么没重合？严格说，4、5、6也可以算是有点重合，但这些几个点的重合，在大的看盘中都可以忽略不算，一般标准的分时图中枢，怎么都要有10来个点的幅度，所以本ID说今天几乎可以算是没中枢的。
(2007-04-23 21:51:11)
********************
[匿名] 首钢股份

2007-04-23 21:50:18
为什么女王会喜欢英超呢？英超只是场面好看而已，技术含量和战术含量都不行啊，我是尤文图斯球迷！

==
足球，最基础的是血性，技术那些都是后面的东西，喜欢利物浦，是因为他们是全世界最有血性的球队，当然，原来有福勒、欧文，也是本ID喜欢的原因之一。
(2007-04-23 21:53:57)
********************
[匿名] 新股手

2007-04-23 21:51:58
很多股都创历史新高了,比如钢铁板块中的大多数
对已创新高的老股,如何把握?
==

如果你是中线的，就看着5周均线，看看那些牛股票，当他们中线拉升时什么时候跌破过5周均线的？一旦跌破，就是一个较大的调整了。短线的可以看5日线。当然，最精确的，还是看中枢、背驰等，那需要你学习到一定程度才行。
(2007-04-23 21:56:55)
********************
[匿名] 新股手

2007-04-23 21:51:58
很多股都创历史新高了,比如钢铁板块中的大多数
对已创新高的老股,如何把握?
==

如果你是中线的，就看着5周均线，看看那些牛股票，当他们中线拉升时什么时候跌破过5周均线的？一旦跌破，就是一个较大的调整了。短线的可以看5日线。当然，最精确的，还是看中枢、背驰等，那需要你学习到一定程度才行。
(2007-04-23 22:01:03)
********************
[匿名] 请缠姐一定看看

2007-04-23 21:59:55
缠姐好
请问，
1、30分钟图上，如果一段5分钟走势中有三根K线有重叠，是否这三根K线可以看成是5分钟级别走势的一个中枢？
2、这三根K线是否必须红绿相间，如果是三根红线有重叠可不可以算成一个中枢？
3、这三根K线重叠部位是否必须为实体，如果是一根的最高价和另外的最低价处有重叠，是否可以算？

==

5分钟中枢需要三段1分钟级别走势重合，这两节说的是如何看分时，里面的中枢概念和前面的不同，只是借用一下，别搞混了。

重叠，就是三个区间有共同的部分，就这么简单，哪里有这么复杂的事情。另外，像今天这种重叠区间很小的，可以忽略不算。当然，严格算也可以，但意义不大。不过也可以参考，例如今天的3688到3692，就可以当成明天强弱的一个参考，不破就是强，破了站不稳，就有问题。

(2007-04-23 22:05:36)
********************
[匿名] 新浪网友

2007-04-23 22:03:23

缠妹妹，晚上好！
盯盘也有几个月了，学的不好，现在一些疑问请问你：
我是以五分钟的级别做为买卖的基础的，但是实际操作时有一点是无法突破的，当五分钟的柱 子不再增长时，在1分钟上的利润已经减少了很多，所以我一般都 是配着看，但问题又出现了，有时候在1分钟上盘整背驰可以不下来而是形成1分钟的三买所以继续上涨，但有时候1分钟的盘背后就直接下来了，而在五分钟上则是刚突破新高就下来背了，这两种情况怎样操作？常因为这两种情况无法准确判断而误了战机。谢谢!

==
用5分钟不能光看5分钟，对30分钟怎么都要清楚，另外，看出对背驰的辅助判断还不大了解，还有小级别变大级别的情况也没分清楚，请再研究一下这两个问题。
(2007-04-23 22:07:39)
********************
今天的新浪太慢，经常好几次才能发出来。看来股市一火，新浪也要瘫了。

各位，心态好点，这市场还长着。今天本ID吃饭时还和别人说，现在不算疯狂，想当年，甚至从900多到6000多，用了不到一年半时间，现在快两年了，同样从900多起步的上海还没到4000，简直太理性了。

不多说了，子时快到，今天不是周末，要严格遵守纪律。

先下，再见。
(2007-04-23 22:15:48)
********************

=====教你炒股票48：暴跌，牛市行情的一夜情 486e105c01000a1n=====
本文不针对任何具体日子走势，当日走势分析3点收盘给出。

先下，再见。
(2007-04-24 08:55:19)
********************
[匿名] 蚕丝

2007-04-24 08:54:14
老大早上好！一看我的ID就知道我的来头啦，哈哈。我不怀疑这一整套理论的客观有效性，更羡慕你表达观点时的这份坦率，直白

。但是说实话，真是蛮难理解运用好的，总之到目前为止我感觉还是朋友给的消息更管用些。景仰仍然是滔滔江水。。。

来深圳出差的时候，给个机会容我请你去华侨城吃一家精致的小餐馆吧，轻轻松松聊聊天。我的电话：13828784409
PS：我这可不是葛优说行的号码哟，呵呵。。。

==

请不要在网上留电话，不排除有人会冒认本ID。请注意。
(2007-04-24 08:56:46)
********************
今天大盘在昨天的一个小中枢3688到3692受到支持，下午的5分钟盘整顶背驰，应该不难把握。从这就知道，每天之间的当日走势，还是有一定技术意义的。今天，一个平衡市，收得一般，由于5日线明天就上来了，所以关键还是5日线，站稳就寻机上攻，否则就要受到昨天缺口的吸引。今天这种平衡市却是巨量的走势，关键就是要有效向上突破今天的中枢，否则大幅震荡不可避免。今后两天走势十分关键。睁大眼睛看好明后两天的走势，下面3688到3692小中枢不能有效被跌破。

目前就是前面本ID所说，二线拉开空间，三线补上来的走势，但这种走势，必须有一个转换，使得成分股能重新启动，否则也是震荡难免。目前走势，不要随意换股，该换的早该换了，如果是短线的，就要注意今天中枢最后的演化方向来决定进出，中线的就无所谓了，看5周均线。

今天很忙，马上有事情要谈，晚上9点再上来回答问题，

先下，再见。
(2007-04-24 15:23:54)
********************
各位好，晚一点，抱歉。今天本ID博客的成交量似乎有异动，是不是有人玩了对手盘？
(2007-04-24 21:12:20)
********************
[匿名] 技术学习ing

2007-04-24 21:09:32
睁大眼睛看好明后两天的走势，下面3688到3692小中枢不能有效被跌破。

请教LZ，怎么才算有效跌破？连续3个5分钟线收在3688下方？

=
第一类卖点的最主动，第二也不错，第三就差点，如果整天都是第三再跑，那比较累，要尽量在第一、二跑。当然，级别越低，操作难度越大，需要的技术精确度越高，这需要实践来提高。
(2007-04-24 21:15:49)
********************
[匿名] 白玉兰

2007-04-24 21:14:21
妹妹好！

下一阶段是否该关注二线指标股了？三线股要息菜了。

==
这转化还不一定能转过来，但关于杭萧那事的深入调整，题材股会有所收敛，本ID从事都反对把题材搞得太过分，这绝对需要打击。后面，个股的行情会进一步分化，说直白一点，后面肯定更多看里面各自的主力了，行情节奏逐步走向群庄乱舞。
(2007-04-24 21:22:01)
********************
[匿名] 上课啦我举手

2007-04-24 21:18:02
今天收市后到现在,到处都在说明天人民日报发社论,晕倒
博主在北京,人悉,消息灵,有没有什么政策面的东东?

==
如果现在还用这种手段，那是管理层的悲哀。
(2007-04-24 21:22:56)
********************
[匿名] 新浪网友

2007-04-24 21:21:46
银行股近期持续低迷，禅师怎么看。

==
那很正常，如果他们都高涨了，大家就很快没饭吃了。
(2007-04-24 21:24:47)
********************
[匿名] 缠心雕龙

2007-04-24 21:22:10

47课原文：“你可以很明确地知道，在跌破1030到1330的中枢后，首先会有一个小的第三类卖点，小的第三类卖点后，有两种演化的可能……一个是形成下跌，至少再有两段向下……对于一个跌破中枢的下跌来说，第三类卖点后再来两波就可以随时完美。这个完美，由于该下跌是1分钟以下级别的，因此从该下跌的细部，是找不到根据1分钟背弛去确认的买点的，只可能根据分笔背驰。”

1、 在跌破1030到1330的中枢后的一个小的第三类卖点是不是在1408？
2、 为何说“对于一个跌破中枢的下跌来说，第三类卖点后再来两波就可以随时完美”？
3、 “这个完美，由于该下跌是1分钟以下级别的”，这里说的“该下跌”是从哪算起？是1f级别的吗？
4、 1330开始的下跌是1f级别的吗？他似乎并不是一个趋势，也没有1f背驰？

==
对于趋势，有两个中枢后就可以随时结束，这是最基本的概念。盘中的这种下跌，基本都不会是1分钟级别的，更有可能就是1分钟以下级别的。而背驰的级别与趋势的级别不一定一样，这是一个最基本的概念，否则怎么会有小级别转大级别？

(2007-04-24 21:29:24)
********************
[匿名] 首钢股份

2007-04-24 21:26:37
等女王！

今天突然很紧张，最终把所有股票卖出，空仓过夜，然而刚刚卖出600005随即它就大涨接近涨停。
主要是下边的缺口太大了，最近几天又风传肯定要回补缺口，而个股面临一个20％跌幅的大调整，即使我做中线，这样的起伏也要不得。看图操作，但我的情况女王应该了解，我白天无法看图，更是电话委托，咱打不起短差也跑不快。
不能跟大盘赌明天。

请问：若明天跟今天一样走势，是否仍不能确定站稳？具体出现什么情况才能认为后期将排除大盘整的可能？也就是说，什么叫做“有效跌破”和“有效站稳”？

==
这样操作其实更容易出错，5日线都没破，如果中线，5周线都没破，算得了什么？

以后注意了，如果心情不好，特恐慌，人已经被恐惧所折磨，那就半仓，肯定不会错，这时候也别说什么技术了，心态先调节好再技术。

所以说人是第一位的，就算你明白了本ID的理论，能否应用成功，最终还是人的修炼。
(2007-04-24 21:33:03)
********************
[匿名] 小凤

2007-04-24 21:30:06
可否请缠女王推介一只股呢

==
股票是需要养大的，天天要新股票的，肯定永远是小资金，小打小闹。你看本ID年14只股票里，还有连续涨停的，为什么不好好养？本ID现在不会推荐什么股票，主要是目前大盘的位置并不是什么值得去买股票的位置，而且本ID那14只还有不少中线潜力，但现在买没必要，因为不是好的买点。
(2007-04-24 21:46:47)
********************
[匿名] 你的样子

2007-04-24 21:39:37
老大辛苦了，总算没白等
老大能不能解释下，那个小中枢是不是时间段在04231351到04231400，为什么这个小中枢是判断标志呢？
还有何谓有效击穿，是击穿后，反弹不能到达这个小中枢就是有效的意思？

==
其实有效跌破与否与有没有第三类卖点是一个意思，但最好就在第一、最多是第二卖点操作，毕竟第三卖点离真正的高位已经有距离了。
(2007-04-24 21:50:40)
********************
[匿名] 你的样子

2007-04-24 21:39:37
老大辛苦了，总算没白等
老大能不能解释下，那个小中枢是不是时间段在04231351到04231400，为什么这个小中枢是判断标志呢？
还有何谓有效击穿，是击穿后，反弹不能到达这个小中枢就是有效的意思？

==
其实有效跌破与否与有没有第三类卖点是一个意思，但最好就在第一、最多是第二卖点操作，毕竟第三卖点离真正的高位已经有距离了。
(2007-04-24 21:51:03)
********************
注意了

本ID这里，除了最早说了14只股票，后来还陆续有北京股、VC股，深圳本地低价股，中小板袖珍股，这些股票都继续有中线潜力，但如果前面没买，现在追高买，一点必要都没有，本ID不需要别人抬轿子，本ID只希望大家都在买点，而且是级别大的买点再买。

如果出现一次较大的调整后，这些股票都会继续有如前面一样的表现的，所以机会是可以等待的，千万别追高。有的，就等待较大级别卖点的出现，卖点没出现的，就持有。
(2007-04-24 22:00:11)
********************
对不起，大家注意了

上面漏说了一个最容易出黑马的板快，就是估计报坏业绩，但不跌反涨的，一旦大盘有调整，这些股票随着调整后，那么走势强劲的，将是后面的黑马。

全流通后，没有任何股票的业绩不可以做上去的，本ID这里就掌握了N只故意公布差业绩的公司的阴谋，但现在是监管时期，本ID不愿意惹麻烦，大家多加注意就是。

为了保险起见，如果没有特别准确的把握，不要买星号ST的，虽然本ID掌握的，有好几只这种股票，但不了解的就别买，否则买错了退市就很麻烦。

有心人，可以把那些故意业绩弄差的选出来，然后选择异动明显的，黑马不难发现，比让本ID直说有意思。
(2007-04-24 22:06:17)
********************
[匿名] 诚诚

2007-04-24 22:02:23
今晚欧冠,我看好曼联不败.明晚,利物浦要用铁血阻击意欲雪耻的蓝军,精彩值得期待.
看来缠主也不得不破例熬夜了吧?!

==
对，这两天，对于本ID来说，足球比股票重要，本ID准备熬两天了。不过11点前要睡一下，2点半起来。
(2007-04-24 22:09:21)
********************
[匿名] 新浪网友

2007-04-24 21:47:41
老大，请教对于30分钟上涨的a+A+b+B+c+C，B必定是下上下形成，如果是上下上形成的中枢就可以把它看作b的一部分，对吗？还有，如果b对c本级别不背驰，但是C中一个盘背c'导致下跌跌破C，这时候分解点是在c'还是c啊？这种情况算不算是小级别转大级别？谢谢

==

一般情况都是这样，如果有C中枢后，就意味着上涨延伸，和只有两个中枢的情况是一样的，参照该种情况就可以。
(2007-04-24 22:16:38)
********************
[匿名] 端一

2007-04-24 22:14:10
博主：科技股算二线股吗，怎么还不动，是不是等补涨？谢谢！

==
这问题在N月前已经说过，牛市第一波，最重要是成分股，第二波才是成长股，那时候科技股才是主角。

有人问，本ID14只里938、998怎么这么弱，那很自然，对这些股，本ID是作为整个牛市来布局的，本来第一波就没想着让他们太牛，但第二波时再看。当然，第一波时，科技股也会跟着走，相对都会比较慢，其实各位不难发现，往往科技股一动，大盘就要准备调整了，这是一个市场节奏问题。
(2007-04-24 22:20:35)
********************
[匿名] 古代

2007-04-24 22:19:12
老师今晚曼联中国球员小董回上场不？

==

你这不等于骂AC？
(2007-04-24 22:23:43)
********************
[匿名] 钢铁大道

2007-04-24 22:17:54
女王好，汇报一下今天的操作

今天下午盘中重仓了600021和600531，看到您对大盘的评述，十分忐忑，明日如果大盘调整，是继续中线持有，还是半仓操作。

谢女王

==
没有什么忐忑的，震荡是一个好玩的游戏，让不想51持股的出去也是很好的。

本ID给所有人的忠告就是，如果你觉得你的心脏受不了，最好的就是找机会半仓，或者就干脆不看，中线看5周均线就可以。

但对于技术好的，以及心态好的，上面的建议无效。

请注意，操作一定要量力而行，知道自己干什么，要承受什么后果，再行动。不要给自己太大压力，身体比股票重要。
(2007-04-24 22:28:13)
********************
[匿名] 学缠人

2007-04-24 22:26:02
缠姐好!
请问故意出坏业绩的是指年报出坏业绩还是一季度季度出坏业绩?
谢谢!

==
都有可能。对那些年报、季报业绩特别好的，后面却是明显出货走势的反而要小心
(2007-04-24 22:31:21)
********************
PS：2007-04-24 21:44:45
缠MM 好！

汉奸的基金要被查到底了，它持有的股票是否应该都抛掉？
===

缠妹。同问。请帮忙回答一下吧。

谢谢！
==

关键是股票本身，汉奸出问题，会有短线影响，现在就希望汉奸都出来，大家都不待见他们。但中线不会受这些小问题影响。
(2007-04-24 22:33:25)
********************
对不起，本ID要休息，2点45还要看球，

AC、曼联，本ID都没什么特别爱好，那就让AC再让利物浦再屠杀一次吧。

当然，理性告诉，走势有交替性，所以这种局面还真难出现。

废话不说了。

各位晚安。

先下，再见。
(2007-04-24 22:36:59)
********************

=====《货币战争和人民币战略》续六：央行，脑子别进水。 486e105c01000a27=====
丑的鲁尼战胜帅的卡卡；喜欢的英超战胜讨厌的意假。世界就是如此。

先下，15点看给出当日评论，再见。
(2007-04-25 09:06:54)
********************
就算你对本ID的理论只有幼儿园水平，那今天的走势都一定难不到你。一开盘的低开，然后很快拉回3688到3699的前天小中枢，这就意味着，中枢震荡依然继续，没什么大问题。前三30分钟走出来后，这平衡市的形态以及震荡幅度就基本确立了，今天属于最平衡市那种，前三30分钟就确立全天高、低点，下午那下探，对于短线对冲的，就像送钱一样。

纯技术上，04241335和04251030的连线必须突破，否则就会被技术派看成是所谓的喇叭形态，从大点看，从04240931开始的3689到3745的5分钟中枢延伸什么时候结束，就看明后两天是否形成第三类买卖点了，这一切无须预测，大盘自然告诉你。

板块方面，昨天已经说了，今天需要一个板块的切换，成分股要重新走起来，这切换还可以，毕竟基金也要面子，51前也需要一个好的市值，做人不能打击面太宽了。

但是，大盘最近一点都不疯狂，反而最近汉奸有点疯狂，自编社论到处流传，还在国外金融报纸上大声漫骂，这种人，该怎么处理，各位可以讨论。

有事，必须先下，晚上9点回来回答问题。再见。
(2007-04-25 15:25:17)
********************
匿名] 古代

2007-04-25 15:42:12
老师晚上...切尔西VS利物浦

=
对，老冤家。
(2007-04-25 21:05:35)
********************
[匿名] 股虱

2007-04-25 19:11:47
禅MM，有个问题困扰我很久了：
大多股票的趋势都有2个中枢，在第二个中枢后背驰中终结，但如果第二个中枢后的趋势不背驰，是否还要：
1、等待新的中枢生成，同时黄白线靠拢0轴，再次比较是否背驰？2、假如趋势是a+A+b+B+c+C+d，这时候是比较d和c还是d和b？或是其他？

股虱

==
在该级别不背驰，就面临两种选择：一、形成新中枢。二、小级别转大级别
(2007-04-25 21:13:53)
********************
[匿名] 买进容易卖出难

2007-04-25 09:35:04
买进容易卖出难，选股容易，知道什么时候该进，不知道什么时候该卖出。头痛！

==
道理是一样的，如果不习惯，那把走势图反过来，有些软件是可以这样的，那看到买点就去卖。当然，最终的解决，还是要对买点卖点平等，不能有偏好，任何级别的图形，其结构是一样的。。

(2007-04-25 21:19:04)
********************
[匿名] 新浪网友

2007-04-25 21:17:11
请教禅女，416今起停牌是为何？与民生的重组有关吗？请赐教！盼

=

近日有关网络媒体和市场出现健特生物资产重组传闻，致使公司股票交易价格出现异常波动。按照《深圳证券交易所上市规则》的要求，公司股票于2007年4月25日起停牌，待有关澄清公告刊登后复牌。
(2007-04-25 21:21:51)
********************
[匿名] 阿Q

2007-04-25 21:19:14
老师，一直以来操作上总是产生这样的心理：明明判断出来是一个顶背驰，但是又觉得级别不够，结果小级别的顶背驰演化成大级别的顶背驰，到手的短差做不成。有没有什么强制性的法子让自己坚决的走掉吗？

==

这很简单，例如你是30分钟级别操作的，一个5分钟级别的背驰是在你操作的忍受范围内的，5分钟背驰，正常情况下只引发对5分钟走势类型的修正，一旦该修正的第一中枢级别大于5分钟，那就要先出来，因为这里至少要形成30分钟的盘整，这也是为什么需要第二类卖点的原因。精细点的以后会说到。
(2007-04-25 21:26:32)
********************
[匿名] 无限

2007-04-25 10:09:09
早晨好，缠m

俺也希望人民币不升值来吸光世界的资金，挖空美国的金库，从而让美国的美元泡沫彻底破灭，但是我想到另一个问题。国与国的较量，不光是货币经济，还有政治，军事。如果人民币总是保持不升值，后果可能是狗急跳墙势的美国反扑。战争，将是最后的武器，而且是不可避免的要加在中国头上了。

只需要一场战争，美国不需要自己亲自出场，随便鼓动一个印度，日本，甚至越南的，就能把中国拖下水，而且让人民币变相的失去魅力。

我想，央行的大老爷们也许会脑袋进水，但是国家领导人不会那么耳朵软的，一定要通盘考虑。

中国从江时代的面团，要变成胡主席的铁板，甚至是缠m希望的磁铁，需要过程，需要风格的逐渐蜕变。

俺考虑得还不够充分，就先掰掰到这儿吧

==
其实升不升问题都不大，升了，必须有相应的应对，像目前碰到的问题，都是必然会出现的，但相应的应对根本就没有，有的都是些被动的毫无战略目的的瞎搞，套几个西方经济学的公式就可以央行了，脑子真是锈了。
(2007-04-25 21:34:52)
********************
匿名] 睬睬妹妹

2007-04-25 21:27:17
妹妹好,买点买,卖点卖.说着容易做着难!做精准了难上加难!
不断练习中!
==
先从大级别开始，别一开始就玩1分钟、5分钟的，这样要求精确度高，而且对交易通道要求也高。开始，最少应该按30分钟操作。
(2007-04-25 21:36:32)
********************
[匿名] 新浪网友

2007-04-25 21:33:39
如果能够利用资金不断买卖股票盈利，为什么还有降低持股成本至0，并持有到牛市结束？这样不是会浪费资源，降低效率？请教

==
如果你只有10万元，当然没必要这样，但如果你有10亿，那当然就要这样。资金大了，怎么可能整天换来换去？而且，换股需要的精确度高，对操作时间与通道都要求高。本ID说的是一种终极的方法，任何人，资金增长到一定规模后，都需要这样。这也是为什么很多人到一定规模后会碰到瓶颈的重要因数。
(2007-04-25 21:42:20)
********************
[匿名] 新浪网友

2007-04-25 21:41:07
楼主：这两天778好像欲上不能，你能分析一下它有什么好吗

==
这里的规矩是，本ID那14只股票，本ID是不当评论员的，否则本ID就三合一，裁判、评论、球员一起了。当时说这14只，原因当时就说过，是为了大家能安心学习，让大家买了，就存起来，不费劲，又学东西有来钱，可惜，估计所有都是跑出跑进，能从本ID说那天起拿到现在的，大概没有几个。

999估计还有点人能从6元拿到现在，777能从8元多、600432能从20，416能从3元拿到现在的，估计就没有了，其他就更不用说了。
(2007-04-25 21:50:06)
********************
[匿名] 你的样子

2007-04-25 21:48:11
老大有个问题想请教，成本成为0是说股票市值涨了1倍，卖掉一半还是，做短差做成软件上显示成本为零？
先买后卖软件上显示的成本是越来越高的，只有先卖后买才能把软件上显示的成本降下来。

==
能弄短差成0是最好的，这是最终要求，因为没人能预测那股票一定能涨一倍后几倍，所以那种等一倍的方法，不一定完全实用。当然，如果真1倍了，如果你出来的钱能找到更好的选择，当然可以先抛到成本0，如果没有，当然可以继续短差，但依然不动，这关系的是资金利用率的问题。成本为0后，就要赚筹码，直到特大级别出现卖点。

(2007-04-25 21:54:56)
********************
[匿名] 无限

2007-04-25 21:51:37
缠中说禅

2007-04-25 21:34:52
[匿名] 无限

2007-04-25 10:09:09
早晨好，缠m

俺也希望人民币不升值来吸光世界的资金，挖空美国的金库，从而让美国的美元泡沫彻底破灭，但是我想到另一个问题。国与国的较量，不光是货币经济，还有政治，军事。如果人民币总是保持不升值，后果可能是狗急跳墙势的美国反扑。战争，将是最后的武器，而且是不可避免的要加在中国头上了。

只需要一场战争，美国不需要自己亲自出场，随便鼓动一个印度，日本，甚至越南的，就能把中国拖下水，而且让人民币变相的失去魅力。

我想，央行的大老爷们也许会脑袋进水，但是国家领导人不会那么耳朵软的，一定要通盘考虑。

中国从江时代的面团，要变成胡主席的铁板，甚至是缠m希望的磁铁，需要过程，需要风格的逐渐蜕变。

俺考虑得还不够充分，就先掰掰到这儿吧

==
其实升不升问题都不大，升了，必须有相应的应对，像目前碰到的问题，都是必然会出现的，但相应的应对根本就没有，有的都是些被动的毫无战略目的的瞎搞，套几个西方经济学的公式就可以央行了，脑子真是锈了。

==============================================

谢谢，老大能回复

俺们小群中的同学们，想问问，如果老大是证监会主席，您认为如何做比较好（能回答具体点吗？，谢谢）

谢谢老大，俺们群全体同学向你致敬

==
至少到现在为止，证监会是表现最好的，如果连他们都顶不住，那在各部门的利益平衡中，早出问题了。所以能有今天，山东人还是值得大大表扬的。就算最终不能支持住，也应该得到理解。
(2007-04-25 21:58:58)
********************
[匿名] 萝卜白菜

2007-04-25 21:57:26

请问缠主
从大点看，从04240931开始的3689到3745的5分钟中枢延伸什么时候结束，就看明后两天是否形成第三类买卖点了，这一切无须预测，大盘自然告诉你。

我个人认为:从04240931开始的3689到3745的5分钟中枢应该是0931--1025吧.不知我判断正确否?
那不只是一段吗,怎么成了中枢了呢?

==
那是第一段，但这第一段完全包括在后面第三段里，所以三段的区间就是一段的区间，本ID说的是该中枢的区间。
(2007-04-25 22:04:12)
********************
[匿名] 新浪网友

2007-04-25 22:04:11
老大，碰到棘手的问题了。
002129，您给个操作建议吧，帮忙分析一下。
==
这是一个典型的中枢震荡，和大盘目前的情况是一样的，就是先出第三买点还是卖点的问题。中枢震荡的节奏是任何离开中枢的，只要力度不足以摆脱中枢引力，就会拉回中枢里，但这相应操作就可以。关于具体的，可以看前面中枢震荡的课程。
(2007-04-25 22:10:06)
********************
[匿名] 袖手旁观

2007-04-25 22:08:40
[匿名] 袖手旁观

2007-04-25 22:00:51
缠mm，如果把中枢比作引力中心，脱离引力中心的唯一标准是超过逃逸速度，逃逸速度的唯一决定因素是引力中心的质量。走势力度类似速度？中枢的逃逸速度可计算吗？

再加一句，以一个标准趋势a+A+b+B+c为例，根据背驰定理，c的力度比b大则新生中枢C，比b小则转折，这里b的力度似乎就类似于B的逃逸速度的标尺？

==

可以计算，但没必要计算，否则还要自己设计程序，太麻烦。用MACD就很好用。另外，c的力度比b大则新生中枢C，不一定必然产生新中枢，有一种特殊的情况，就是小级别转化成大级别。当然，站在某种程度上，也可以说是产生新中枢，只是这中枢最后和原来的中枢有所重合，而真正的趋势中的新中枢，是不能够和前同级别中枢有任何重合的。
(2007-04-25 22:14:47)
********************
[匿名] 小凤

2007-04-25 22:11:35
缠女王您好,我想请教一下,我是新手,如何才能学到您的皮毛呢?要从那里开始学.谢谢了

==
从课程开始。先把中枢与走势类型之间的递归定义搞清楚，逐步来。
(2007-04-25 22:17:16)
********************
[匿名] 请问博主基金

2007-04-25 22:17:03
博主,我没什么时间炒古!请问现在买基金好吗?买什么好呢?能不能介绍个具体的我就不用费心思了!

==
最简单，就去买和指数直接正相关的基金，这样，至少赶得上指数。当然，最安全是一个较大级别调整后去买。
(2007-04-25 22:19:06)
********************
[匿名] 你的样子

2007-04-25 22:16:49
老大今晚看球么？
我也熬夜看球，和老大同节奏一会，呵呵。

==
当然。所以本ID要下去休息了。

先下，再见。
(2007-04-25 22:20:55)
********************

=====教你炒股票49：利润率最大的操作模式 486e105c01000a52=====
下午收盘再把今天走势分析附录上。

先下，再见。
(2007-04-26 08:19:44)
********************
大盘今天又是一个典型的平衡市，高低都在前三30分钟K线出现，这种走势的处理很简单，就不多说了。明天只要能站稳3745，就继续向上发展，现在这种5日线都不破的走势，确实没有什么可说的。

说实话，本ID现在就想放假了，那交易所也够混的，下周一还单独开一天，这样周线上就有一个量特别小，看起来一点都不美观，还不如明天结束，7号开盘。你说你还开盘，本ID又不能离开，免得被人捣乱，大概很多人都有这种想法，简直无聊透了。

今天有空，可以研究一下上面的文章，真掌握了，就算初步有点结果了。本ID马上要去中关村谈件VC方面的事情，约好4点，不能不走，晚上回来回答问题。

9点再见。
(2007-04-26 15:21:18)
********************
[匿名] 新年好

2007-04-26 21:17:04
明天只要能站稳3745，就继续向上发展
----------
请问缠姐，这里的3745是怎么看的，我看是好像是昨天的收盘前一分钟的价。是这样吗？

=
中枢上沿。
(2007-04-26 21:21:16)
********************
[匿名] 傻子

2007-04-26 21:17:56
老师还没来，是不是今天谈得不太顺利啊

==
对不起，回来晚了。
(2007-04-26 21:22:03)
********************
[匿名] touchnet

2007-04-26 21:14:33
新浪这字太小，老大要保护好视力啊！

=
右下脚应该有放大比例，150%看就可以了。
(2007-04-26 21:24:36)
********************
[匿名] 新浪网友

2007-04-26 21:05:50
老大好，利物浦前景不容乐观，您什么时候也象阿布那样搞支足球队，横扫足坛无对手？？？？

=
本ID有朋友搞的球队现在就在中超，一直抗着，简直就是活受罪。
(2007-04-26 21:30:30)
********************
[匿名] 飞

2007-04-26 21:26:43
感谢博主!今天这一课讲的好啊!比较贴近实际操作好理解一点.请问博主,像今天的000625的一分钟级别开盘时冲到了17.05,而且红柱也比前面的放大了,为什么就下来了啊?像这种小级别的情况如何打短差啊?希望博主能回答,感觉这种情况很常见啊!

==

首先要搞清楚自己的操作级别，如果是小级别的操作，例如这股票，你看看15分钟图。一般来说，只看柱子面积，不看黄白柱的，都是代表着相应小级别的比较，你看两者的面子谁大。
(2007-04-26 21:40:35)
********************
[匿名] 新年好

2007-04-26 21:31:35
缠姐把今天中枢给我讲讲吧，我仔细看了看还是看不出来，我看今天是在一个大中枢里震荡，但是中枢上沿和下沿怎么确定啊

=
不是今天的中枢，是04240935开始的中枢。
(2007-04-26 21:41:47)
********************
[匿名] 笨笨

2007-04-26 21:34:22
姐姐要注意身体啊,5.1怎么安排呢

==
什么都不安排就是最好的安排，24小时，任何时刻，想干什么就干什么。

(2007-04-26 21:44:24)
********************
[匿名] 后知后觉

2007-04-26 21:32:23
禅主好，您终于来了。
今天的问题，希望没有为难到你，我想让您分析600198，关于盘面之外的东西最好。这不是14支里的，希望您知无不言，不吝赐教！
谢了！

==
这不就是本ID所说那种故意玩伎俩的股票？追高就没必要了，这种股票，要买就在公布坏消息前后买，拉起来就算了。
(2007-04-26 21:46:48)
********************
[匿名] 笨笨

2007-04-26 21:45:33
姐姐好,两个次级别中枢的波动区间有重叠则扩展为本级别的中枢,那么扩展出来的这个本级别中枢是在这两个有重叠的次级别中枢形成后就完成了还是没完成呢?
请姐姐回答

==

怎么会只有两个次级别？相应连接两个次级别的，包含一个第三类买点，所以肯定也是一个次级别，不就已经有了三个次级别？
(2007-04-26 21:48:33)
********************
[匿名] 漂泊

2007-04-26 21:47:28
禅主晚上好，600601这只您怎么看，总感觉要想上突破，但总又上不去，很是困惑，请禅主指教，谢谢

==
这种思维方式是错误的，不要为市场的选择而烦恼，而是要依据市场的选择及时反应。股票是要靠耐心的，今天的文章已经写得很清楚，如果你技术合格，可以用激进的第二钟方式，这种就无须等待盘整，否则就必须忍受盘整，如果技术好一点，可以利用盘整去降低成本。先把思维的方式改一下，市场走势没什么可指责的。
(2007-04-26 21:54:29)
********************
[匿名] 飞

2007-04-26 21:44:59
明白了谢谢博主!博主明天是否还写多一篇学炒股啊让我们五一好好学习也不去凑旅游的热闹了!嘻嘻好像有些贪心..

==
其实，真正把今天这学好，就不是一天两天能搞清楚的，要真正消化，否则心里有疑问，操作起来一定瞻前顾后。
(2007-04-26 21:58:57)
********************
[匿名] 萝卜白菜

2007-04-26 21:30:39

请缠主帮忙看一下:

600201金宇集团 高位也就是今天和昨天的 换手率都在14%以

上,是怎么回事,是开始出货了吗? 我看不懂,我点害怕,请缠

主指点谜津.谢谢!!!!!!!!
=

这些概念都是无聊的，天天都有人出货，也有人买货，否则哪里来成交？关键是看走势本身，还有你自己的操作级别，如果你是1分钟的操作级别，几乎天天都有要卖出的时候。如果你是日线的操作级别，那现在有背驰吗？
(2007-04-26 22:04:21)
********************
[匿名] 股虱

2007-04-26 22:03:39
一个上涨周期，在形成两个中枢后继续上涨，如不出现背驰，再次出现新的中枢，然后接着上涨，这时判断背驰的条件，是否也要看：
1、最后一个中枢把MACD黄白线拉向0轴；
2、最后一段上涨的力度小于其前一个上涨的力度。

以a＋A＋b＋B＋c＋C＋d为例，在最后一个中枢C把黄白线再次拉回0轴，d的力度小于c则背驰

股虱

==
顺序刚好颠倒了，是首先要选择好比较哪两段，然后再参考MACD来比较力度。至于选择是30分钟还是5分钟的MACD，其实道理是一样的，只是方便程度不同。MACD是辅助判断力度的，而不是单独有一个条件2去判断力度。
(2007-04-26 22:11:53)
********************
[匿名] christine

2007-04-26 22:09:47
缠姐姐，请教一下：

站在大级别的年市的前提下，我们降低成本与赚取更多筹码是否可以更激进些？
譬如现在看好某几只或者某只股票，现在开始有机会就先赚筹码，赚他个N多，然后等到该股票价格翻到一定程度时，再抛掉50%（或者80%等），这样做是不是盈利更快？另外在底部赚筹码成本也低些？毕竟我是小散，投入股市的钱也不会上千万更不会上亿。不会筹码赚着赚着赚成大股东的。

==
开始先降低成本，成本低了，持有的心态自然好，操作不能把基础放在假设上，而是无论任何情况，都可以自如应对。
(2007-04-26 22:14:39)
********************
匿名] 走失的爱犬

2007-04-26 22:09:32
缠姐，你精神很好吗。
我看了两天的球。白天还好看股票。呵呵，头都快炸了：）

==
没问题，关键子时前一定要入睡，这样就算2点45起来，影响也不太大。
(2007-04-26 22:16:25)
********************
[匿名] 同龄人

2007-04-26 21:59:36
美眉的文章每天都看,就象看英超!

==

明年看英超要收费，而本ID这里是永远免费，怎么能就象？
(2007-04-26 22:17:52)
********************
[匿名] yaa

2007-04-26 22:22:09

再发。

[[[[[[[
缠ＪＪ，你好，问一个问题。

不知你对一些所谓的Ｌｅｖｅｌ２的行情软件有何看法？
据说可以看到详细的分笔数据。
缠中说禅的理论是否能发挥更大的作用呢？

==

其实根本不需要精确到分笔，分笔的背驰就用1分钟的柱子面积比较就可以。就算看不到1分钟的，用5分钟的柱子面积比较发现1分钟的背驰。实际的操作，关键是看好各级别的相关性，而不是去究些太细节的东西。

如果要看细节的东西，可以看盘口语言，有心人可以去观察，各级别见顶见底时的盘口语言变化，这更有意义。
(2007-04-26 22:27:37)
********************
闰秒如云

2007-04-26 22:15:18
博主好。

有趣的问题：缠中说禅理论可以用在彩票上吗？如果可以，5100万资金级别应该如何操作呢？小资金又当如何操作呢？

=
不可以，不符合本ID理论成立的两个前提。
(2007-04-26 22:30:17)
********************
快子时了，本ID必须休息，问题太多，回答不到的请原谅。

先下，再见。
(2007-04-26 22:31:15)
********************

=====教你炒股票50：操作中的一些细节问题 486e105c01000a5i=====
3点收盘后，再上来把今天的走势分析用红字附录在文章后面。

先下，再见。
(2007-04-27 08:45:20)
********************
今天大盘跌破3745点，所以就形成不了第三类买点，大盘的震荡依旧，因此下午的突然拉起，就是一个好的短差机会。下午的冲高力度，技术上应该和04260930那次比，显然MACD没有同时创高，所以那就是一个震荡的卖点。当然，这都是很短线的活动了。只是用当下的例子说明一下理论的用法。

目前3745为上边的5分钟中枢已经扩展为30分钟的，3720到3761，短线就是这中枢的突破方向。虽然放假前只有一天，并不意味着就天下太平，春节前，汉奸最后一天最后十几分钟还发难，所以最后一天的走势，并不是高枕无忧的。

本ID真想现在就出去玩去了，那一天爱怎么走就怎么走，本ID都不想管了。汉奸都算短期利益，本ID根本就不想看短期利益，最后一天还想干活，真无聊。

周末，都腐败去吧。

先下，再见。
(2007-04-27 15:14:36)
********************

=====周末音乐会35：滥交，艺术的权利 486e105c01000a6r=====
各位好，为了周一那无聊的交易时间，只能继续憋屈在灰蒙蒙的北京。

滥交，本质上都是憋屈来的。

先下，再见。
(2007-04-29 12:12:39)
********************

=====空头肆意妄为，必须依法严惩 486e105c01000a73=====
看图操作，不要先入为主。

收盘分析，然后腐败去也。

先下，再见。
(2007-04-30 08:38:59)


=====河之南，国之中 486e105c01000ag4=====
各位好，明天又要股票，有很多事情需要处理，先下了。

再见。
(2007-05-07 12:44:18)
********************

=====周行长的尴尬 486e105c01000agl=====
收盘把评论附录后面，并回答问题。

下午3点30见，先下。
(2007-05-08 08:59:21)
********************
今天的走势，用脚趾都能预测到，但依然无须预测。而实际出现的走势，却并不想所表现的那么强，因为大盘只是出现一个强的平衡市，这种留下大的缺口后的放量平衡市，意味着，今后几天，下面的缺口都是大盘短线一个挥之不去的心病，大盘震荡难以避免。

当然，这里讨论的都是很短线的走势，一般地，短线还是继续看5日线，中线看5周线，不破就拿着。而对技术有更高精确度追求的，就可以关注其后短线上出现的背驰进行操作，而不是去预测大盘是否真的要去补缺口，还是那句话，不是等跌了再找卖点，涨了再早买点，那就晚了。大盘中线的走势以及具体的点位意义，综观现在所有人，都搞不清楚大盘在纯技术上究竟在干什么。本ID已经写好一文章，有些特殊的原因，现在不能发出来，等该发的时候，本ID会发的。

个股没什么可说的，而且具体的个股也要根据自己的走势来决定进出，很多比大盘要强的个股，就算大盘要补缺口，反而要大幅上扬。个股操作上一定要注意，技术不好的，即使是短线，也就看5日线，不破，就拿着，不要习惯性乱跑，否则大盘一震荡，左右挨巴掌。另外，心态一定要好，如果卖早卖错了，也没必要追高去买，等一个短线买点再介入不迟，大盘震荡中，这种买点不难发现。
(2007-05-08 15:28:53)
********************
两只老虎

2007-05-08 15:03:37
神仙姐姐呀！999这个摇头丸不会刚亢奋两天又要洗洗吧！
999，真是让我欢喜让我忧啊！

--
为什么不打短线，51前本ID其实有提醒过，本ID说他翻2倍了，你以为本ID在炫耀什么？本ID的股票，在那些1倍、2倍、N倍的位置都喜欢洗盘，看777、416，哪个不是这样？如果想快的，为什么不去买本ID说的VC股，这里的人应该都知道的，最近也是连续涨停的。至于999，现在在等消息明朗，然后停牌，短线的，根本没必要关注，中线的，当然一点问题都没有。
(2007-05-08 15:36:35)
********************
[匿名] 睬猜枚妹

2007-05-08 09:08:47
文章是显眼,也好看!可是也会招怨!为了我们还是请妹妹不要太激进了!木秀于林,风必摧之.要学会保护自己!

=
谢谢，不过不用担心，如果连批评一部级官员的勇气和实力都没有，本ID这里可以关门了。
(2007-05-08 15:42:47)
********************
[匿名] 木匠

2007-05-08 15:43:38
禅主好。学了这么长时间的理论。就是搞不清，老是出问题。

==
你应该先少操作，因为一条5日线就足以让你比很多所谓高手要高了，拿着就可以。然后用少量资金，进行具体操作，但前提是对理论已经比较把握了。然后每次操作，是怎么分析怎么想的，一定要复盘，甚至要记录下来，不明白的地方，一定要问人，而且是具体的问题，这是一个追求精确度的活动，当然不是那种光耍嘴皮子就能干的。
(2007-05-08 15:47:23)
********************
两只老虎

2007-05-08 15:46:15
我总是对股票产生了不该有的留恋之情。该被神仙姐姐骂。

999几次手法都是开盘几乎或拉涨停，然后才调整。我总是不长记性！！！
VC我只买了938，手中还有管子、隆平、山大

=
VC是600635，5块多钱的时候说的，他是中国最大VC20%的股东。现在就算了，都涨那么多了，没必要了。
(2007-05-08 15:49:34)
********************
[匿名] 过客

2007-05-08 15:47:53
缠姐，我就是想问问，为什么938涨得如此滞后呢，其他的该翻的翻了，该洗得洗了，怎么这支不见动静阿，缠姐是不是把它给忘记了阿

==
这问题不早说过了，第一阶段，科技股都不是主角。但对于本ID这类资金来说，不可能让本ID在第二阶段再去占位置吧。资金量不同，操作当然不同。
(2007-05-08 15:53:30)
********************
[匿名] 大鱼小鱼落鱼盘

2007-05-08 15:49:36
778是VC吗？
缠主：偶做中线，现在还可以买778吗？多谢缠主。

==
这问题，最近在10元的时候也有人问过，本ID的回答是，你知道他的股东背景吗？现在，本ID的回答还是这个，但不建议你在这个位置去买，这股票也快两倍了。
(2007-05-08 15:56:39)
********************
[匿名] 大鱼小鱼落鱼盘

2007-05-08 15:54:22
938、778都是缠主后说的，还没有翻番的pp。

等大盘调整的时候再买778，应该可以吧。

==
778是第一批那5只，都快200%了，但中线依然有潜力，但不要追高。

其实本ID特不想回答这类问题，像778，5元就开始的，现在问ID买不买，你让本ID怎么回答你。本ID又不需要别人抬轿子，唯一还是这样的回答，你知道他的股东背景吗？
(2007-05-08 16:00:04)
********************
[匿名] 袖手旁观

2007-05-08 15:59:30
缠mm好。

有一个疑问是关于小级别背驰转大级别走势的。有了小转大以后，又多了很多不确定性。
假设日线级别的背驰已经发生，走势处在背驰后回拉最后一个日中枢的过程中，回拉段会因为小转大而被破坏、导致尚未回到最后一个日中枢就出现再转折吗？

按照背驰律，这应该不会发生，因为违背大级别的背驰。不过大级别背驰的回拉段所需时间也相对较长，这期间有可能出现变化吗？暂不管发生概率，只考虑纯理论可能性。

==

转大以后，就按中枢震荡来操作。另外，周期特别长的回拉过程，当然有存在理论失效的可能，例如，一个年线级别背驰的回拉，中途可能就出现改朝换代、交易规则的完全改变等等，这使得理论成立的前提改变了，所以当然可以产生并不完全回拉的可能。但这不是理论的问题，因为理论结论成立的前提是理论的前提能以成立，所以，唯一需要关系的是，理论成立的前提是否改变，不改变，就一定回拉。
(2007-05-08 16:09:57)
********************
[匿名] 微

2007-05-08 16:00:29
问一个比较初级的问题，破5日线指的是当天的最低价触5日线还是指最高价低于5日线？

==
破5日线这些都是通用的不精确方法，按通常的理解，一般是3天拉不回来就是真跌破，但一般按这种确认，就离真正的高点很远了。所以，这不是最终的办法，还是要下苦工夫，把本ID的理论啃下来，这才是最彻底精确的办法。
(2007-05-08 16:13:15)
********************
[匿名] 职业潜水员

2007-05-08 16:06:44

牛牛缠主，请问科技股什么时候起东阿

===
科技股的时代，在牛市的第二阶段，这在去年就说过了，现在，牛市的第一阶段还在运行之中。
(2007-05-08 16:14:25)
********************
思朴

2007-05-08 16:11:48
对周行长的认识，俺本来只说当证监会主席时不行的。看你这几篇文章，当行长看来也不行了。

不过现在想想，自己控制着升值的阀门，却仍然保持那么大的美元资产，是有点糊涂。

而升息，简直就是告诉老外的投机资金，来搞我吧。

有空交流一下。

==

他很喜欢古典音乐，这是本ID比较不能下手的地方。
(2007-05-08 16:16:11)
********************
思朴

2007-05-08 16:11:48
对周行长的认识，俺本来只说当证监会主席时不行的。看你这几篇文章，当行长看来也不行了。

不过现在想想，自己控制着升值的阀门，却仍然保持那么大的美元资产，是有点糊涂。

而升息，简直就是告诉老外的投机资金，来搞我吧。

有空交流一下。

==

他很喜欢古典音乐，这是本ID比较不能下手的地方。还有，带地址的，新浪认出来都会自动删除，所以，请进行一些处理，用一些符号替代进行。
(2007-05-08 16:17:59)
********************
[匿名] 万年青

2007-05-08 16:17:16
五一长假，用了三天时间看缠Md文章，从最后开始，细细看，未拉缠M的一条发言，还有最前面的5页未看完，虽然朦朦胧胧不是全懂，但也有所了解，新手上路，请多关照。请问缠M000997今天5分钟级别背驰，我走了部分，第一次使用缠M的理论付之行动，不知是否正确？请缠M指导为盼。

=

关键你要搞清楚是哪段和哪段比较力度，由于你没写具体的，本ID不知道你是否真懂了。另外，关键不是能判断准一次两次，而是要逐步形成节奏，卖了有买点再补回来，然后再在卖点卖，根据自己的操作级别，不断下去，就有了节奏感，这样才能不断地吸血。后面的路还很长，要有面对很多难点的心理准备。
(2007-05-08 16:23:41)
********************
果二

2007-05-08 16:22:03
唉，最近操作一片混乱，股票个数越换越多，节奏乱极了。今天变成8只股了，资金才一点点。
缠MM，怎么才能把节奏换过来？明天把手头的股票都出了，然后重新按节奏找买点,这样可行吗？
缠MM能不能说一只能当下操作的股，让我们新进生练习节奏啊？你老说以前的股票涨高了，所以都不知道当下该对什么股票下手了？

==

这问题在课程里曾多次提过，这某种程度上是一种大毛病，一定要强迫自己把股票的种类降下来，对于小资金来说，一定要集中点，一般来说，100万以下的资金，超过5只都太多了。
(2007-05-08 16:29:02)
********************
[匿名] 袖手旁观

2007-05-08 16:23:08
“大盘中线的走势以及具体的点位意义，综观现在所有人，都搞不清楚大盘在纯技术上究竟在干什么。本ID已经写好一文章，有些特殊的原因，现在不能发出来，等该发的时候，本ID会发的。”

————————————————————

再往前，日线背驰段也要被破坏，这个影响可大了去了。

==

不让这里出现背驰，本来就是本ID的剧本之一。很多看所谓波浪理论的，在3000突破后叫嚷第5浪，但为什么现在不可以是3之3？
(2007-05-08 16:33:44)
********************
两只老虎

2007-05-08 16:32:19
神仙姐姐，缠理论我学来学去总是糊涂，现在的做法就是：最初低价买的股票我都舍不得丢，现在基本是用固定一部分资金来做差价，不断买入卖出。
基本上天天满仓，卖了的钱就买手中已有的但当天调整的股票（都是姐姐的股票）。

==
这样也可以，用部分进行练习，但还是要把技术真学好，就算有多大困难，也一定要学好，这才是真本事。
(2007-05-08 16:36:13)
********************
思朴

2007-05-08 16:22:09
缠中说禅

2007-05-08 16:16:11
思朴

2007-05-08 16:11:48
对周行长的认识，俺本来只说当证监会主席时不行的。看你这几篇文章，当行长看来也不行了。

不过现在想想，自己控制着升值的阀门，却仍然保持那么大的美元资产，是有点糊涂。

而升息，简直就是告诉老外的投机资金，来搞我吧。

有空交流一下。

==

他很喜欢古典音乐，这是本ID比较不能下手的地方。

＝＝＝

这个就不懂了，难道喜欢古典音乐的人你都放他一马？

另，喜欢古典音乐有什么好处啊？俺也就会哼哼流行歌曲了，能不能点拨点拨？

=

中国的高级官员里，真喜欢古典音乐、诗词的特别多，话就说到这了，其他不方便也没必要说了。
(2007-05-08 16:43:39)
********************
匿名] 新浪网友

2007-05-08 16:44:40
姐姐, 我想请教一下000802, 他的走势咋那么难看呢? 我是17.2买的.

==
短线涨1倍，又背驰，就要调整，中线来说，你买的位置肯定没问题，短线就要受点晃荡了。
(2007-05-08 16:47:15)
********************
两只老虎

2007-05-08 16:43:38
神仙姐姐，您的教材我打印下来看了不下5遍，春节期间还手写一遍（呵呵！写的重点内容），可一联系实际完全不是那回事。
都怪我上学的时候就养成不善钻研的恶习。
不过，我家人对我学习缠论做以下评价——这是本人有史以来唯一一次主动性刻苦学习、努力钻研。

==
你要一个难点一个难点的解决，如果你现在连中枢都分不清楚，那当然怎么学都没用。先把最基础的彻底搞清楚。
(2007-05-08 16:49:11)
********************
[匿名] 新学

2007-05-08 16:06:28
博主好！请问博主：如果按5分钟级别的操作，你说的：“在中枢第三类买点后持股直到新中枢出现继续中枢震荡操作，中途不参与短差。”这里所说的是不是指在形成新的5分钟中枢必须等待这个级别中枢完成以后才能弄短差，如果没完成就不进行操作？

==
不用这么机械，具体的课程里都有。这里再说一次，5分钟中枢推移中，其前提就是不能出现5分种中枢，否则这移动就结束了。所以，一个1分钟走势向下后，再一个1分钟向上，如果出现背驰或不创新高，就意味着一定会形成5分钟中枢，所以这时候就可以先出来了。
(2007-05-08 16:53:11)
********************
[匿名] 新浪网友

2007-05-08 16:50:33
缠姐好。有盘口语言一课吗？想学的应该不少。

==
学东西，一定要先把大框架建立起来，否则很容易迷失。细节总是烦琐而让人迷失。这些细节的东西，以后会说到的，但千万别喧宾夺主了。
(2007-05-08 16:55:09)
********************
[匿名] 秋风秋雨

2007-05-08 17:00:06
缠老师,你能回答我的问题吗，因为我暂时能用的只有这个，谢
[匿名] 秋风秋雨

2007-05-08 16:05:58
缠老师，你说的跌－盘－跌背驰在现在用会不会不合适？我的意思是会不会利润率比你的其他方法低？
请指教，谢谢

==

先确定级别，级别不确定，一切谈话都无法进行。请先把本ID理论的总思路搞清楚。
(2007-05-08 17:02:17)
********************
对不起，5点了，最近找本ID晚上腐败的人越来越多，这周晚上都满了，都是些不好推的人，向他们多灌输一下资本市场，对市场也有好处，本ID也只好受累了，没办法。

先下，明早发新帖。再见。
(2007-05-08 17:03:36)
********************

=====教你炒股票51：短线股评荐股者的传销把戏 486e105c01000ah1=====
收盘把今天的解盘评论附录本帖后面，并回答问题。

下午3点30见，先下。
(2007-05-09 08:32:25)
********************
各位今天爽吗？这样的震荡简直是一个最好玩的游戏，这一点，昨天已经给予最大的提示了。今天没把缺口完全补上，这问题不太大，主要是今天看着缺口来的人太多了，个个争着提前量。至于技术不好的，昨天也说了，看5日线，不破就上上下下享受一下，也不错。

当然，4000点的突破不可能一下就确认完成，这里的震荡依然少不了，技术点说，就是要在这里形成一个有效的有点级别的中枢，然后出现该中枢的第三买点，才能确认突破的有效性。这个过程在理论上当然有失败往下形成第三卖点的可能，所以一切无须预测，看图操作是唯一正确的。

个股没什么可说的，只是想很八卦地提一个问题，你说，那些在春节前后，号称5元都不上本ID的联通上的人，今天会想点什么问题？关于春节前联通在这里的现场直播，不会都忘了吧？
(2007-05-09 15:25:06)
********************
匿名] 球球

2007-05-09 15:27:10
缠缠好！
偶买了些科技股，你怎么看？

==
科技股，没问题，但真正的牛，要在第二阶段，当然，本阶段也会表现的，特别如果也是成分股的。但科技股不是现在市场的重心。
(2007-05-09 15:31:39)
********************
[匿名] 水房姑娘

2007-05-09 15:31:34
缠M,VC股今天为什么放那么大的量啊

==
其实这个问题本ID昨天已经很八卦地说过了，本ID的股票，在翻1、2、N等倍后，都会有洗盘，今天该股刚好翻两倍了，本ID出手洗一下也没什么不可以的吧。注意，无论谁的股票，一定要坚持买点买、卖点卖，除此之外，没什么值得关注的。
(2007-05-09 15:35:48)
********************
[匿名] 鸢鸢

2007-05-09 15:29:54
姐姐好:)
天天在电脑旁炒股会受到辐射的呀,姐姐怎么保护皮肤呢?
呵呵,很八卦,还请姐姐别介

==

打坐。顺便预告一下，本ID明天开一个新系列，教各位打坐。
(2007-05-09 15:38:29)
********************
[匿名] 恒灵

2007-05-09 15:37:43
报告缠主：我拿了联通将近一个月，昨天刚割肉跑了，谁知今天就涨停了，命真苦呀

==
要好好补习如何用MACD黄白第一次上0轴然后横在0轴上形成第二类买点的判断，这在课程里都有。
(2007-05-09 15:40:44)
********************
两只老虎

2007-05-09 15:40:04
神仙姐姐太可爱了。可惜我总是悟性太差，不能理解姐姐的暗意。
今天几乎是上上下下的享受，没怎么动弹。不过总值竟然比昨天增加。
跑了点999进了802，跑了点998进了938。
尾盘看到999起来了，暗暗祈祷“神仙姐姐，轻点洗999吧！洗得俺心疼啊！”

==

其实本ID最近已经很八卦了，那天故意说999翻两倍了，其实就是提醒翻两倍要洗盘了，估计大多数人以为本ID要炫耀什么，这样理解，本ID也没办法。看来，本ID以后要换种操作的方法，这方法，用得太多，汉奸也熟悉了。
(2007-05-09 15:43:38)
********************
[匿名] 缠途漫漫

2007-05-09 15:27:14
博主好

47课原文：“实际走势，在该第二波的分笔背驰（看1分钟图1443的MACD柱子）后，大盘出现大幅度回拉，而且，反抽的最低位置也很清楚，就是这下跌最后一个反弹处，结果收盘也真的是在该位置，这其实也是理论所保证的。”

第二波的分笔背驰，1f图的MACD面积并没有缩小，难道是从MACD柱子开始缩短看出来的吗？其后反抽的最低位置为何是“这下跌最后一个反弹处“？理论是如何保证的呢？这里和下跌背驰后反弹回到下跌的最后一个中枢的概念不象是一回事啊。

==

不一定要缩小，不大于就可以，而且深圳那边明显变小，对照一下就更能确定了。1分钟以下级别的背驰，反抽到1分钟以下级别的中枢里，这当然被理论所保证。
(2007-05-09 15:49:20)
********************
一粒米

2007-05-09 15:40:51
缠MM好!
你的理论在强庄股中好象比较难把握，如今天的002042。

==
这股票和大盘没什么区别，怎么把握不了？
(2007-05-09 15:51:34)
********************
[匿名] 黑胶唱片

2007-05-09 15:42:02
缠老师:看到我的问题了吗?

谢谢了!

=
对不起，我没看到，请再贴一次。
(2007-05-09 15:52:08)
********************
匿名] 玫瑰心月

2007-05-09 15:46:12
缠主好!
我是一个新股民,今年4月16日开户的,为了抄股,看了不少股票方面的书,感觉不是写的太理论就是前后矛盾,尤其是写到重要之处一笔带过，不知所云。看了缠主的方法之后,才有了一点感觉。在五.一前根据缠主说的选股方法,即突破年线的股选了几只,到现在增幅达10%以上,是真的，真的谢谢您了！！！！！

==
不用感谢本ID，一定要真学到真工夫，这才是你自己的。
(2007-05-09 15:54:29)
********************
[匿名] 见习者

2007-05-09 15:53:43
老师说的联通我在3.00,4.55,5.64,5.80都买过,可是每回买完它都恒很长时间,相比同时期其它的股票,它涨得太慢,所以我每次挣一点就耐不住性子跑出来了,就像4月30号,我5.68买的,昨天5.78就卖了,严重后悔中,今天5.78犹豫中错过,
想起老师说过的花心大萝卜,以后再也不干这种事了,
请老师批评.

==

想避免自己当花心大萝卜反而两头被甩，最好的方法就是学好中枢震荡的方法，你看，就算联通这大胖子，其震荡的幅度也是不小的，如果资金大点，震荡的利润并不少。

当然，一般的散户没必要参与这类股票，一般只在有比较大的第二、三类买点，才有买的必要，这类股票，一般都是动一动，躺N躺，胖子都这样。
(2007-05-09 15:58:13)
********************

笨笨猪

2007-05-09 15:57:45
mm的系列和股票一样也是越来越多了，论语很久没说了，期待中

==
会说的。以后至少保证《论语》每周两次。这一周少了一天，就不算了。
(2007-05-09 15:59:37)
********************
[匿名] 无限

2007-05-09 15:55:57
哦，不好意思，忘记说了一句，做个广告。

俺师父的功法对50-60多岁的中老年男人，想身体健康，延年益寿的效果非常好。（俺学的是道家丹功）

==

偷心不死，没用的。就算你炼到白日飞升，也是自渎一场。这问题，以后再说。
(2007-05-09 16:03:51)
********************
[匿名] 黑胶唱片

2007-05-09 15:47:08
缠老师:

是否我问的问题太过简单啊?

怎么没回答啊!

怎么没回答啊!

==
请把问题再贴一次，谁看到这位的问题，也可以贴过来，本ID找了一下，没发现。
(2007-05-09 16:04:44)
********************
[匿名] 黑胶唱片

2007-05-09 16:00:38
2007-05-08 09:35:28
缠老师早:想请教个问题,是否所有有次级别的背弛都是该股票的买点呢.例如:000960(锡业股份)的30分钟线,在4.30日的11点我认为已经是创了最低价了.不知道我所理解的对吗?谢谢老师了!

2007-05-08 09:44:12
另外的第二个问题:我用031002(钢钒GFC1)的15分钟线,在6.10买了.是否是老师所教的安全买点呢.

希望老师能看到我的问题,谢谢了!

==
这些问题，在课程里都有，我要精确地回答你的问题，就要把某些课程重讲一次。你还是先把课程通读一遍，至少也应该先从中枢这一章开始，否则，你一开始概念就糊涂，以后就麻烦了。

还有，像安全买点这种概念，本ID无法回答你，因为任何买点都是有级别的，在这个级别安全的，在另一级别就不安全了。请先把课程通读一次。
(2007-05-09 16:20:29)
********************
[匿名] 男人不坏

2007-05-09 16:05:41
请问禅主,论语中连续两节<子曰：唯！女子与小人为难、养也。近之则不孙，远之则怨。>和<子曰：唯上知与下愚不移。>里面的小人和下愚都是小人的意思,为什么不用同样的表达方式呢?

==
那为什么谁的菜不一定是真正的菜？
(2007-05-09 16:25:41)
********************
[匿名] 天山飞狐

2007-05-09 16:18:08
[匿名] 天山飞狐

2007-05-09 16:05:36
[匿名] 天山飞狐

2007-05-09 15:53:16
请教缠姐:在一个a+A+b+B+c上涨走势中，b和c段用ＭＡＣＤ看符合背驰的条件，是否这就代表趋势背驰？其中的Ａ和Ｂ是否都要有三买才算完成？没有三买b和c段只能算盘整背驰？这问题困扰多时，急盼缠姐解答！！！！

==
这在课程里强调过的，B当然要出现第三类买点，否则B就没结束，都是围绕B的震荡，用盘整背驰就足以。
(2007-05-09 16:28:32)
********************
[匿名] 大盘

2007-05-09 16:06:05
博主，

对于每日走势分类的应用是不是可以简单先提示一下，

对于向上的在中午收盘前后有单边向上的包含两个中枢的股票我现在每天都可以用公式自动找出来，如果把选出来的单边股票再结合中枢方法进一步刷选，是不是可以作为一个换股时候的参考方法，否则，一旦想换股票，逐个挑选，真是有点吃力。

==

对于超短线来说，最好的就是下午形成第三类买点的，也就是说，上午还是原中枢的延续，后面起来，下午一个第三买点确认，然后在14点后再拉起来。当然，还有很多类型，以后再说了。
(2007-05-09 16:34:58)
********************
[匿名] 白玉兰

2007-05-09 16:34:57
[匿名] 白玉兰

2007-05-09 16:21:14
妹妹好！

今天用山东人换了点京能。

前几天每次都是收盘前拉升。可是今天被套了，危险吗？
＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋

没有出差前，每天来妹妹这里，有一些感觉。

没想到，出差回来后又不知所措了。

还是离不开妹妹。

==
昨天都强调过，翻两倍的都要洗盘，你看，今天翻两倍的，全部如此，这显然不是偶然的。而且昨天还特别强调不能随便换股，以免左右挨巴掌。这些经验，不单独针对今天的。至于那股票，中线问题当然不大，短线按中枢震荡处理直到第三类买卖点出现。
(2007-05-09 16:40:56)
********************
[匿名] joyce

2007-05-09 16:23:12
老师好，才刚开始接触股票的时候就有幸研读您的《教你炒股票》，目前正读到“男上位、女上位”的问题，想请问一下我这样理解对不对：600422出现了两次唇吻，然后一直保持“女上位”，好像您说的买点错过了，现在介入还行吗？

==
这些都不是最精确的，宝贝在后面，先把课程通读一次。
(2007-05-09 16:42:20)
********************
[匿名] 后知后觉

2007-05-09 16:35:57
2007-05-09 16:28:02
复制7遍了。
老大好：
好久没提问了，一直在学习。
提个问题：老大对牛市喝牛奶的那些股，怎么看？ 比如600177。

==
这些股票没问题，短线太急休整一下而已。
(2007-05-09 16:45:18)
********************
[匿名] 白玉兰

2007-05-09 16:25:25
妹妹的环保山东人也是长线布局吗？

==

这些股票都是中长线的股票，没什么问题。有时候看不清楚中长线走势的，就看看月线图。
(2007-05-09 16:47:04)
********************
[匿名] 戈石

2007-05-09 16:45:17
女王好！！！
打坐？需要盘腿吗？很麻的。

==
血脉通了就不会有问题，但这些都是小事。
(2007-05-09 16:48:20)
********************
[匿名] 我

2007-05-09 16:47:35
缠中说禅
2007-05-09 16:05:36
[匿名] 天山飞狐

2007-05-09 15:53:16
请教缠姐:在一个a+A+b+B+c上涨走势中，b和c段用ＭＡＣＤ看符合背驰的条件，是否这就代表趋势背驰？其中的Ａ和Ｂ是否都要有三买才算完成？没有三买b和c段只能算盘整背驰？这问题困扰多时，急盼缠姐解答！！！！

==
这在课程里强调过的，B当然要出现第三类买点，否则B就没结束，都是围绕B的震荡，用盘整背驰就足以。
=====
c里面要形成第3类买点必须要有两个次级别中枢， 一个c1离开B， 一个c2向B回拉， 都不进中枢， 背驰的话是不是一定要突破c1, c2高点才背驰？ 还有经常有时候不出现两个c1, c2就下来了

=
不可能出现这种情况，如果真出现，那就是第三类买点根本没出现，依然是中枢震荡。

另外，请把走势类型的完成等概念搞清楚。如果不创新高，那依然在C2里，C2都没完成，怎么知道他一定不跌回原来的中枢里？这里说的走势类型，都必须是完成的。
(2007-05-09 16:52:34)
********************
[匿名] 后知后觉

2007-05-09 16:50:03
匿名] 后知后觉

2007-05-09 16:35:57
2007-05-09 16:28:02
复制7遍了。
老大好：
好久没提问了，一直在学习。
提个问题：老大对牛市喝牛奶的那些股，怎么看？ 比如600177。

==
这些股票没问题，短线太急休整一下而已。

＝＝＝
谢谢啊，禅主，我都50岁的人了，跟你学习，没有功劳叶有苦劳。而且，我学的特别认真。 这里字又小，我都复制了13遍了您才回答，以后禅主尽早回答我问题啊，我这么大岁数了，说到底您还是个小丫头，向您学习我不容易啊！
还是谢谢你！

==
对不起，人多，很快就一页，很多问题根本看不过来，请原谅。
(2007-05-09 16:54:18)
********************
[匿名] 见习者

2007-05-09 16:53:56
自接触股票以来,感觉自己的脾气越来越难已控制,赢利就手舞足蹈,觉得自己很英明,输了就愤怒无比,看谁都不顺眼,时间长了,渐渐明白股市涨跌属正常,关键把握好趋势,学习好技术,但是还是和以前心平气和.爱怜悯人的我不一样,
希望老师的打坐功能帮我们消除浮燥的心态,更冷静的学习.犹其能在精神层次上有一个提高.

===

所以本ID要开讲打坐，当然，不单纯为了股票。
(2007-05-09 16:56:39)
********************
看来，股票的煞气比较厉害，所以必须要开讲打坐了。

本ID晚上又很不幸地被人抢占大搞腐败，推都推不掉，只好先下了。

再见，明早发帖。
(2007-05-09 17:00:58)
********************

=====教你打坐1：科学是什么玩意 486e105c01000ahf=====
大盘讲评在收盘后附录，由于本ID要去一趟深圳，所以下午会把上次提到的对大盘中期走势的技术分析文章发出，明天就不发帖子了。

先下，再见。
(2007-05-10 08:50:53)
********************
本ID昨天说，今天要继续震荡。但估计到14点45分前，所有人都以为本ID说错了，以为那些忽悠今天要冲多少多少点的股评对。结果怎么样，就不用本ID说了。震荡，不一定是绿盘狂跌才是震荡，就像一个中枢，在下面震也是震，。上面震难道就不是震了？今天尾盘的下来，在技术上严格保证，小级别的背弛当然是原因，还有一条就是中枢的走势必完美原则，不明白的，要加倍学习。

关于4000上下的震荡形成的中枢，要突破，向上要有第三类买点，否则，依然存在向下变盘的机会。在第三类买点出现，中枢完结前，震荡继续。用分时中枢概念看，昨天是一平衡市，今天也是，但今天中枢的位置向上移了，明天就面临三种选择，强的继续上移，中的围绕今天中枢震荡，弱的回试昨天中枢，从而让一般概念意义上的中枢形成级别扩展。根据明天开盘的走势，这一点不难分辨。

这些都是很短线的活动，脑子不够使的，就看5日线就可以，本ID说过多次，要量力而为，用自己最精通最有能力控制的方法，花心萝卜不是人人能干的，要成为花心萝卜，要学很多工夫的。

新的文章15分钟后发新帖子，请各位到新帖子里看。
(2007-05-10 15:36:28)
********************
各位请手下留情，别刷太狠，本ID现在进不了博客。

拜托。
(2007-05-10 15:50:00)
********************

=====大牛市的序幕，还未真正拉开。 486e105c01000ahm=====
本ID现在去机场的路上，马上要赶飞机去深圳，晚上还有腐败活动要在深圳进行。在深圳要待好几天，明天收盘的解盘会附录在本帖子下，但明早就不发帖子了。

今天的解盘在打坐那帖子里，请移步看。

先下，再见
(2007-05-10 15:58:56)
********************
本ID人在外地，但控盘不一定都在北京的。昨天承诺各位要收盘解盘，当然要执行。

昨天说的三种当日中枢情况，一开盘就确认是最弱一种，因此，在这里形成中枢扩张就是理所当然的。知道比空头、汉奸更可恶的是什么吗？就是不学无术的多头，那些号称破多少冲多少多少的傻瓜。本ID前几天已经明确说过，4000点不是怎么容易站稳的，必须是一个中枢后一个第三类买点才能确认，没出现之前，就是中枢的形成与震荡。在本ID的理论里，没所谓空头多头，只有见买点买卖点卖，这是必须知道的。那么为什么本ID长线是多头，因为长线没有卖点，这就是技术上唯一的原因。哪天连季度线上都有卖点，那么，本ID是最狰狞的空头。

后面走势很简单，继续中枢震荡等待市场自己去选择方向。而这种震荡，就是玩技术的最好场合，多多练习，那才是真工夫。

今天416第一个翻300%了，今年从2元多到现在，有多少个股票比他厉害 的，请告诉本ID。国安永远争第一，让本ID也有一个努力的目标。

在外，事忙，周一收盘再解盘。有一公告在外面，请看。

先下，再见。
(2007-05-11 15:19:34)
********************

=====对证监会的警示,请充分理解! 486e105c01000aii=====
本ID有时间会尽量上来的,马上有应酬,先下,再见.
(2007-05-12 18:03:14)
********************

=====受传销蛊惑的，绞肉机最好的货！ 486e105c01000ama=====
对不起，刚回来，很多腐败活动要补课，这两天各位就让本ID去补习一下腐败。今晚有三拨活动，最早的4点开始。

先下，再见。请原谅。
(2007-05-17 15:29:44)
********************

=====教你炒股票52：炒股票就是真正的学佛 486e105c01000amw=====
收盘时，再把今天的评论附上，先下，再见。
(2007-05-18 08:50:46)
********************
今天，只有脑子都是水的人，才会觉得上海要新高。用脚指头思维都知道，周末消息面的压力会让走势在这里犹疑。今天的平衡市走势，无非就是对此的一种正常反应。技术上，管了指数已经N天的4040点依然站不住，当然，这只是为了对中枢不了解的人给出的点，如果熟悉正常分析，可以找到更精确的点。

下周初，大盘的这种震荡一定要选择方向了，一个最简单的原因，就是5日线对10线之吻已经春情荡漾了。这种方向的选择，最终将导致震荡区间的加大，技术点说，就是形成一个更大级别的震荡。

深圳最近之所以比上海强，只是因为对应上海1/2线的深圳成指数的1/2线在13700点，还有较大空间的。所以，后面走势无非两种选择，深圳把上海带起来或相反，这种两个市场的背离走势，是不可能再延续的。

大盘每天的走势都是本ID理论的最好注释，像上海今天的05181326，当时当下如何判别，用什么方法可以精确地把握。如果你还搞不清楚，那么就证明你需要复读。答案很简单，一个中枢震荡的两段间的力度判别，05171430-05181000与05181058-05181326，用1分钟的MACD来辅助，然后考察后一段的细部，用类似区间套的方法就可以精确定位。注意，这一切都可以当下完成的，无须事后解释。如果上述方法你一无所知或根本搞不清楚，那放假两天继续补课。

本ID最近比较无聊，放假是有点不可能了，今晚、明后两天都排满了。为了高兴一下，八卦一个消息，就是5月10日写文章那老熟人，结婚了，这消息今天应该公布了，网络上应该都有，由此就知道此人文章的分量。最后再八卦一下，本ID国安永远争第一的股票，究竟在今年涨幅排第几了？前面还有多少先进需要超越，让本ID也有个努力的目标。
(2007-05-18 15:38:20)
********************
今天，只有脑子都是水的人，才会觉得上海要新高。用脚指头思维都知道，周末消息面的压力会让走势在这里犹疑。今天的平衡市走势，无非就是对此的一种正常反应。技术上，管了指数已经N天的4040点依然站不住，当然，这只是为了对中枢不了解的人给出的点，如果熟悉正常分析，可以找到更精确的点。

下周初，大盘的这种震荡一定要选择方向了，一个最简单的原因，就是5日线对10线之吻已经春情荡漾了。这种方向的选择，最终将导致震荡区间的加大，技术点说，就是形成一个更大级别的震荡。

深圳最近之所以比上海强，只是因为对应上海1/2线的深圳成指数的1/2线在13700点，还有较大空间的。所以，后面走势无非两种选择，深圳把上海带起来或相反，这种两个市场的背离走势，是不可能再延续的。

大盘每天的走势都是本ID理论的最好注释，像上海今天的05181326，当时当下如何判别，用什么方法可以精确地把握。如果你还搞不清楚，那么就证明你需要复读。答案很简单，一个中枢震荡的两段间的力度判别，05171430-05181000与05181058-05181326，用1分钟的MACD来辅助，然后考察后一段的细部，用类似区间套的方法就可以精确定位。注意，这一切都可以当下完成的，无须事后解释。如果上述方法你一无所知或根本搞不清楚，那放假两天继续补课。

本ID最近比较无聊，放假是有点不可能了，今晚、明后两天都排满了。为了高兴一下，八卦一个消息，就是5月10日写文章那老熟人，结婚了，这消息今天应该公布了，网络上应该都有，由此就知道此人文章的分量。最后再八卦一下，本ID国安永远争第一的股票，究竟在今年涨幅排第几了？前面还有多少先进需要超越，让本ID也有个努力的目标。
(2007-05-18 15:39:06)
********************
[匿名] 糊涂虫

2007-05-18 15:25:30
缠老师，问一个很弱智的问题，一定要回答，不然会吃不下饭，睡不着觉的
问题是：在一个３０分种的Ｋ线图上出现一个出现一个时间跨度为３天或者８天的中枢（２４＼６４根Ｋ线）和一个时间跨度为１天或者３个小时中枢（８／６根Ｋ线），请问这两个中枢的＂级别＂是一样的？在某一级别的Ｋ线图上，其中枢的级别是否由中枢形成的时间决定的？
谢谢老师和师兄＼师姐们

--

中枢是用递归方法定义的，先要把这个理解清楚，否则你说的中枢和本ID说的都不是一样东西，怎么可能理解？
(2007-05-18 15:41:09)
********************
[匿名] 冠军杯

2007-05-18 15:32:48
缠MM 你好，我提过N次问题都没回答哦，今天想问下 000800，000063 的情况怎么样？ 063 被套了，谢谢

=
这两股票中线都问题不大，被套肯定是因为在震荡区间中追高买了，可以好好学学震荡区间操作的要领。
(2007-05-18 15:45:18)
********************
[匿名] 墨香小老虎

2007-05-18 15:35:32
两只老虎

2007-05-18 15:14:59
今天操作也很郁闷！
扔了999 1/4，想回补结果错过机会。
补了一天的998，结果998萎靡了一天
==

我今天老老实实的,反倒收益新高.

唉.郁闷.还是技术不行啊.

=

应该把做错的原因找出来，每一个都不能放过，这样才能磨练出精确度。否则，看均线就可以了，那还简单。
(2007-05-18 15:47:39)
********************
匿名] 启程

2007-05-18 15:46:28
楼主。我想问个问题。000911由于3月中的停牌。造成4月初复牌后的两个涨停牌。月线图上就留了一个大缺口。现在股价一直在震荡。难道这样的缺口一定要补吗？望批示！

谢谢罗～～

==
谁说缺口一定要补的？像突破性的缺口，就不补。像上海，94年在300多点还留着一个呢。
(2007-05-18 15:48:55)
********************
[匿名] 新浪网友

2007-05-18 15:22:15
老大,教你打坐2什么时候开讲,很感兴趣

=
下周，还有论语等，都要恢复正常，最近忙，照顾不周，请原谅。
(2007-05-18 15:49:58)
********************
[匿名] nothing

2007-05-18 15:49:14
老大,老孔的有篇文章里提到过你的名字嗳

=

名字只是个符号，本来就是让人口活的，如果这都有反应，那定力还需要加强。
(2007-05-18 15:52:41)
********************
匿名] christine

2007-05-18 15:52:13
姐姐，在实际看盘时，有时会发现当时即可以看成是某级别买点又可以看成是某级别卖点的情况发生，不同级别出现的不同的买卖点这种情况该怎么处理?

==

首先这种情况是不可能发生的。当然，有可能发生的是，大级别的卖买点和小级别的买卖点很接近，这当然要看大级别的来操作，除非你有足够的经验与精确度确认，小级别的操作有可以退出的空间。
(2007-05-18 15:54:57)
********************
[匿名] 新浪网友

2007-05-18 15:54:23
另，妹妹：由你的课程：

大牛市的序幕，还未真正拉开。 2007-05-10　15:56:10

相应速率的测算上，是否也可以应用到个股上？

谢谢。

=

可以，但比例关系不一定一样。本ID有时间可以分析个股来看，当然，只能是有足够时间的交易时间的老股了。
(2007-05-18 15:57:36)
********************
[匿名] 夜雨

2007-05-18 15:56:54
美女姐姐，我这两天老是卖最强势的股，减仓600597，昨天卖点卖出600203，买的都还在盘整，象600203我昨天卖了，今天这么位，怎么才能把握啊，还有600203今年的涨幅也跟416差不多，这两支，有的比，有什么可以八卦一下吗？

--
不熟练的，可以把级别放大点，别1分钟都没背驰就急于操作，甚至可以规定自己，那种5日线都不跌破的调整，可以不管的。另外，卖了是为了买回来，特别对那些大级别在强劲上升的股票，否则，卖了不买，那为什么要卖？

至于203，和416比不上吧，一个300%多，一个500%多了。
(2007-05-18 16:01:07)
********************
[匿名] YY

2007-05-18 15:59:21
缠中说禅

2007-05-18 15:52:41
[匿名] nothing

2007-05-18 15:49:14
老大,老孔的有篇文章里提到过你的名字嗳

=

名字只是个符号，本来就是让人口活的，如果这都有反应，那定力还需要加强。

--------------
老大，知道口活是啥意思吗，不能乱说啊

=

当然知道，电视上、电台里，天天干的就是这样事情。
(2007-05-18 16:02:19)
********************
匿名] 钢铁大道

2007-05-18 15:58:35
女王好，汇报近日操作，由于揣摩您意思失误，昨日进入中信国安（000839）。原本看该股高级别图形不错，仅1f和5fK线欠佳，不料进入后被套，加上一旦今日加息出台，周一是否要拼命出逃规避调整风险？盼复。

==
明显的思维矛盾，既然你是看好大级别的，就要按大级别的图形来思维，而不用管小级别的事情。如果你只能忍受小级别的波动，就按小级别操作，不能大小级别搞乱了。
(2007-05-18 16:04:45)
********************
果二

2007-05-18 15:51:15
今天对大盘倒是判断正确了，可是个股操作不理想。盘中打短差都只打到2毛，只够交手续费了。
而且边看大盘边看个股，有的股又不跟大盘走，都看晕了！

==
本ID不是早说了，大盘震荡，有些个股会大幅上涨，例如416、607这些，如果你按大盘来看，那肯定是要出问题的。个股就按个股走势看，如果个股要跟着大盘，那自然就表现出与大盘一致的买卖点结构。从这，不难判断大盘与个股的相关程度。
(2007-05-18 16:07:24)
********************
[匿名] 漂泊

2007-05-18 16:06:16
禅主好，根据您的理论进了600166，涨停了，但是600601越来越看不懂了，请您给看看，谢谢

=
短线就是围绕11.8的一个中枢震荡，没什么难看的。
(2007-05-18 16:10:07)
********************
[匿名] 大盘

2007-05-18 16:09:08
请问博主：

在1分钟图表上有时1分钟中枢三段加延伸段超过6段（但是小于9段）的情况，在5分钟图表中也通常可以看出下上下和上下上的三段，但是按照定义这应该仍然是1分钟级别。

如果没有每日下载1分钟数据，那么5分钟图表中看出的下上下三段有没有什么办法可以确定其具体级别？要知道，每日下载1分钟数据很占空间也不方便

==
5分钟上的走势要完成的，其精确判断一定需要1分钟图，否则并不是5分钟的一定有5分钟背驰，如果小级别转大级别就没法看了。如果只有5分钟图，那只能把操作级别放大，把5分钟当最小级别的。
(2007-05-18 16:12:51)
********************
[匿名] 戈石

2007-05-18 16:11:39
尊女王：
估计最近某些家伙的尾巴被您给踩疼了，天天到这来狂吠。歇斯底里的，估计快气绝身亡了。

==
物种多样性，是要保持的，否则就不环保了。
(2007-05-18 16:13:32)
********************
[匿名] joyce

2007-05-18 16:09:40
美女老师：
刚刚开始看还觉得看出点眉目沾沾自喜，到“中枢”就卡壳了，55555555，您文章中举的例子时间早了，看不见，怎么办啊？

==

如果你学理科的，应该不难搞懂中枢的递归定义。如果你学文科或者艺术的，需要直观才能明白定义的，这里有网友把中枢定义画了图，你可以问他们的网址去看。本ID有一帖子上有那地址，本ID现在也不知道是哪个帖子了，如果可能去找一下也可以。
(2007-05-18 16:16:38)
********************
对不起，本ID要去西边一街道去了，大老远的，今天又是周末，必须走。晚上还有两拨事情。

周日继续音乐会，先下，再见。
(2007-05-18 16:19:07)
********************
[匿名] 阿Q

2007-05-18 16:13:44
很久没有看到楼主的论语了。最近看了点王阳明的书，楼主能对王阳明给个评价吗？

=
下周就有，王连皮毛都得不到，只是瞎搞而已。
(2007-05-18 16:22:14)
********************
对不起，本ID要去西边一街道去了，大老远的，今天又是周末，必须走。晚上还有两拨事情。

周日继续音乐会，先下，再见。
(2007-05-18 16:23:17)
********************

=====周末音乐会36：英雄 486e105c01000ap7=====
各位周末好，还有事要处理，不能多说了，先下，再见。
(2007-05-20 14:02:55)
********************

=====加息，中国经济不能承受之轻 486e105c01000aph=====
大盘评论，收盘附录本文后给出。

先下，3点半见。
(2007-05-21 08:45:28)
********************
今天的走势，在技术上十分规范，早上先冲到最近反复强调的4040上，然后回调，并在第四根30分钟K线突破向上，并在下午确认4050上下单边区间的有效性。明天的走势就很简单了，如果这单边区间不被跌破，大盘将继续向上拓展区间，否则就再次陷入原中枢的延伸震荡中。

本ID反复强调，关于1/2线大震荡的三种具体形式在形成、选择中，这是市场各种力量合力的结果，不管是管理层还是所谓的经济雪茄，以及市场参与者，并没有一方有绝对的力量，因此才构成最终具体的形式。对此必须有最清醒的认识，而最理想的方式，就是在充分的震荡中，不断让市场统一在本ID所指出的方向上来。管理层恐高，也应该给他们以适应的时间，因此还是本ID5月份后常说的那句话，反左反右，对空头与多头里的极端分子采取强硬措施，更要在市场中让他们左右挨巴掌。当然，震荡的区间可以加大，并不是说一定要限制在目前的区间中。但用震荡消化市场、政策压力的本ID剧本，必须成为市场的共识，否则就让市场对极端分子进行强行教育。

在这种震荡中，充分利用本ID的理论来操作，是一个最好的选择。当然，如果你技术不过关，那就看5周均线，甚至10周均线，从去年8月以来，后者就从未被跌破过，看这足够在各种大震荡中心理减震了。对于短线，看不明白用不好本ID理论的，可以看5日均线，这两天关键看这5日与10日之吻能否再次女上位。个股方面没什么可说的，还是那句话，大盘震荡，有些股票反而会大幅上涨，前面说的这句话依然有效。具体板块，本ID去年底说的医药，今年最牛的几只股票里，002019、000416等，显然都是这个板块的；还有钢铁，最近可以关注有关中小公司整体上市的，具体的本ID知道，但不好说出来，免得被监管，其中有一地方本ID好象曾419过。至于军工、公用等等，都会继续表现的，你看本ID16只股票里相应的都知道了。还有就是上月反复强调的故意亏损的那些，例如本ID就知道某故意亏损还星号ST、代码还是等比数列的其实后面就有两个铜矿装进去，这种把戏，如果有可能就去挖掘。

算了，本ID不希望这里被监管，所以绝对不说具体股票了。而且大家也不能养成听消息的习惯，最终解决问题的，还是要技术过关。

(2007-05-21 15:42:35)
********************
[匿名] 飞

2007-05-21 15:27:00
请问博主，某下跌或上涨的走势类型中，某级别围绕两个中枢振荡的次级别走势发生重叠而形成中枢扩张。

请问：1.这个扩张的中枢是否发生重叠后就完成了？

2.这个扩张后的中枢如果完成或没完成那他的次级别走势的三段该如何算起？如何区分？

==

你这样说不够严谨。中枢扩展不能预先说是某级别的，因为扩展可以不断延续下去。这个问题其实很简单，如果你明白连接的可结合性，就更简单了，其实就是A+B+C=（A+B+C），而后者符合更大的中枢定义，所以就可以说A扩展了，并没有什么高深的地方。
(2007-05-21 15:50:43)
********************
[匿名] 半路学禅

2007-05-21 15:45:50
有一个问题想问一下禅主：因为技术不是很过关，所以鸡蛋放在3、4个篮子里，每天开盘后不停的轮换分析，操作多些时，还编个Excel表格算差价，这样下来，每天精神耗费大，而且还不是每次都能买卖正确且打到差价上。想想禅主每天至少十几支股票的操作，而且还是大资金，都能应付自如，做到游刃有余，真是佩服！！！想问一下，禅主的操作法诀是什么？？？？？？

==

这个问题很简单，本ID只需要告诉指令，具体敲键盘这种活本ID是不干的。所以本ID反复说，资金小的一定要集中，一般散户，2、3只就足够了。
(2007-05-21 16:02:49)
********************
[匿名] 新浪网友

2007-05-21 15:59:46
博主.能不能说说早盘的反弹.在1F钟图上不是很好把握啊

--
你要看5分钟图，就知道震荡的力度比不上上次，当然，由于速度太快，如果准备不足，或交易通道太慢，基本是买不到精确位置的。不过后来很多时间可以去选择，例如，1040分的第二类买点，在1分钟MACD上是典型的冲破0轴后第一次回抽0轴。关键是要理论上真明白，至于一些具体的操作，因为通道或行情太快等原因完成不了，则不必太在意，只要真懂了，还怕没机会？
(2007-05-21 16:08:34)
********************
[匿名] 首钢股份

2007-05-21 16:07:17
女王！好久没来了，我在单位上博客太慢，但您的思路，群里的同学们已经传达给我了！！
我问问，您说的钢铁板块，是即将整体上市的，还是已经整体上市的？？这关系到我选择承德钒钛还是华陵管线！！
您一定回复阿！！！！！！！！
跪求！！！！！！！

==

最好看走势，钢铁股里有整体上市的很多，如果你对基本面了解比较清楚的，自己可以去选择。本ID说的不是这两只，不过这两只也不错，总之钢铁板块问题都不大。
(2007-05-21 16:11:25)
********************
[匿名] 哈哈

2007-05-21 15:54:40
继续问。急啊。
缠主教教我们怎么选择不ED的吧，很不幸碰到000807这个“瘟神”已经瘟了快2个星期了，振幅也不大做短差也够呛看30分钟线简直就是条直线我已经快被它搞的吐血了资金利用率全耗在他上面了！99偶吧！！！ 请问之后应该怎么操作呀。

--

你为什么一定要大涨后才买？大涨后调整很自然。
(2007-05-21 16:22:05)
********************
匿名] 缠途漫漫

2007-05-21 15:45:45
博主好！有问题请教：

20课原文：“而中枢的形成无非两种，一种是回升形成的，一种是回调形成的。对于第一种有a1=b1,b2=c2；对第二种有a2=b2,b1=c1。但无论是哪种情况，中枢的公式都可以简化为[max（a2,c2），min（a1,c1）]。”

上面原文似乎隐含着一个前提：即构成本级中枢的每段次级别走势，其起点和终点就是该次级走势的最高点或最低点，否则谈不上a1=b1,b2=c2或a2=b2,b1=c1。
那么一段完成的走势类型，其起点和终点一定是该走势类型的最高点或最低点吗？

还有，原文：对5分钟的同级别分解，以最典型的a+A为例子，一般情况下，a并不一定就是5分钟级别的走势类型，但通过结合运算，总能使得a+A中,a是一个5分钟的走势类型，而A，也分解为m段5分钟走势类型，则A=A1+A2+..+Am。

这里同级分解的若干段，相邻两段的连接点，是否就是这相邻两段共同的高点或低点呢？

==

通过结合律，都可以把归到你说的这种标准形式上，也就是连接点都是高、低点。
(2007-05-21 16:27:11)
********************
[匿名] 酒吧心情

2007-05-21 16:10:04
谁那么SB!!!!!!

有毛病啊!!

贴我们的聊天记录!!!!

请JJ帮我们删了!

都是梦话!!!!

--
已经删了，你看是否删干净了。
(2007-05-21 16:28:37)
********************
[匿名] 横刀

2007-05-21 16:16:04
[匿名] 新浪网友

2007-05-21 15:59:08

此人的留言请尽快帮我们删掉，这里出来汉奸了。
不删的话，一大帮群里的同学将严重受伤。谢谢姐姐啦

==
已经删掉。
(2007-05-21 16:33:45)
********************
[匿名] 短路

2007-05-21 16:31:38
同学们还是花多花点心思研究课程，提高技术吧。
不要总想走捷径。

电路中 捷径－－短路
股市中 捷径－－......

==
很对，关键是学好技术，其他，都可以不关注，包括本ID八卦说的股票。
(2007-05-21 16:36:04)
********************
[匿名] 缠途漫漫

2007-05-21 16:33:48
缠中说禅

2007-05-21 16:27:11
匿名] 缠途漫漫

2007-05-21 15:45:45
博主好！有问题请教：

=

通过结合律，都可以把归到你说的这种标准形式上，也就是连接点都是高、低点。

＝＝＝＝
谢谢博主。
但对于9段5f走势振荡扩张从30f中枢扩张到日线中枢的情况，似乎不符合上面所说。例如这九段走势的振荡呈三角形收敛状态，则每3段构成的30f走势，起最高点或最低点，显然不一定是两段30f走势间的连接点。

==
延伸的只看前三段的区间，后面都是震荡。你用5分钟的角度和用30分钟的角度去分解图形，得出不同的中枢结果很正常，但原则是一样的。
(2007-05-21 16:41:03)
********************
对不起，本ID有事要先下了，晚上如果有时间，回来早就上来，但不一定有，看情况吧。

下，再见。
(2007-05-21 16:43:36)
********************

=====《论语》详解：给所有曲解孔子的人（65） 486e105c01000aq7=====
各位请注意，本ID昨天说的股票只是举例子，由于有些盘子太小，例如本ID就在摆弄着一只和那锌锗内容一样的股票，但盘子确实太小，根本就没法说，一说就乱。现在不是2000点了，任何股票都要首先注意风险，必须按照大级别的买点进入。盘子小的，不能乱买，否则盘子就乱，就要洗。各位最好就是按思路去买股票，最好就是继续持有原来已经获利丰厚而依然有大潜力的股票，这样可以减少震荡的风险，否则一窝蜂地去换股票，那就乱套了。

注意，来这里是学技术的，有技术，操作什么股票都可以，没必要养成听消息的坏习惯。如果说消息，本ID这里绝对是全中国最大的消息集散地，但本ID不愿意说，就是怕害了各位，养成坏习惯。

解盘收盘后附录上，先下，再见。
(2007-05-22 08:49:55)
********************
昨天说了，只要不跌破4050的昨天单边区间，大盘就继续向上拓展。今天的大盘走得太技术了，全天基本就在磨那条最重要的1/2压力线，早上先冲到4129这线的位置上，然后在上面来一个小多头陷阱，然后一路下来考验缺口支持，尾盘再拉回，是否感觉到其中的美感？明天，依然是该线与今天缺口间的震荡活动，然后再选择短线突破的方向，具体可参照今天开始形成小中枢的震荡与第三类买卖点选择。

大方面看，关于该1/2的震荡形式，依然继续选择中，虽然今天是历史上第一次突破过该1/2，但并不能绝对地否定第一种震荡形式的可能。当然，操作上并不需要预测，只需要看好短线的突破方向，看不懂的，就是5、10日线，不破就拿着，连短线的震荡都无须考虑。技术好的，可以继续用短线背驰做震荡，但一定要针对具体个股来，大盘只要平稳，个股行情将不断。

至于个股，本ID真不能说任何东西了，反正昨天本ID也没说什么，只是说了几句梦话，如果因为本ID的几句梦话，大家明白了点什么，那是大家的够狡猾，和本ID可无关。这种梦话，估计最变态的管理层也不能对本ID发飙，本ID说而不说，不说而说，想抓本ID的把柄，可需要证据。

(2007-05-22 15:28:48)
********************
[匿名] stone

2007-05-22 15:35:31
那个汉奸13元的股票，我还在，可最近吸的血变少了，象这种股票，如何操作阿？怎么能看出什么时候涨停打开？什么时候又拉涨停？
谢谢！！

--

本ID那几天还故意强调13元说的，为什么？别以为本ID是再炫耀，本IDN次说了，本ID喜欢在翻倍的位置出手，13的一倍在哪里？没走，中线问题也不大，本ID也就是喜欢在这些位置把成本降为0，把多余的钱拿去干点别的坏事，这样本ID的生意才能越来越大，并不是说这股票到1倍就是头了。本ID的方法也早说了，现在对汉奸这股票，本ID是保持0成本去增加筹码的阶段了。
(2007-05-22 15:44:06)
********************
[匿名] 新浪网友

2007-05-22 15:40:37
再次强烈要求LZ将缠理论在期货上的应用作专题讲座，期货外汇上可双向交易，更适合用缠理论吸血。

==

先把股票里的练熟，否则半生不熟到期货里找揍？
(2007-05-22 15:45:26)
********************
[匿名] 小迷糊

2007-05-22 15:25:32
请问 甲骨文 和 等比数列是 指什么呀
或者
是哪天的文章,
请大师兄,师姐泄露一下

--

小盘股就更要找好买点，不能太追高，否则就有被洗的痛苦，大盘股，更没必要追高，买了就买了，没买就算了。所谓眉目传情，当下就领会，N下以后就没劲了。
(2007-05-22 15:51:26)
********************
[匿名] 我

2007-05-22 15:46:56
妹妹那个第三类买卖点的定义是一个次级别走势离开， 然后再以另一个次级别走势回调不进本级别的中枢， 也就是至少要有两个中枢才形成第三类买卖点。
妹妹又说一个中枢破坏的前提是出现这个中枢的第三类买点， 也就是这个中枢破坏要在中枢上出现一个次级别的中枢就破坏了。
1个一个次级中枢一个两个次级中枢， 究竟是一个次级别中枢还是两个啊
我怎么觉得有点矛盾啊？是不是我的理解有问题？
还有， 按照这个定义，第一类卖点跟第三类买点，位置非常近。

请妹妹解答我困惑

--

离开中枢必须是次级别，回试也必须是次级别，单在中枢上有一个次级别的中枢并不能绝对保证安全，例如，很多跳空后的岛型反转就是这样。第三类买卖点后可以演化成更大级别的震荡，当然有可能两者的位置特别近，所以要选择大级别的操作，这样才有足够回旋的空间。当然，如果你技术好点，能精细去当下把握第三类买点转化为大级别震荡的这种情况，一旦出现，马上离开，也就是只选择继续中枢上移的那种，这样会提高资金的利用率。只要级别不太小，即使是转化为大级别震荡的情况，也能有足够的利润空间去从容离开。
(2007-05-22 15:58:20)
********************
[匿名] 走失的爱犬

2007-05-22 15:56:14
缠姐，我八卦下。你埋大米的时候是用个人名义还是公司名义啊。那么多大米进去怎么F10里就没显示点东西出来：）

==

本ID在市场里N多年，还能被F10给抓住，那本ID真是白活了。一个最蠢的庄家，都不至于如此，更不用说本ID早不干那种事情。
(2007-05-22 16:00:35)
********************
[匿名] 手中无股

2007-05-22 15:55:05
lz,真是用心良苦，大家应深知其好意。近期福尔摩斯的好友一直很活，又是当大学校长，又是对股市大加指点，并总是以涨3倍为说词。俺只有小学文化，俺一次考试得了40分，比上次10分大涨3倍，老师的评语也只是鼓励俺争取及格，并没有说俺是全校最优秀的学生。俺很不服气，老师不表扬俺，却对一名只增加1分的同学大加赞扬（因增加2分是不可能的）。俺真生气，要是福尔摩斯的好友当俺小学的校长就好了，肯定会大会小会表扬俺，因为俺的成绩上升最快。

--

每个人处的位置不同，自然说的话就不同。要学会理解，那人已经算是有点脑子的了，而说话并不一定都和脑子有关系。
(2007-05-22 16:09:13)
********************
[匿名] 新浪网友

2007-05-22 15:53:52
各位，楼主419那个地方可是在北京哦，怎么被你们说成在河南了呢？000959首钢才是楼主说的那个钢铁股哦，整体上市加奥运题材的。大家可要关注000959首钢！！！！！

--
本ID就只能在北京419？那也太小看本ID了。首钢是一熟人照顾着，中线问题不大。

最后说一句，关于昨天的梦话，本ID不想再提了，本ID什么都没说，到此为止。
(2007-05-22 16:16:50)
********************
[匿名] JESSIE

2007-05-22 16:14:28
缠姐，自从跟你学习以来，我真的整个人都变了，变得更加自信开朗智慧了，我相信这是一种缘份，感谢上天让我遇到你，希望这种缘份能一直延续到永远。以后不论你到哪里，一定要事先给我们一个预告，让我们能跟上你的脚步，让我们这些喜爱你的人可以一直追随你。当然，不论以后怎样，我们会学好你的理论，这才是你给我们的最大财富。根据你的理论，我一直实践在操作，收益虽然不如别的同学大，但足以让我惊喜，而且我不会像以前那样恐慌了。这一切要感谢你，你的理论真的很伟大，而你的为人更让我喜爱。

我想问一个问题，一般股票会在什么时候拉涨停，为什么有的股票一直几个涨停，而有的股票总有没有涨停？谢谢姐姐。

--

上升，基本分两种，通道式上升的，一般都不爱涨停，具体的，以后课程里都有。
(2007-05-22 16:19:32)
********************
[匿名] 新浪网友

2007-05-22 16:12:09
请教：
600216的05181000是否为30分钟的3买？

此问题我问了N遍了！！！
请老师和学长帮我解答一下！

=

不是，你要先找离开的次级别，然后在找回来的次级别，30分钟的次级别是5分钟的，其次级别至少是3段的1分钟走势类型构成，按这样才能找到的，继续在找一下，不难的，去看5分钟图，在30分钟上是找不到精确的30分钟第三类买点的。
(2007-05-22 16:30:17)
********************
[匿名] 新浪网友

2007-05-22 16:05:49
不管楼主用什么方式说，说还是不说，我认为大部分股民还是不挣钱的。这似乎是股市的铁律。不过楼主的好心肠本人表示赞赏。
在学习楼主理论时我有个问题不明白：吻的开始和结束，男上位，女上位的严格定义是什么？这是基础概念，需要严格的定义。我在博客里似乎没有看到这些定义。

-
这些概念都没什么意义，关键是从中枢开始看。女上位的定义，课程里都有，短期均线在长期之上就是。吻就是短期转折靠近长期的，只是为了大家好记忆，顺便编的名词，没什么大意义。还是从中枢开始努力。
(2007-05-22 16:33:11)
********************
[匿名] 新浪网友

2007-05-22 16:21:43
离开中枢必须是次级别，回试也必须是次级别，单在中枢上有一个次级别的中枢并不能绝对保证安全，例如，很多跳空后的岛型反转就是这样。第三类买卖点后可以演化成更大级别的震荡，当然有可能两者的位置特别近，所以要选择大级别的操作，这样才有足够回旋的空间。当然，如果你技术好点，能精细去当下把握第三类买点转化为大级别震荡的这种情况，一旦出现，马上离开，也就是只选择继续中枢上移的那种，这样会提高资金的利用率。只要级别不太小，即使是转化为大级别震荡的情况，也能有足够的利润空间去从容离开。
--
请问老大
离开的次级别中枢可以在原中枢之内吧，回试的次级别中枢才不可以回到原中枢里对吧？

--
当然可以，而且大多数情况都是这样。
(2007-05-22 16:35:58)
********************
[匿名] 新股手

2007-05-22 16:31:11
[匿名] 心脏病突发
2007-05-22 16:24:59
老大,今天不收礼可是上窜下跳的来回了好几次,是妹妹你在里面折腾吗?这股持有还有问题吗?

别乱说，不是老大啦，是史玉柱在玩。呵呵。

--
就是，管理层要抓人就去抓他，和本ID可没关系。本ID合法投资，大力抽血，别把本ID和那些大傻瓜联系一起。
(2007-05-22 16:37:59)
********************
今天北京下雨，连腐败的兴趣都没有了，不妨和各位多说几句。
(2007-05-22 16:39:21)
********************
[匿名] 我

2007-05-22 16:40:50
缠中说禅

2007-05-22 16:35:58
[匿名] 新浪网友

2007-05-22 16:21:43
离开中枢必须是次级别，回试也必须是次级别，单在中枢上有一个次级别的中枢并不能绝对保证安全，例如，很多跳空后的岛型反转就是这样。第三类买卖点后可以演化成更大级别的震荡，当然有可能两者的位置特别近，所以要选择大级别的操作，这样才有足够回旋的空间。当然，如果你技术好点，能精细去当下把握第三类买点转化为大级别震荡的这种情况，一旦出现，马上离开，也就是只选择继续中枢上移的那种，这样会提高资金的利用率。只要级别不太小，即使是转化为大级别震荡的情况，也能有足够的利润空间去从容离开。
--
请问老大
离开的次级别中枢可以在原中枢之内吧，回试的次级别中枢才不可以回到原中枢里对吧？

--
当然可以，而且大多数情况都是这样。

===========
妹妹我又糊涂了， 为什么离开的那个次级别中枢可以在原中枢之内啊？ 离开的意思不是不在原中枢啊？ 不是离开的跟回试的都不到原中枢？

---

你说的是中枢，中枢不是走势的全部，中枢上面离开了也就是离开。围绕中枢的震荡，只要是价格不在中枢里，就是离开，只是这种离开一般都被抽回来了。第三类买卖点之所以重要，就是离开后抽不回来了。
(2007-05-22 16:49:11)
********************
[匿名] 新浪网友

2007-05-22 16:47:19

老大,既然今天兴致这么高,能不能谈两句B股

==

买B股的，除非是底部一直上来的，否则弄不好，赚的钱还不够美圆贬的多。当然，如果你原来就有美圆，又不想换成人民币，那当然可以参与。B股在这地方要好好震荡一下了，但行情没完。
(2007-05-22 16:56:07)
********************
[匿名] 新浪网友

2007-05-22 16:53:27
最近基督教在中国很盛行啊，老大怎么看这个现象？

==

这个问题以前都说过，这问题上，国家应该严加监管，这比监管股市更重要。
(2007-05-22 16:59:01)
********************
[匿名] 中间体

2007-05-22 16:58:32
白玉兰

我知道你有343, 北京人, 我也是!! 哈哈,
缠姐就要下手了.

--
578突破历史天价，又刚好两倍，震荡一下很自然。343突破历史天价后在15上下也一样。802，走势很标准，60分钟顶背驰后调整一下都不可以？一般大级别的背驰，也需要长点的时间去消化，这是一个很自然的问题。中线，北京股都是没问题的，至于太具体的东西，例如明天将怎么样，千万别问本ID，本ID不想被监管。
(2007-05-22 17:04:18)
********************
[匿名] 新股手

2007-05-22 17:00:19
老大，我看了两遍课文
好象没有一二类买卖点的精确定义
只有三买卖点有精确定义

=

所有的买卖点归根结底都是第一类的，第一类归根结底和背驰相关，这是反复说的事情。
(2007-05-22 17:06:22)
********************
[匿名] 7NT

2007-05-22 17:06:20

郁闷，这么多八卦问题都能回答，俺这点小技术问题缠姐总看不见啊？
最后一次提问了，再不答俺只好自己琢磨了，不找缠姐要糖了。
无限期郁闷ING......

2007-05-22 16:45:03
我的问题很菜吗？缠姐不懈回答？请其他学长也帮忙解答。

7NT

2007-05-22 15:33:07
缠姐好！

请教问题：

下面是以前的回复内容：
如果最少由5段构成，即a+(A1+A2+A3)+b，那么第二类买卖点是在A1的末段还是在A3的末段？
==
请好好看看结合律的分析。

缠姐能不能再详细说一下？我看了结合律那课，还是想不通。

==

对不起，本ID回答问题是顺着看，可以前面的问题会漏掉。

第二类买点的定义很明确，就是例如一个30分钟的第一类买点，一个5分钟次级别上去后，一个5分钟回试不破低点，那就是第二类买点，你说他该在哪一段？用结合进行次级别分解，只能在第二段。
(2007-05-22 17:11:38)
********************
[匿名] 墨香小老虎

2007-05-22 17:10:06
两只老虎

====
神仙姐姐，说说北京人吧！我都是16元左右进的，最初2000股，结果现在越跌越买买到20000了。

====

羡慕你啊.这么有钱的......

我要好好学技术,做一个挣脱经济束缚的人.

博主,我新入了600780(通宝能源),9.98元的成本价,2400股.

你看,可以吗?

谢谢.

=
这股票很好操作，从来不破5周均线，看这来持股就可以。当然，如果技术好点，就可以用中枢震荡来短线操作，不过如果时间与熟练度有问题，就算了。
(2007-05-22 17:14:24)
********************
[匿名] 路漫漫

2007-05-22 17:11:25
老师好!!!

能不能谈谈B股的大势, 还有, 今天为什么会跌停那么多股票??

谢谢

==
跌停有什么问题？227跌停更多。技术上，看15分钟图，用区间套定理，不难发现今天的高点。有空的，可以去分析一下。
(2007-05-22 17:19:23)
********************
[匿名] 酒吧心情

2007-05-22 17:18:00
缠JJ好！

北京人，我已经做了两次短的了。

一次是16。3-17。2
一次是16。5-17。1

现在继续持有，因为60分钟的图来看，肯定要有动作。。。。。

现在就好好练本领了，迎接股指期货对股票的影响。。

我想到时候就更要精确学习了。。。

--
这很好，继续努力。
(2007-05-22 17:20:51)
********************
[匿名] 白玉兰

2007-05-22 17:19:43
北京下雨真好，可以和妹妹多说说话。

一般大家总说中线，长线，
江湖上是指几个月或一年？

==

外面的长线概念都是不精确的，在这里，年线是最大级别的，最长线，就是从年线的买点拿到年线的卖点，所以巴非特之流，也就干了点这类的事情，没什么大不了的。短点的，就是季、月、周、日等，按这来分，才是精确的。
(2007-05-22 17:23:17)
********************
[匿名] 戈石

2007-05-22 17:15:30
尊女王：
这次周末音乐会《英雄》怎么音乐博客中没有放？

==
有，可能前面太多置顶的，给排到后面去了。
(2007-05-22 17:25:15)
********************
[匿名] 夜雨

2007-05-22 17:08:06
昨天出600597，今天看来是操作正确了，这一回一定要记得找个好买点买回来。美女姐姐，报告一下，我最近的正确率提高不少，谢谢老师了，像您说的，多用几次，就会熟悉，实时的感觉也比以前好了。

==

继续努力，工夫是练出来的，不是说出来的。本ID最多算是个陪练，工夫还是靠自己。
(2007-05-22 17:27:08)
********************
[匿名] 新浪网友

2007-05-22 17:22:51
缠中说禅

2007-05-22 16:30:17
[匿名] 新浪网友

2007-05-22 16:12:09
请教：
600216的05181000是否为30分钟的3买？

此问题我问了N遍了！！！
请老师和学长帮我解答一下！

=

不是，你要先找离开的次级别，然后在找回来的次级别，30分钟的次级别是5分钟的，其次级别至少是3段的1分钟走势类型构成，按这样才能找到的，继续在找一下，不难的，去看5分钟图，在30分钟上是找不到精确的30分钟第三类买点的。
====
谢谢楼主回复！
请再看一下：
离开的次级别走势为05161020~05171010
回试的次级别走势为05171010~05171455
则05171455是否应为30分钟的3买？
--

对
(2007-05-22 17:36:49)
********************
[匿名] 虚心学习

2007-05-22 17:36:35
很高兴发现了你的博客,本想从头把文章都看一下,再一看从06年就开始了,我想从今天开始跟您学习,但如何把以前的东西尽快补上呢?请指教,盼回复!谢!

--
从中枢开始，一路学下来。先学好，再用。心态好点，真学会了，机会多多，别学一半就急着用，这样会乱套的。
(2007-05-22 17:38:35)
********************
[匿名] 乐土

2007-05-22 17:38:30
在实际操作中我有个毛病:小级别背弛全进全出,因为花心,总忘了回补.错过好多主升段.老师可开个方子?:)

==
只看大级别的图。或者只反复操作几只股票。
(2007-05-22 17:40:54)
********************
对不起了，本ID要去桑拿一下，然后出去找点好吃的。

明早再见。
(2007-05-22 17:44:07)
********************

=====教你炒股票53：三类买卖点的再分辨 486e105c01000aqw=====
解盘收盘附上，先下收盘后见。
(2007-05-23 08:49:04)
********************
今天大盘没什么可说的，一开盘就去再次考验昨天的缺口位置，然后回来。你只要看看0945以及1045这两个时间在4129点的表现，就知道大盘走势是有语言的，这么清楚的语言，要必要看懂。1045后在4129横拉了7、8分钟，然后就义无返顾地往上去了，这看懂了没有？当然，对4129的突破，还需要确认等，但现在大盘的走势就十分简单了，看着5日线就可以。

个股方面，更没什么说的，只是如果有人辜负了本ID昨天一大早的提醒，那是有点不好，本ID一大早可一般都不说什么的。

缠中说禅

2007-05-22 08:49:55
各位请注意，本ID昨天说的股票只是举例子，由于有些盘子太小，例如本ID就在摆弄着一只和那锌锗内容一样的股票，但盘子确实太小，根本就没法说，一说就乱。现在不是2000点了，任何股票都要首先注意风险，必须按照大级别的买点进入。盘子小的，不能乱买，否则盘子就乱，就要洗。各位最好就是按思路去买股票，最好就是继续持有原来已经获利丰厚而依然有大潜力的股票，这样可以减少震荡的风险，否则一窝蜂地去换股票，那就乱套了。

盘子小的，给抢乱了就要调整；盘子大的，抢也无所谓，所以把大家关起来了。至于不花心的，继续持有原来已经获利丰厚而依然有大潜力的股票的，看看今天那16只里，有多少强力突破的？本ID从来不爱说废话，因此就到此为止了。

(2007-05-23 15:33:27)
********************
[匿名] stone

2007-05-23 15:35:01
利物浦!!!!
永远的红军!!!!
希望明天属于红色!!!!

==
今晚不股票，只有足球，握握手。
(2007-05-23 15:38:13)
********************
[匿名] 比特小天使

2007-05-23 15:39:09
缠姐好
去年的酒今年还会表现吗

==

都已经两个涨停了，还不算表现？那酒，最近有新基金进去，都是踏空闹的，现在慌起来，选了这最近几乎没怎么动的，帮本ID抬轿子。由此，不难明白，为什么本ID说0成本后就赚筹码的意思，有些股票，根本就不需要钱在里面搞，到后来，大把人为你抬轿子。

知道大牛市最金贵的是什么？筹码！
(2007-05-23 15:43:40)
********************
[匿名] 比特小天使

2007-05-23 15:40:38
今晚和你一起看球。
呵呵

==

同看一场球
(2007-05-23 15:44:35)
********************
[匿名] 墨香小老虎

2007-05-23 15:43:10
缠中说禅

2007-05-23 15:33:27

个股方面，更没什么说的，只是如果有人辜负了本ID昨天一大早的提醒，那是有点不好，本ID一大早可一般都不说什么的。
==
博主:

我是在今天最低价位时,进的等比139.

如果今天它还是继续上涨.我不会介入.

另:1 对802的判断是正确的.可惜没有选择它,今天.
2 新入的股票,都是我的新资金.

你看我这样操作行吗?

谢谢.

=

判断正确就要进去，否则判断来干什么？如果怕不准确，就是买100股也可以，为了感受真正的操作。
(2007-05-23 15:46:28)
********************
[匿名] 新浪网友

2007-05-23 15:53:33
[匿名] 酒吧心情

2007-05-23 15:50:35
今天的北京人让我的成本
降为15。5了。。。。。。
谢谢老大的技术啊。。。。

晚上同看球，我是AC的FANS。。。。

我决定就玩几个PP，好好的把技术学好。

市场是长久的，技术到了，什么时候都是ATM。。
===
请教下北京人今天这样的上涨然后横盘再上涨怎么降低成本？。

==
不是什么时候都可以操作的，有些级别太小的就不能操作。

注意，除非你技术特别好，通道特别顺，否则不要参与太小级别的操作。一般技术的人，按30分钟操作就很舒服，又不用整天跑来跑去。最小也不应该小于5分钟的，特别对于散户，通道不顺，太小级别的，根本操作不过来。

(2007-05-23 15:58:08)
********************
[匿名] stone

2007-05-23 15:55:20
当年被欧洲赛场排斥在外---第一买点
去年,第二买点
希望今晚是利物浦的第三买点
欧文,杰拉德---资产注入

休息了,在一座黄的山上,看一场红色的比赛!

==
所实在，没有欧文，看利物浦的球都有点怪。幸亏还有杰拉德。
(2007-05-23 16:00:37)
********************
注意了

刚才扫了一下上面的回帖，有说到追高问题。在本ID的理论里，没有什么追高不追高的，只有买点卖点。一个上涨的股票，如果是日线级别的，最晚就是在第三类买点介入，这是最安全的，100%获利。如果错过了，那就按小级别的介入，30分钟、5分钟、甚至1分钟，总能找到介入的位置，关键是怎么去把握了。但级别越小，可操作性越差。
(2007-05-23 16:10:00)
********************
[匿名] 新浪网友

2007-05-23 16:03:45
博主。16只股票里就432好像没动了。是不是去搞锌矿不要镍矿了。
==
两倍以后要调整，股票是有节奏的，不能乱来。该动的时候自然就动了。

(2007-05-23 16:12:37)
********************
[匿名] 缠迷

2007-05-23 16:10:37
缠师：
如果利用两股之间的时间差，做互动可以吗？

=

当然可以，关键你的技术过关。
(2007-05-23 16:15:35)
********************
[匿名] TITI

2007-05-23 16:13:02
今天很想听听MM对最近李零那本关于《论语》书的看法，可以说说吗？

==

说实在的，我们父辈或者说文革上读书那一代人，知识上是有缺陷的。
(2007-05-23 16:20:03)
********************
[匿名] 漂泊

2007-05-23 16:03:39
禅主好，自从学习您的理论以后，感觉很好，能找到买点，但是卖点总也把握不好，还得学习啊，通过您的理论，抓住了600166，一周时间政了百分之五十，多谢禅主

==
不用谢本ID，工夫是你自己练出来的。
(2007-05-23 16:22:19)
********************
[匿名] christine

2007-05-23 16:21:21
姐姐请帮助解下惑。
多谢！
关于看5日线破不破的那问题

==

一般看3天确认，但这样有点反应慢，关键还是要把后面的理论学好。那只是一个参考。特别对初学的，看着5日线持股，比较简单。
(2007-05-23 16:24:33)
********************
[匿名] JESSIE

2007-05-23 16:23:10
因为姐姐，今晚也要看球，与姐姐同看一场球，太让人激动了。

可能姐姐没看到，再贴一下我的问题，请大家见谅：

2007-05-23 15:50:48
姐姐你好,想问一个关于除权除息的问题，很多股票在转增股前几天会拉高，然后在临登记的前一两天下跌，然后在除权除息后有的会继续上升，有的会继续下降，你说这样的走势如何把握，比如600479，25号就要登记股权，昨天封涨停，今天却下跌了将近一个点，能否分析一下，如果不方便讲也没有关系，我理解，谢谢！

==
这都在走势上反应，没什么特别的，和一般股票的分析一样，只是除权前后，有大缺口，所以短时间内，可以进行复权处理，但时间长了，或看大级别的，都可以不管。
(2007-05-23 16:26:36)
********************
[匿名] christine

2007-05-23 16:25:38
自强不息厚德载物那个，操作了2次降低成本，失手50%，于是成本提高了。原在自己的大盘子里做降成本倒是比较顺手。看来还是继续用大盘股做降成本。

==
不熟悉的，可以先卖后买，卖错了无所谓，至少不用亏钱。股票多得是，不用一棵树掉死。
(2007-05-23 16:28:55)
********************
[匿名] 天山飞狐

2007-05-23 16:28:37
请问缠姐:今天农业股也集体发动了,是不是牛市第二轮成长股开始了?

==
现在大牛市的第一轮还没结束，怎么会有第二轮，但第一轮里，也可以让成长股表现的时候，不过，总体看，他们不是主角而已。
(2007-05-23 16:30:04)
********************
[匿名] 请教博主

2007-05-23 16:28:10
请教博主，如果有这样一只股票在1分钟图上，都是直上直下的波浪型走势，连续的3根单位k线没有重叠部分，这样是不是就形成不了1分钟中枢了，也就是没有趋势了是吧！这个如何理解

==
这个自然，但最终都要形成中枢。但注意，如果不把1分钟看成最低的级别，3根单位k线重叠也不等于有中枢。
(2007-05-23 16:33:50)
********************
[匿名] 花儿

2007-05-23 16:33:36
老师回答一下大盘学长的问题，我们也想问匿名] 大盘

2007-05-22 17:46:17
请问博主，

在1分钟图表上，你是通常根据什么来判断1分钟中枢的次级别，虽然最低级别可以自行定义，但是觉得还是与博主实际操作和讲课当中提到的对应起来为好，交流起来也方便

例如，对于我截取的包含macd的1分钟实际走势图（见下面网址图1）
www-itai-org-cn/zsid/zs7-htm（- 替换成.）

从18.59地高点算起，你眼中的第一段1分钟的次级别走势的端点应该是图中的拿一个端点？

我也经常犯这啊～～～很多时在d5～g5就冲进去了，激进的甚至在在d4~g4就杀入了，

请老师不嫌辛苦，移玉步解答下我等困惑。

==

这问题，这里放不了图，周五的课里来回答。到时候把图也放到帖子里，各位看起来比较简单。
(2007-05-23 16:41:50)
********************
[匿名] 请缠主同学们看看

2007-05-23 16:36:51
现在好了，价格翻了一倍，缠中说禅说要把自己的成本降为0成本，这对于她自己当然是有意义的。但是对于公司的价值和基金公司的赢利，没有任何影响。一个公司的股票不会因为其中某个人的成本为0就大幅下跌，也不会因为某个人的成本为100就大幅上涨。

规律是什么，不以人的意志为转移，作为基金管理者，就是要去认识到那些本质上的东西。一个别的操作者在股价上的上窜下跳，就能影响到自己对公司的估值，进而影响自己的操作，那就太业余了。这一点，早就要向QFII学习的，看别人在股改启动时大肆说空做多，现在却又说空也做空，要撒谎，但从不被自己的谎言给骗。

对于基金来讲，它当然也没必要一定要战胜缠中说禅，为什么要战胜她呢？我们只需要保证跑赢市场就行了，如果都跑不赢，那就去买国债吧，还能收到管理费呢。

之所以聪明如缠中说禅，还发出要战胜基金的妄言，无他，混淆了基金与庄家的区别。如果一个基金不幸做成了庄家，市场好的时候还可以，在熊市里边还是可以把它干掉的。但这样干掉的是庄家，而不是基金！

当然，如果基金有足够的耐心，放很多的资金在海虹上，也是可以战胜康健的。管他怎么跳，放三年再说。有人一再要我说海虹，当初的那句话还不变 。

=======
以上是我很关注的一个博客里新发的文章，请大家看看

--

这位根本没看懂本ID的意思，本ID是说基金的资金来源是有问题的，一个精心的设计，一个大的赎会潮，足以让一些基金倒掉。而且这种事情，在一个大的调整中不难出现。其实，下岗的基金经理已不新鲜，下岗的基金，又有什么奇怪的？
(2007-05-23 16:51:18)
********************
[匿名] 水房姑娘

2007-05-23 16:51:14
缠M，现在媒体大多在妖魔化股市啊。

=
那我们就妖魔化媒体。
(2007-05-23 16:52:08)
********************
[匿名] 睬睬妹妹

2007-05-23 16:45:47
来妹子这里也有一段时间了.看缠博已成生活的一个重要部分.妹子对你的学生中哪些印象深刻些!罗锅\小明\射男\狂歌\CCTV\大盘\白玉兰\夜雨......有些已经扬长而去.你有时会记起他们吗?

==
本ID这里一视同仁，希望能帮助尽量多的人。
(2007-05-23 16:54:14)
********************
好了，本ID要休息一下，然后出去找点好吃的，今晚有一场大战！

先下，再见。
(2007-05-23 16:56:44)
********************

=====教你炒股票54：一个具体走势的分析 486e105c01000arw=====
吃完夜宵回来，把帖子再发一次，刚才新浪有毛病，帖子发不好。
(2007-05-24 01:41:04)
********************
把原来帖子的回贴转过来：

[匿名] 头大也得看

2007-05-24 00:28:04
晕，老大辛苦啊！！这都几点了，还在关心大家！！

[匿名] 头大也得看

2007-05-24 00:32:36
服啦！！这精神，还用二话不！！！！！

缠中说禅

2007-05-24 00:45:11
早上就不发帖子了，收盘再把解盘附录上。

今天的新浪很有毛病，帖子发得有点累。

先下，再见。

[匿名] 新浪网友

2007-05-24 00:56:31

夜猫子呀，以前就知道你凌晨还跑到孔肥肥和黎鸣那里帖帖子，这次怎么说呢？有暖流般的感动，祝一切顺利皆好！

(2007-05-24 01:41:42)
********************
[匿名] 新股手

2007-05-24 01:03:14
沙发!
我还在学习啊

[匿名] 替天行房

2007-05-24 01:07:32
老大早！

[匿名] 新股手

2007-05-24 01:11:41
反正前天钻进了139569,近期捂着,洗晕我也不出来.
球我就不看了.先去宵夜,再上来连夜学.白天也懒得盯盘了,免得受不了洗,中了国民党的"美人计",当了浦自高。呵呵

[匿名] 大盘

2007-05-24 01:17:15
谢谢博主对我前日提问的走势截图进行具体的分析，大家应该抓住这个机会好好琢磨一下，如果觉得博主文章当中的图片不太清楚，可以直接访问以下链接的原图，或者参考600151在5月18日从13.07到收盘时1分钟图表的k线图

www-itai-org-cn/zsid/zs7-htm （- 替换成 .）

[匿名] 替天行房

2007-05-24 01:25:50
老大看过“我从中亚归来---perry家族”的博客吗？有何评论？

[匿名] 好色小和尚

2007-05-24 01:32:31
我看好AC，多谢美人姐姐！

(2007-05-24 01:42:09)
********************
早上就不发帖子了，收盘再把解盘附录上。

准备看球

先下，再见。
(2007-05-24 01:42:54)
********************
虽然今天本ID见到什么股票都想当AC给揍扁，但如果你学了上面的课程连今天的图都看不明白，那自己也要揍扁自己了。10点的第一卖点与1115的第二卖点，就和上面图上的g0\g1是一回事情，只是上面是1分钟以下级别的，而这是1分钟级别的。从1115到1412，就是第三段，从而构成一个大的5分钟中枢，第三段是一个典型的趋势，二个中枢，最后一段在1分钟图上标准的1分钟以下级别背驰（看其中MACD的绿柱子面积），后面的拉回，就是对这5分钟中枢的震荡。就这么简单，看不明白的，对着今天的分时图，和上面的图，请好好研究。

明白了上面，明天的走势就太简单了，就是关于这中枢的震荡直到出现第三类买卖点，就这么简单，简单得像昨天首发就应该是克劳奇，但竟然没有，你说是不是某些人脑子进水了。至于大的走势，就还是4129点的1/2线问题，一定要震荡给站住才谈论向上发展，这是一个大前提。

个股不想说什么了，千万别问本ID，今天635涨停究竟买不买。一定要在买点买，短线也是一样的。就像本ID那16只里前期最弱的998和343，998在3、4月分盘整的时候，无数人在叨唠，有那时间叨唠，还不如问自己，那盘整究竟是什么级别的第三类买点，然后去分析细部，找出启动的点。按照本ID的理论，3月30日的那个点根本就不难找，请看看日线下的MACD变化。其他个股也是一样的。343，3月份的盘整是什么？MACD刚回拉0轴就起来，这够标准没有？为什么有时间埋怨没时间研究？

有时间，请多研究，功夫是要花工夫的。
(2007-05-24 15:34:20)
********************

[匿名] 天地之间

2007-05-24 15:39:27
缠姐好,

请您指导下联通的中线趋势好吗? 最近走

==
联通没什么可说的，标准的通道式上涨，有技术，就在通道上下轨结合短线背驰进行震荡买卖。没技术的就拿着，下轨不破就一直拿着。
(2007-05-24 15:43:17)
********************
雪狼

2007-05-24 15:43:16
请问博主 大盘

今天一分图上 10.38 -- 11.16 这段 也没有形成盘整背驰啊？

想这样 11.16 这样的点 该怎么分析？

==
为什么一定要盘整背驰？那只是一种多数的情况。为什么不可以是小级别转大级别。而且参照第一段的中枢，刚好就回拉到相应的位置，而用前面05221100开始的一个大中枢的一个震荡，就更容易判别。

图形是在一个系统里的，必须综合看大下级别的中枢关于当下走势的意义，才有全面的把握。当然，这暂时有点要求高，但必须努力才行。

(2007-05-24 15:50:05)
********************
[匿名] 袖手旁观

2007-05-24 15:48:46
“10点的第一卖点与1115的第二卖点，就和上面图上的g0\g1是一回事情，只是上面是1分钟以下级别的，而这是1分钟级别的。”

————————

这个第一卖点在5分级别上算不算？

==
你站在5分钟级别的角度，一个5分钟中枢形成，必须是先一个1分钟向下，然后一个1分钟向上，不创新高或背驰，这就构成第二类卖点，这是昨天的课里有的。
(2007-05-24 15:52:02)
********************
缠中说禅

2007-05-24 15:54:09
[匿名] 新浪网友

2007-05-24 15:49:03
楼主的理论操作起来出现了问题,不知道是否我理解错了,今天的上海大盘,10:12-10:31一分钟图上有中枢,10:40-11:17按楼主的说法是反谈直插中枢里面,所以后面的第一个回调我就买进,应该是所谓的第三买点,但结果就被套住,请楼主解释是否楼主的理论也有例外,什么时候会发生以外呢????????????????????????????????????谢谢

请楼主一定阐明,避免我们继续错误!!!!!!!

==
本ID的理论最大的例外就是没有例外。你先把本ID的课程都先学一遍，你现在说的，根本就等于没看过本ID的课程。第三类买点是这样的吗？请先把课程学一遍，把基础打好。

(2007-05-24 15:54:48)
********************
雪狼

2007-05-24 15:01:08
博主你好！

1 “一般说，高点一次级别向下后一次级别向上，如果不创新高或盘整背驰，都构成第二类卖点，而买点的情况反过来就是了。所以，在有第一类买卖点的情况下，第一类买卖点是最佳的，第二类只是一个补充；但在小级别转大级别的情况下，第二类买卖点就是最佳的，因为在这种情况下，没有该级别的第一类买卖点。”

请问博主：是不是存在“第二类买点比第一买点低”和“第二类卖点比第一卖点高”的情况？如高点一次级别向下后一次级别向上，创新高但形成盘整背驰了，这时就应该是一个高于第一卖点的第二卖点吧。
==
当然有可能，虽然很少见。

2 “第二类买卖点，站在中枢形成的角度，其意义就是必然要形成更大级别的中枢，因为后面至少还有一段次级别且必然与前两段有重叠。”

请问博主：这是一定必然保证的吗？为什么不能出现从第一买点开始一段次级别上，然后次级别回试，第三段上之后再不跌破第一段的高点的情况呢？或反过来的卖点。是不是这必须考虑时间的无限性呢？那“后面至少还有一段次级别”，这次级别是不是是N久以后的事情了，这样的话第二类买卖点的意义是不是就不能只从形成更大级别的中枢来考虑了呢？
==
这绝对保证。没有什么更大级别，就是按这定义来。

3 按照第二种分解，相应的5分钟中枢要到g6点才完成，这样g0g6= g0d1+d1g1+g1d2+{（d2g2+g2d3+d3g3）+（g3d4+d4g4+g4d5）+（d5g5+g5d6+d6g6）}

相应的5分钟中枢区间就是[d3，g5]，在这种情况下，d7g7也是一个中枢震荡，但不构成第三类卖点，因为不符合条件。（为什么？本ID写了这么多，这么简单的问题，就当成作业请各位回答。）

是因为G6D7不是五分的次级别吧？第三买卖点要求的是次级别的离开，次级别回试不破中枢。
==
次级别离开，次级别返回不重回中枢。

(2007-05-24 15:58:51)
********************
[匿名] 你的样子

2007-05-24 15:57:40
今日巨幅亏损，原因不说了，自身为主。
期待下次跳水的来临。争取抓住机会。

==

今天连5日线都没碰到，这算什么跳水？技术不熟练的，就看5日线就可以。
(2007-05-24 16:00:15)
********************
[匿名] 袖手旁观

2007-05-24 15:55:09
问题1：[d1,g2]这样只有一个价位的重叠，是不是可以忽略？尤其在力度g1d2>g0d1的情况下，g2碰不碰d1没有必然要求。这时候g2如果低一个价位（很可能由偶然因素决定），对整个走势应该没多少影响，但是重叠就不存在了。那么这个中枢看不看它都关系不大。
当然，这也还是归入第二种分解。
==
严格按理论来，如果一个价位就不算，那两个算不算？这样就乱了。只要有重叠就是，而且，有时候1个价位反而更有意义，这一般都是里面主力资金的杰作。

问题2：力度上，g1d2>g2d3>g3d4,相对来说，后者都是前者的盘整背驰。很多人说背了又背，缠论不灵了。其实这里每次盘背都回探前低，从而完成了有理论保证的最低限度的回抽，所以没有什么不对。
问题是对于实际操作，有哪些因素可以帮助判断在一个底背驰出现之后、在顶背驰出现之前会有一段相当幅度的“惯性运动”，而不是完成最低限度的回抽之后就继续原方向的走势？这关系到小级别背驰值不值得参与，我现在只能依据高一级的MACD来做大概预计，有明确判断的办法吗？

==

这问题不能搞混了，趋势是形成中的，刚背驰回来，归根结底都是造成中枢震荡，震荡出第三类买卖点才有趋势的可能。
(2007-05-24 16:04:41)
********************
对不起，本ID有事要马上外出，晚上有应酬，各位如果真想自由于走势中的，就要多花点工夫，多看点图，首先把今天的分时图留下来，这个图太典型了，把1分钟怎么演化成5分钟都表示出来了。

有什么疑问，最好提些典型的，向这次这个，有些课程都没看一遍的概念问题，请先把课程研读一次。

先下，明早见。
(2007-05-24 16:11:18)
********************

=====请远离所有借股票收费者！ 486e105c01000asd=====
大盘今日分析收盘附上，先下，下午再见。
(2007-05-25 08:53:55)
********************
今天大盘没什么可说的，就是在昨天那5分钟中枢上晃荡，周五，由于对周末消息面的犹疑，尾盘只能横着。下周依然只要看这中枢震荡直到第三类买卖点出现。大的方面，还是突破4129的1/2线后的反抽确认活动，没什么特别的。下周很关键，因为涉及月线收盘，月线如果留下长上影，那下月一个弱走势盘整走势就很难避免。如果收光头阳线，那么后面继续强势的可能就很大了。

前面突破3000点时，有人问5浪如何如何，本ID回帖反问，为什么不能是3浪3？当然，本ID的剧本是这样设计的，能否最终完成，这要看很多方面的配合，不是本ID一个人能完全决定的，但从春节前直播上3000点，到319一大早用神州自有中天日，万国衣冠舞九韶发总攻号令，这3之3的游戏，也算有点意思了。不是汉奸说3个月之内回3000之下吗？那就让他在3000下等着吧。

回想319在3000点之下的情况，后面大盘走成怎样，怎么都比那时候要上了一个大台阶了，这个局面来之不易，大家是珍惜的，也希望管理层珍惜，脑子尽量干燥点。当然，管理层也不是一言堂的，所以，一切都是合力的结果，多一个人出力，才可能走出剧本所描画的蓝图。

周末，腐败去吧！
(2007-05-25 15:41:14)
********************
对不起，本ID马上要外出谈事情，不能和大家聊了。

先下，周日开音乐会，再见。
(2007-05-25 15:49:15)
********************

=====倾听的人文与历史 486e105c01000ats=====
最近太忙了，昨天又是一天，今天有点空，本ID要找个地方美容一把，先下，明早见。
(2007-05-27 10:40:23)
********************

=====教你炒股票55：买之前戏，卖之高潮 486e105c01000aur=====
今天解盘，收盘后附录上，先下，再见。
(2007-05-28 08:14:16)
********************
周末没什么消息，憋了两天的能量在今天爆发，所以就搞出一个大缺口来，但其后的走势，并不是太强，依然只是一个平衡市，所以这缺口的吸引力以及该平衡市所构造的新的中枢的引力，使得后面三天的技术压力不可忽视。周四是月线收盘的位置，刚好也是缺口在技术上需要三天考验的时间，所以后面三天，多空的搏杀将极为惨烈。

大的方面看，4129点的1/2线在六月份将上移到4144点，该线的突破在日线上的回试确认并不能完全保证周线、月线上的回试确认，从最严格的意义上，在月线上至少需要3个月才能确认该线的真正有效突破。这就像1-3份在1/4线时所呈现的走势一样。当然，最理想，最强的走势就是，5月收光头阳线，六月以下影线的方式是确认该线的突破，七月继续长阳最终确认该突破的完全有效，但这只是最理想的情况，市场最终并不一定能走出来。

政策方面，关于操纵的条例周末已经在报纸上有所暴光，说实话，这条例才是一个真正的狠招，其中有些规定，对市场的格局有严重的影响，在本ID看来，这才是这两年来市场上飘来的真正的第一朵黑云，只是现在市场中散户太多，一般反应比较迟钝，所以没什么感觉。由于该条例只是一个草案，所以还有纠正的可能，下面，真正有意义的事情，就是对该条例进行无情打击，深入揭发，让该条例中严重危害市场的条款不能实施。

如果大盘本月不能收出光头阳线，该条款以及今后几天的一些政策面动态是主要的原因。但大家的心态要平和点，毕竟政策也是市场合力的一部分，他们也不容易，就原谅他们吧。
(2007-05-28 15:37:32)
********************
[匿名] 新浪网友

2007-05-28 15:48:54
缠姐　　一个困惑多日的问题，第三类买卖点后中枢的构成应该是从哪段开始计啊？？？　构成第三类买卖点的那段开始？还是＋1段开始？？？？？？？？？？？

==

你必须先了解结合律，中枢（C）=（A）+（B）里，前面A一个必须依然满足该级别中枢的定义，B满足次级别的定义而且是完成的，然后再看回试那一段是否次级别完成，这样就能确认第三类买卖点。
(2007-05-28 15:55:28)
********************
雪狼

2007-05-28 15:54:37
博主你好 辛苦了！

“当行情当下走到d4点时，根据上面的原则，无非有下面两种可能的分解：g0d4= g0d1+（d1g1+g1d2+d2g2）+g2d3+d3g3+g3d4= g0d1+d1g1+g1d2+（d2g2+g2d3+d3g3）+g3d4”

请问博主：当行情当下走到d4点时，该选择g3d4和那段比去判断盘整背驰没有？我的理解是如果按g0d4= g0d1+（d1g1+g1d2+d2g2）+g2d3+d3g3+g3d4分解就用g3d4和g2d3比较对应的MACD；如果按g0d4= g0d1+d1g1+g1d2+（d2g2+g2d3+d3g3）+g3d4分解就用g3d4和
g1d2比较对应的MACD。我的理解对吗？

-
对的，这里，无论是哪个，最终的结论都是d4点是背驰点，因此该点的意义就大了。有时候会出现两种情况不一致，也就是后一段的力度刚好是前两段的中间，这时候，可能的情况就是拉回满足那种分解的最低幅度，而不一定到达不满足那种分解的最低幅度。具体的以后课程里会说到的。
(2007-05-28 16:04:26)
********************
[匿名] 水浴清蟾

2007-05-28 16:04:02
我现在用000900学习妹妹的理论，进进出出好几次了。上周五看出背驰，在21.01出了，但今天冲好高，我看的五分钟的中枢，但这次判断失误，1000股被套，现在已经30分背了。不过，我基本空仓，手上只有000900，所以还有机会把成本降下来。

==
一般来说，如果卖了没回补，最好别养成追高回补的坏习惯。抛了，在技术允许的情况下，一定要买回来，否则节奏就会乱，一旦发现再冲高，再追，反而容易被套住。
(2007-05-28 16:08:09)
********************
名] 新浪网友

2007-05-28 16:06:39
按《操纵市场指引》,行政部门权力太大又没得到制约,麻烦大了!!!不受制约的权力对市场的危害最大.建议在指引中加入对调查权使用的约定以及对调查结果审核\上诉\复核等方面的制约调查权滥用的条文!!!

==

还有很多条款过于严格，根本没可操作性，本ID当然也会通过影响去休正这事，但这种事情，必须要有大家的努力，否则最后害的是所有的人。
(2007-05-28 16:14:06)
********************
[匿名] 卖错了吗

2007-05-28 16:13:52
昨天在1358卖出777，因为判断为第三卖点，怎么后面的走势完全不是，真郁闷，LZ，我的判断错哪了？

==
无论000777与600777，你的判断都错了。请你先把定义搞清楚。连中枢都没脱离，哪里有第三类卖点？
(2007-05-28 16:25:10)
********************
[匿名] 大盘

2007-05-28 16:15:20
如果博主觉得看网页麻烦：

我的问题可以简化为，

1） 一个日线中枢3段结束后，跳空离开中枢最高点，然后逐渐扩展成第2个日线中枢，并且跳空后的第2个日线中枢每段都是只有一个30分钟的盘整走势，那么第一个日线中枢有3买点吗

2） 3卖点允许次级别盘整离开+盘整返回这种组合吗？

==

只要是次级别的就可以，关键不是这里，而是结合律，必须要括弧里的都满足定义。具体在上面回答相关问题里有。详细的以后课程里有。
(2007-05-28 16:28:12)
********************
[匿名] 远帆

2007-05-28 16:20:26
每次根据一分钟或五分钟线在三卖的时候抛出做T＋0想把成本降下来，可是就是降不下来，就是降下来也不够手续费，结果成本越做越高，缠主说说这怎么办？

==
那证明你的通道、技术等都不满足用5分钟以下级别操作，就把级别放大操作。
(2007-05-28 16:29:40)
********************
[匿名] 白玉兰

2007-05-28 16:29:34
现在深刻理解小资金不要参与盘整的重大意义，我买了北京人后，机会成本都无法计算了。

==
对的，一定要根据自己的实际情况来，资金量、通道、操作时间等是决定你操作风格和操作级别的，一定要自己选择好。
(2007-05-28 16:31:01)
********************
在某一级以上的，今天应该已经收到一些东西，具体的本ID不能说，内容当然也是和调控股市有关的，估计这几天就会出来了。但这些警示性的东西有多大作用，就看市场反应了，这也刚好配合了技术面上的要求。

本ID晚上要见些人，不能陪各位了，先下，再见。
(2007-05-28 16:36:07)
********************

=====两年来股市晴空飘过的第一朵黑云 486e105c01000aue=====
今天解盘，收盘后附录上，先下，再见。
(2007-05-29 08:18:08)
********************
离月线收盘还有两天，这两天极为关键，今天全天在昨天的中枢之上，因此技术上没有任何问题。今天走的是前三个30K的高低点都被打破的平衡市，明天要考验4323点早上高点的支持，如果不有效跌破该位置，大盘就超强，跌破，则形成新的中枢，该中枢基本以4300点为中线，然后又是中枢震荡直到第三买卖点出现的游戏。

前面已经反复说过，本ID的剧本是3之3，是否能最终成功，需要各方努力，这其中一方面，就对任何对市场有损害的东西，一定要及时全面地回击，例如昨天的解盘以及今天的文章，主要的目的就在此。如果人人都不说话，那么有些恶果就要种下。当以后品尝这些恶果时，就不要后悔当时为什么不一起努力把这恶种子给废了？市场是大家的，不是本ID一个人，也不是管理层的，恶草就要拔，这样市场才可能如剧本般发展下去。

刚才看了看回帖，有人觉得本ID要逃跑，还看空。真不知道这些人的语文是怎么学的。本ID哪个字说了要逃跑了，本ID说如果那东西成真了，本ID就不玩了，但那东西现在成真了？关键在于，那东西是否成真，是合力的结果，本ID的意思很明显，就是要一起来让那东西给废了。本ID早上还担心有人理解错误，9点还专门上来加了红字的一句：“

但无论如何，中国大牛市的格局是不会因此改变的，而荒谬的东西，也是不可能真正实施的。”

知道孔子为什么是孔子吗？有一条就是最重要的，明知不可为而为之，现在，根本不存在不可为的前提，为什么不一起努力？剧本写好了，也要人来演的。
(2007-05-29 15:31:36)
********************
[匿名] 渺渺天涯渺渺秋

2007-05-29 15:09:07
收盘时间到，问题先提交，坐等请教博主：

原文：“先考虑a+A是向上的情况，显然，Ai当I为奇数时是向下的，为偶数时是向上的，开始先有A1、A2出现，而且A1不能跌破a的低点，如果A2升破a的高点而A3不跌回a的高点，这样可以把a+ A1+A2+A3当成一个a`，还是5分钟级别的走势类型。”

1）如上原文所述情况，a+ A1+A2+A3还是5f级别走势类型。如果我换如下组合方式来看：
a+A ＝ （a+ A1+A2）+A3
因（a+ A1+A2）构成30f中枢，则a+A就是30f级别走势类型。也就是说从不同的组合角度看，a+A既可以是30f级别走势类型，也可以是5f级别走势类型，对吗？

2）按上述观点，如其后有A4、A5，且A4低点跌破A1高点，以下两种组合是否也可以？
一、 a+ A1+A2+A3+A4+A5 ＝ （a+ A1+A2+A3+A4）+A5，其中（a+ A1+A2+A3+A4）看作5f级别走势类型；
二、 a+ A1+A2+A3+A4+A5 ＝ （a+ A1+A2）+（A3+A4+A5），其中（a+ A1+A2）看作5f走势类型，并围绕（A3+A4+A5）这个30f中枢振荡。

3）对第二种组合方式，如其后再有向上的A6，则按围绕（A3+A4+A5）中枢振荡的观点看，A6是与A2比较力度，还是与（a+ A1+A2）这个看作5f级别的走势类型比较力度呢？

4）还有，如果A2比a发生盘整背驰，则A3必跌破a高点，这好理解。那么如A2比a未发生盘整背驰，除了小级别背驰转大级别转折这种情况，A3是否就肯定不会跌破a高点呢？
==

这样回答也没意义，有谁有空，把这些都画成图形，然后告诉本ID地址，本ID在课程里就可以专门解释了。本ID对电脑只会用，不喜欢学习研究，所以对如何画图后又放上来之类的活动没什么研究，请原谅。

(2007-05-29 15:37:34)
********************
公告一下

现在有了纸条箱，如果各位有技术上的问题，最好是比较典型的，然后把图的地址告诉本ID，本ID就可以在课程里很仔细地讲解，这样效果好点，而且也可以惠及所有人。

(2007-05-29 15:40:42)
********************
名] 忠实的粉丝

2007-05-29 15:41:38
楼主您好，我每天上您这儿已成了必修课了，也越来越觉得“见”您一次越来越难了，努力潜水之余今天我厚着面皮冒泡求救：由于技术没学好，前段时间跟风试着找了一个业绩相当差走势看似强劲的000506，请问现在是否退市了？它还会有复牌的机会吗？谢谢

==
你说的是原来的川盐化？这股票要停很长时间，但有重大重组，等着数钱吧。
(2007-05-29 15:46:43)
********************
[匿名] 水房姑娘

2007-05-29 15:44:17
缠M，不是我们语文学得不好，是这篇暗示太强烈~光看标题“两年来股市晴空飘过的第一朵黑云”，等于是有第一博客以来的第一次看空

==
这个比喻很明确，本ID还在文章中特意说明，黑云不一定就有暴雨。但这朵黑云是否最终引发暴雨，就看大家的努力了。不过，在目前的状态下，把本金以及一些该消费的钱逐步兑现提出去，是一种必须的做法。一旦这都拿出去了，你的操作将更加无所顾忌，才更安全，更有效果。
(2007-05-29 15:50:24)
********************
匿名] 赚到了

2007-05-29 15:45:18
先把自己以及家人的生活安置好，把本金拿出去，用股市挣的钱继续股市的游戏，这样无论那天空有多少黑云，多少风雨，你都可以毫无顾忌了。

=============
哎,缠MM,我是看了上面的话,理解错了,清仓了. 现在怎么操作呢?

-
这话不写得很明确？本ID说话，除了个股不方便明说，什么时候不是直接了当的，如果真要各位清仓，就会明着说。这里说得很清楚，可以先把本金拿走，把该消费的钱拿走。至于清仓了，也无所谓，反正震荡多的是，不怕没机会拿回来，但关键是你的资金一定要安全，没有其他顾忌的。
(2007-05-29 15:53:10)
********************
[匿名] 空读

2007-05-29 15:49:11
博主:向上突破中枢后,形成三买还是顶背驰或者盘背如何在最高点附近判断出来?
常常买前看着象三买,买了看着象头部.

==
各位首先一定要把级别定好，像今天早上的高点，是一个级别很小的，在1分钟图上不难发现。后面一个3波的下杀，并没有击破昨天的中枢，等于是对昨天中枢的回抽确认，这就可以回补高位抛出的筹码了。

当然，这都是很短的操作，没这操作能力的，就看5日线。这反复说了。
(2007-05-29 16:04:32)
********************
[匿名] 新股手

2007-05-29 16:04:01
“如果真要各位清仓，就会明着说。”
=====

有了老大这句话，我吃了定心丸。
我再也不做空仓的傻事了！

手握筹码，参与市场！

==
什么时候清仓，就是日线出现背弛，现在日线有背弛吗？现在的，最多就是一些30分钟的背弛，这些，完全用中枢震荡等处理就可以。
(2007-05-29 16:06:45)
********************
[匿名] 白玉兰

2007-05-29 16:06:54
妹妹好！

今天刚上来，看到妹妹用宝贵的资源表扬我，很汗颜，因为做得还不够好。

我只是卖了999和赛迪传媒。

不过买了2000股139的，我可没有全逃到，还有北京人，山东环保

==

如果把该拿的都拿走的，余下的就更可以放心操作了。那样，拿走的钱，很快就会回来的。
(2007-05-29 16:08:35)
********************
本ID晚上有一个大的腐败活动，不能再聊了，先下，再见。
(2007-05-29 16:09:37)
********************
补充一句，空仓的，千万别追高，一定要利用震荡的低点再介入，否则会左右嘴巴，操作，一定要冷静，有钱，什么都有，还怕没有好股票？

下了，明早见。
(2007-05-29 16:17:56)
********************

=====从容面对突发事件是投资的基本素质 486e105c01000avx=====
管理层加班，本ID也不能闲着。7点半有一个会议，所以花了十五分钟把帖子写好放上来。

先下，下午收盘后解盘，再见。
(2007-05-30 06:56:09)
********************
从今天的走势，就知道为什么本ID的理论里要分第一、二、三买卖点。例如像今天这种突然的事情，可能让第一卖点给错过了，但第二卖点是不会错过的。因此早上本ID专门提醒第二、三卖点走，实际图形上，如果你认不出05300947这个第二类卖点，或者知道没操作，那么学习就比较失败了，还要努力。本ID的理论是实战的，在第二类卖点走，即使不知道什么消息，和高位比也差不了多少，有些股票今天还新高，可以对照不同股票的图形感受一下第二类卖点在这种突发事件中的实用之处。

对一个操作者来说，不要这么多抱怨，第二类卖点不走，那就是节奏错误，那后面就没有资金等待买点，不过，市场的机会多了，经历一次这样的，也会得点经验。这30分钟的顶背驰压力，怎么都需要一个至少1分钟的底背驰才能有比较有力度的反弹，而且还要参考5分钟、30分钟等的走势。真正的底部构筑，必须让这些级别的图形重新走出买点来。

长线看，本ID说那1/2线，还是对大盘有着极大的吸引，深圳对应的线在13700点，没有突破，因此，上海对该线的走势就更有指导性。5月份这180月时间之窗的压力，同样构成了今后行情发展的最主要技术压力。目前的调整是针对2月6日2541点上来1800点上涨的，这是必须明确的。

从中枢的角度，一个30分钟顶背驰，按理论的要求，重新拉回5月8日到5月21日构成的30分钟中枢，因此，可以继续参照该中枢来考察今后的中枢，可以中枢震荡的观点进行。

对于短线有能力的，可以参照短线指标回补第二卖点卖掉的股票，然后进行中枢震荡操作。本ID的所有观点，没有任何变化，就不多说了。
(2007-05-30 15:38:29)
********************
两只老虎

2007-05-30 15:25:51
神仙姐姐早上7点多开会，估计就是布置坐地板的重要任务。
不知道明天神仙姐姐将会怎么反击。
今天几百只股票一块儿坐在地板上玩的情景定会让中国又在全世界现了一次眼——也不是第一次这样现眼了。

==
有人喜欢丢人，本ID不妨可以附和。
(2007-05-30 15:41:38)
********************
[匿名] 脑瘫

2007-05-30 15:41:46
[匿名] 新浪网友

2007-05-30 15:30:05
你妈妈的，每次你都是说得模棱两可的，怎么样你都对，害得我帮你抬轿子！

====
你猪脑啊?博主写这么清楚,有眼无珠还要怪别人.真是白眼狼.
脑瘫!!!

==
本ID这里说什么都可以，没必要为这些事动气。关键把自己的操作琢磨好，例如，如果今天能正第二卖点出掉，就是一个很好的实践经验，没有的，就要好好总结，看是什么原因，心理的还是技术的。

本ID这里要学会的是实战，而不是磨嘴皮。
(2007-05-30 15:46:42)
********************
[匿名] 止水

2007-05-30 15:48:25
强烈呼吁搏主删那些粗话骂人的,没有人有义务给你送钱来,没那自立思考的人没必要到这里来.象这种人,赶紧去参加传销比较合适

"目前的调整是针对2月6日2541点上来1800点上涨的，这是必须明确的"

这句话应该叫大多数人放心了,最多就是热点转换的一个整理
搏主若能提示下后期板块方面的动向就更好了,当然指后半年的

==
现在必须先统一思想，在震荡中统一思想，就如同3000点下干的一样。调整并不是什么坏事，对于技术好的，调整就是降低成本的好机会。

另外，一旦大盘稳定下来，个股机会将很多，下面与中报业绩好相关的个股会逐步走强，技术上注意那些在这里大跌中形成第三类 买点的个股。
(2007-05-30 15:52:22)
********************
[匿名] LL

2007-05-30 15:52:47
缠姐姐，我今早满的仓，您的课程太难了，一直没明白，姐姐，我明天是应该割肉还是坚守阵地呀

==
今天第二卖点怎么不走，这么明显，ABC上去，C段力度不足，典型的图形。没走就等等，没必要杀跌，在后面的震荡找机会把仓位控制下来。现在半仓是比较好的，进退自如。

(2007-05-30 15:56:36)
********************
[匿名] 新浪网友

2007-05-30 15:54:47
缠中说禅

2007-05-30 15:52:22
[匿名] 止水

2007-05-30 15:48:25
强烈呼吁搏主删那些粗话骂人的,没有人有义务给你送钱来,没那自立思考的人没必要到这里来.象这种人,赶紧去参加传销比较合适

"目前的调整是针对2月6日2541点上来1800点上涨的，这是必须明确的"

这句话应该叫大多数人放心了,最多就是热点转换的一个整理
搏主若能提示下后期板块方面的动向就更好了,当然指后半年的

==
现在必须先统一思想，在震荡中统一思想，就如同3000点下干的一样。调整并不是什么坏事，对于技术好的，调整就是降低成本的好机会。

另外，一旦大盘稳定下来，个股机会将很多，下面与中报业绩好相关的个股会逐步走强，技术上注意那些在这里大跌中形成第三类 买点的个股。

===========
三买能抗过大盘吗,我昨天买的三买的股票,今天还是跌停了

==
你如果是一个5分钟的第三买点，当然斗不过一个30分钟的顶背驰，如果是日线的，当然就没问题。至于跌停的问题不是一个问题，实际的操作就是你如果没有在第二类卖点走，那么就还要学习或磨练。这和什么卖点之后如何无关。
(2007-05-30 16:00:41)
********************
对不起，4点半有会要开，现在是多通气，统一思想的时间，所以本ID要忙去了，先下，明早见。
(2007-05-30 16:09:31)
********************

=====教你炒股票56：530印花税当日行情图解 486e105c01000awo=====
晚上10点回来，抓紧把帖子写了，让大家有更多时间看课程，早点帖出来，明早就不贴了。

子时，下，解盘在明天收盘附录帖子后，再见。
(2007-05-30 22:53:01)
********************
补充一句，图片看不到的，请到本ID的相册里，第四张就是。
(2007-05-30 22:54:41)
********************
明白了上面的文章，今天的走势如果都不能把握，那就要继续加班学习了。昨天4087-4122的中枢，今天一大早的上冲没有触及4087点，所以就构成了该中枢的第三类卖点。后面三波的下跌，与昨天的B段比，明显背驰，其内部，最后一波，在1分钟图上，绿柱子明显缩短，所以内部也背驰，根据区间套就可以当下定位10点02分低点。这是本ID理论中最简单的技术的，如果今天没能这样的分析的，请好好研究补习。

后面的反弹，如本ID所指出的，第三卖点后不趋势就构成更大中枢，所以现在原来的1分钟中枢已经扩张到5分钟中枢。区间是4015点到4122点，后面就是该中枢的震荡直到第三类买卖点出现。就这么简单，一点难度都没有。

大方面看，本ID反复强调的1/2线，依然是最重要的位置，大盘的强弱，以此为标准。目前，该线刚好在这次大震荡的中间位置上，由此就知道该线的意义有多大。在5月初的文章里已经明确说过，该线至少要管大盘3个月，这观点不变。

今天的月线收盘，已经足够好了，至少上影线不太长，比最恶劣的倒T要好多了，因此下月，至少有了很大的画图回旋的余地。注意，最近的行情，又将以质优的一、二成分股为主，三线股一定要等到大盘基本稳定下来，才会慢慢恢复元气。但明天和周一，今天反弹比较弱的，会逐步表现，这和轮动是一个道理。

明天是周五，消息面又成了最大的心理压力，整个市场震荡要稳定下来，要等到下周了。当然，这种大幅震荡，就是本ID理论的天堂，在这里可以得到比单边更大的利润。注意，别以为本ID的理论只会震荡，而是该震荡的时候震荡，该单边的时候单边，这都不明白，就白学了。
(2007-05-31 15:43:16)
********************
[匿名] 美女

2007-05-31 15:56:46
昨天4087-4122的中枢，今天一大早的上冲没有触及4087点，所以就构成了该中枢的第三类卖点。后面三波的下跌，与昨天的B段比，明显背驰，其内部，最后一波，在1分钟图上，绿柱子明显缩短，所以内部也背驰，根据区间套就可以当下定位10点02分低点。这是本ID理论中最简单的技术的，如果今天没能这样的分析的，请好好研究补习。
==============
“后面三波的下跌，与昨天的B段比，明显背驰” 这个怎么看出来的啊？ 我用1F图分析MACD绿柱子块没有减小啊， 背驰判断还有什么诀窍？
==

你要把所有面积加起来比较，这是最基本的知识。请把相应课程要复习一下。
(2007-05-31 15:58:38)
********************
[匿名] 竹子

2007-05-31 15:56:56
缠mm,

你好！请问s和st股接下去会有表现吗？我是重仓，本来打算至少中线的，可是这两天每天跌停，转眼利润大幅减少，不知该怎么办了。谢谢！

==

这些股票两个跌停也就别人的一个，大多数都回来20%以上了，他们如果才回10%，当然没有反弹动力，这是一个常识问题。等有反弹空间，自然就反弹。
(2007-05-31 16:00:35)
********************
[匿名] 新浪网友

2007-05-31 15:49:44
楼主辛苦了，没有什么势力威胁你吧！注意身体
==
谢谢，这倒不至于，本ID又不是豆腐做的。
(2007-05-31 16:03:22)
********************
[匿名] asd

2007-05-31 15:46:49
请禅主解答：
1、连跳空缺口都是1分钟以下级别的走势类型，为什么A段内部上、下、上这三段不是1分钟级别以下的走势类型，而非得A段是1分钟以下级别走势类型？在“一个具体走势的分析”中，每一有明显高低点的上或下段（除d7g7外，而d7g7更是1分钟级别的）可都是1分钟以下级别的呀！
2、“C段的高点，用C段下方对应的MACD柱子高度对比不难用背驰的方法判断。”该如何具体判断？

==
如何判断，你看图就知道，一高一矮，这有什么可说的。1分钟以下级别，是把下面所有级别当成线段，是没内部结构的，当然，你换了一种标准，下面可能还有无数级别。至于每个图，等于用不同度数的显微镜，关键是每张图上的标准是统一的。这标准的底线就是，先确认一个最低级别的，然后把下面的都看成线段。这问题课程里反复说过了。例如，把两张不同的图并在一起，可能看的标准就有改变，例如，可能就用5分钟的标准看，那么需要忽略的东西就不同了，这道理很简单。

如果还想不明白，那就用肉眼来比喻，像看一本书，我们的级别最多就到字，但实际字里面还有无数级别，一直到电子下面还有，那这个字里的下级别，与一个电子，在肉眼看来，都是字以下级别的，根本就没区别，都看不到。

(2007-05-31 16:14:00)
********************
[匿名] hunter

2007-05-31 16:05:33
老大，为什么中枢不是4027-4077啊？

==

先把中枢的三段搞清楚，提示一下，昨天的C段是这种分解的新中枢的第一段。当然，可以按照另一种分解去定中枢的位置，那么谈论就要按那种分解说了，这样，本ID的讲解就太长了。关于这问题，本ID不是已经专门示范过？请参考课程。

(2007-05-31 16:17:53)
********************
[匿名] 果

2007-05-31 16:12:25
缠姐，现在有没有必要将三线股和ST股换成蓝筹股？

==

操作不是这样的，最正确的，就是昨天第三卖点清仓，然后回头打一、二线股，这叫节奏。现在那些股票都涨起来，你杀三线去买一线，那就左右挨嘴巴。

操作，说白了就是一个节奏问题，如果节奏不对，宁愿原地踏步，把节奏调过来。
(2007-05-31 16:22:13)
********************
[匿名] 大盘

2007-05-31 16:21:36
[匿名] 大盘

2007-05-31 16:02:49
请问博主：

从1分钟到周线，能不能给我们介绍一下各级别盘整走势和趋势走势通常需要的最小时间，这对我们散户看盘时间和波段操作节奏的掌握应该有帮助的，自己总结的总是不够放心，因为参考的例子太少
==
看MACD从顶到底背弛需要的最短时间，任何一个级别，怎么都需要几十根K线吧，这是一个可以去统计的东西。其实，看图要当下如同看一植物在生长，太多概念没什么用。

(2007-05-31 16:32:58)
********************
[匿名] 鸢鸢

2007-05-31 16:30:25
缠中说禅

2007-05-31 16:22:13
[匿名] 果

2007-05-31 16:12:25
缠姐，现在有没有必要将三线股和ST股换成蓝筹股？

==

操作不是这样的，最正确的，就是昨天第三卖点清仓，然后回头打一、二线股，这叫节奏。现在那些股票都涨起来，你杀三线去买一线，那就左右挨嘴巴。

操作，说白了就是一个节奏问题，如果节奏不对，宁愿原地踏步，把节奏调过来。

===========
姐姐的意思是说既然没有踏准节奏就不要追高换股了,应该利用手里的股做短差降低成本,对吗

==
板块是轮动的，最好的节奏当然是从这跳到那，每次都准点，但如果开始没这技术，先玩好一个，技术好了再来高难度的，那是目标。
(2007-05-31 16:35:14)
********************
[匿名] 小明

2007-05-31 16:28:24
老大，抚顺那钢铁是你的吧，

怎么没有跟上大盘呢，更不要说钢铁板块的走势了？

==

本ID什么时候说过这股票？本ID说的那股票现在关起来了，这里的人都应该很清楚。

另外说一句，那什么等比，本ID当天早上专门上来说不要买小盘的，那会把盘面搞乱，那天刚好是关起来那只的最后一天，那天买关起来的，现在能有什么事？小盘那只，后面还创过一次新高，这么明显的背驰，如果当时买了，为什么不走？

小盘那股票，中线当然没问题，但如果一大堆人抢了，那就有问题了。那时候，铜矿装不装就两说了。这股票其实就这么简单，如果铜矿如期装，那就一飞冲天，如果乱抢，那就趴着，等都熬不住再说。

注意，那可是3000来万的盘子，装不了许多人，这就知道为什么本ID那天专门上来警告不要乱买小盘的。记得600777在1月时候为什么想死了一样，就是因为有4拨人，这当时本ID也说过的，为什么416猛，就是因为干净，就这么简单，没什么可说的。
(2007-05-31 16:43:34)
********************
对不起，这几天聚会特别多，统一思想，才有战斗力，本ID要去聚会去了。

先下，明早见。
(2007-05-31 16:45:31)


=====教你炒股票57：当下图解分析再示范 486e105c01000ax3=====
图看不清楚的，请到相册找第5张。

快子时，要休息了，明天下午收盘再解盘附录上。

再见。
(2007-05-31 22:38:23)
********************
今天的走势就是[4015，4122]的中枢震荡，至少指数是不难看明白的。周五出现这样的走势很正常，各种心怀鬼胎的到处散播这消息那消息，散户当然如惊弓之鸟了。但今天的走势，对今后是有利的。这次的问题并不在于国家公布了什么，而是其公布的手法，如此手法，必须得到严惩，一个最直接的压力必须让用这种恶劣手法的人承担：一个骂名。周五开始，舆论将逐渐转向，一轮新的反思将开始，注意，管理层也不是一言堂。还要注意一点，这两天同时公布的是财政部国债的发行，所以，经过这次风险教育，应该能分流些人去买国债了。

不过散户确实需要有点教育，前段时间，不是有人叫嚣散户已经统治市场了？但跌两天，散户就蔫了。大资金永远都是市场的中流砥柱，没有大资金，没有这几天的聚会，像这几天北京股的走势能出现？看那些企图限制大资金的政策还出不出？有些大资金，那些管理层换了几茬了，依然屹立不倒，不断壮大，这些脑子进水的政策，除了害散户，能害得了谁？周末，这样的局面，就让管理层去收烂摊子，如果他们还喜欢这边打压，后面又来救市的游戏，那就玩吧，这种游戏已经10几年了，真正的牛人，只会在这种游戏中越来越牛。

但对于散户，这几天确实心里压力大了点，但这其实也没什么，本ID前面反复提到这样的典故：96年连续3天指数跌停，后来还创出新高。所以，那天公布消息，本ID一大早7点不到就上来，告诉一定要在第二、三类卖点卖掉，没卖的，那就算了，到今天还卖什么？大反弹是必然有的，以后的位置一定比这个位置高，关键是该走的时候，就不要有幻想。

注意，那种杀已经跌了30%，去追买不跌反涨的所谓强势股，知道有补跌这种概念吗？在混乱的市场中，更应该专一。可以很理性地讨论这个问题，一个股票下跌40%，第一次反弹回20%，出一半或2/3，下来再买回来，在一次反弹上去，基本走的位置，就和没跌的时候差不多了，如果你现在有资金，在一股票下跌40%时补仓。这股票又不是什么被查庄股，那么，这种的操作基本风险很小，如果技术再好一点，看准一些买卖点，那么基本就等于高位走掉了。当然，以后再碰到这种情况，一定要在第二、三卖点出掉，那天，有多少人辜负了本ID7点不到就上来发帖子？

(2007-06-01 15:47:14)
********************
其实，纯技术上，现在的大走势并不坏，六月的调整没什么可说的，本ID那1/2线，现在也在4144点了，下面，这次上涨1/3的位置在3734点，这位置是第一支持位。没有特别的事情，这位置有很强支持。否则就要考验一半的位置，3434点。但至少现在，没有任何看到该位置的理由。

从短线上看，还是[4015，4122]的中枢震荡，有技术的，继续按这震荡操作。下周最大的机会，就是暴跌个股的大反弹，特别注意那些下跌到年线、半年线等关键位置的个股，这些反弹的力度会厉害点。

大浪淘沙，能从容面对本周情况的，是你投资生涯重要的一课，好好珍惜、体会。

周末，腐败去吧。

(2007-06-01 15:47:30)
********************
[匿名] 新手

2007-06-01 15:57:36
[匿名] 新浪网友

2007-06-01 14:50:15
缠姐这几天能损失几个亿吧?

那你是太小看她啦，她肯定没损失！啥消息都提前知道，还不早操作完了。

＝＝＝＝
我们散户掺啊，一直跟着姐姐，915三个跌停，怎么办，姐姐救命啊。

==
你真跟着本ID，那天一大早第二类卖点就走掉了，想想当时为什么不走，是不是有什么幻想？现在再说这些，没什么意义。可以说，这些股票，最终都不会有问题，短线可以按上面说的方法操作，其实，如果你真掌握了本ID的理论，用一个30分钟级别的买卖点，操作3次，50%都回来了，关键是你会还是不会。
(2007-06-01 16:04:20)
********************
[匿名] 大五牛

2007-06-01 16:02:52
我明白你说的,也知大势会不可为了,但心里有个很顽固的念头,不想去操作,所以损失惨重了,缠主,你说这是为什么?

==
因为你没真明白，没有彻底穷源。
(2007-06-01 16:10:24)
********************
雪狼

2007-06-01 16:05:25
雪狼

2007-05-31 23:57:35
博主 你好
这么晚还想着我们 你辛苦了！

不要意思

你给的图（9 10）段里面少了一段，你能重新给出个分析吗？

刚好这段里面有下上下的重叠，分析起来比较难
你能再给讲讲吗？

==
你看看图，哪里有少？
(2007-06-01 16:11:01)
********************
[匿名] christine

2007-06-01 15:42:03
错.妹妹肯定也损失.

除非她现在是空仓.道理很简单.自己算一下.

---
你才错呢？姐姐损失什么啊？去看一看姐姐持有的股票70%仓位是成本为0的股票。

==
这个问题没必要讨论，本ID天天在干活，当然不完全是那16只，那16只，有买点的，本ID自然会管，有些不是已经创新高了？注意，不要追买那些，要去找新有买点的。
(2007-06-01 16:14:07)
********************
[匿名] abc

2007-06-01 16:14:23
那种跌停的股票，MACD是不是失真了，怎么判断？

==
看大级别的。本ID用1分钟示范，不就是说一定要按1分钟操作，否则，本ID怀疑你是跟孔男人学的中文。
(2007-06-01 16:16:24)
********************
[匿名] 蓝色的海

2007-06-01 16:16:30
唉，今天别提多郁闷了，昨儿下午进了两只股票(600900,14.57),(600010,8.1),结果今儿上午还一涨一跌，下午就全没戏了，中午快收盘时本想对600010作个倒差价，结果一时手痒没忍住，没等到最好时机即下手，现在套牢中！搞的心情真是郁闷到极点，所以第一时间上来看姐姐的附注，刷了N次终于等到了，看了姐姐的一席话，心里真是敞亮多了，可惜俺的银子都买股票了，周末去腐败是不可能了，只能在家从头学习姐姐的贴子了！:(

=

郁闷什么？跌40%的股票，买了没挣钱机会，除非是被严查的庄股，你查查所有的历史走势就知道了。不过，最安全还是找对买点，但技术不行的，就按比例买，买了等着就可以。
(2007-06-01 16:21:26)
********************
[匿名] 冠军杯

2007-06-01 16:19:04
缠MM 今天的意思是不是这几天逆市上涨的会补跌？？ 比如 000063，望回复！！谢谢，！！！

==
今天不已经补跌了？如果你今天追高买，那就出问题了，还不如在跌停上买已经跌40-50%的。
(2007-06-01 16:23:14)
********************
对不起，本ID要去腐败了。各位好好总结本周的得失，这是宝贵财富，把心态调节好。

先下，周日音乐会见。
(2007-06-01 16:27:36)
********************

=====周末音乐会37：大地之歌，中西灵魂的419激荡 486e105c01000aye=====
各位周日好，北京今天依然多云，但阳光已能穿过云层。

先下，明早见。
(2007-06-03 11:47:43)
********************
再补充一句，为某位为证券市场的大发展作出巨大贡献的老先生默哀。没有他，股改都可能中途夭折，他对这两年市场的贡献，虽然不为一般人所知，但历史会记住他的。

为他念“往生咒”，阿弥陀佛。

拿摩阿眯搭巴呀，达塔嘎达呀，达得压他，阿弥利兜、巴威，阿弥利达、悉眈巴威，阿弥利达、威哥兰谛，阿弥利达、威哥兰达、嘎弥尼，嘎嘎那、给地、嘎利，司哇哈。
(2007-06-03 11:53:39)
********************

=====必须建立与资本市场发展阶段相适应的监管、调控体系 486e105c01000ayt=====
先下，今天解盘收盘后附录本文后。

下午3点半后见。
(2007-06-04 07:55:20)
********************
各位散户，为了中国资本市场的明天，为了以后不再有这样的暗算，为了有让管理层知道他们的权力不是可以任意挥舞的，今天，这样一个特殊日子里的特殊走势，是必须忍受的。今天收盘后，全世界的目光都会聚焦到这里来，虽然管理层今天早上的统一口径的在各大传媒中文章已经有点那意思，但还不够，认识不够深刻，用词依然有父母教育孩子的味道，投资者是需要被教育，但管理层同样需要。

技术上，上面的文章已经说得很清楚，看5月均线，经过今天的下跌，该线已经到了3540点。短线的角度，在该线附近的介入，问题不大。周末说一定注意补跌，不能买所谓抗跌的股票，今天，那些股票都下来了。现在，站在反弹的角度，一定只能介入那些跌幅40%以上，已经跌到半年，最好是年线的股票，一旦大盘有所稳定，其反弹的力度会较大。

至于现在依然没走的，依然全仓的，第一，现在走意义已经不大，不说什么技术，就算是看历史数据，以后肯定有比现在位置要好得多的位置。对于最不幸的满仓的朋友，目前一定要忍住，在第一次大反弹出现后，一定先把一半筹码先兑现出来，下来再找机会回补，这样才能把成本摊低。因为这样的走势后，中线的震荡不可避免，有资金才会有机会。

当然，在30日第二卖点走掉的，仓位不重的，目前的任务就是好好把握住本周必然出现的大反弹，注意，如果你技术不好，就要对超跌个股逐步买入，而且必须要有针对性，集中力量，在反弹中，如果还拿着几十只股票，那是操作不过来的。

具体点位，还是上文中说的，5月均线是一个关键的位置，跌破该位置，站在短线角度，将是空头陷阱，至于能不能跌破该位置，就看下面的短线背驰点出现在什么位置上，这是技术比较好的最主要参考位置。由于今天大盘股已经补跌，因此必须密切注意大盘动向。又由于目前30分钟呈现的走势，所以反弹最直接的效果，就是把30分钟的MACD拉回0轴，该0轴是反弹的最大压力。

这样的市场，是对所有市场参与者的考验，能经受住，也就成熟点了。有些经验是必须记住的：对下跌不能有幻想，像30日这种第二类卖点，一定要走，否则就没有反手之力了。
(2007-06-04 15:43:40)
********************
[匿名] 新浪网友

2007-06-04 15:37:29
[匿名] 股虱

2007-06-04 15:35:21
老大:是否牛市第一波就此结束,后面将展开科技股的行情?

======
肯定没有,第一波结束要出现季线上的调整

--
对，至少是月线级别的。这三波的概念，必须放在20、30年的大周期上看。
(2007-06-04 15:48:23)
********************
[匿名] 蓝筹也看缠

2007-06-04 15:56:08
请问缠主:蓝筹股的补跌空间会有多大？

-
把指数砸到位为止。
(2007-06-04 16:08:19)
********************
两只老虎

2007-06-04 16:05:30
神仙姐姐，这样跌法不是让汉奸、国外不良居心的人得逞了吗！
真是一粒老鼠市害了一锅粥。

--
现在不是这个问题，在这个位置硬扛没用，还不如砸出空间来，有子弹自然能消灭敌人，所以为什么本ID30日7点不到就上来发帖子，就不知道有多少人明白了。
(2007-06-04 16:13:01)
********************
[匿名] 启程

2007-06-04 16:06:51
无视风雨，依然崇拜！！

但想问。。今天下午就建仓，虽然没有看到买点，只是觉得会有超跌反弹，请问楼住，这算不算错误呢。现在建仓后的仓位大概有90%了。请指教

--
其实最好要耐心等买点，这种下跌，小级别的买点，如果不能T+1跑掉的，就有很大风险。而且这种建仓有赌博的意思，应该分批来，宁愿没买到，少弄一次反弹，也要保证资金和仓位安全。
(2007-06-04 16:16:10)
********************
[匿名] 新浪网友

2007-06-04 16:11:35
谁言肉价高难抑？举国皆是割肉人!
------------------------------
尽管我侥幸提前出来了，看到这句话我还是想哭。——谁言肉价高难抑？举国皆是割肉人!

=

这种心态是不能在投资市场玩的，这里不是慈善场所，是战场，哪里有这么多儿女情长。
(2007-06-04 16:18:35)
********************
[匿名] 新浪网友

2007-06-04 16:16:44
禅师,
能帮我看一下000010吗(CB14.60)?几天来一直都没有减仓机会啊.

==
30日那天都有机会，只是你自己有幻想，这就是必须吸取的经验。
(2007-06-04 16:20:32)
********************
[匿名] 新浪网友

2007-06-04 16:18:53
缠姐ST的还能持有吗？？？？还是需要割出来你指条明路吧！拜谢！！！天天坐地板的日子不好受啊！到底是出来找反弹的还是继续持有死等主力出货啊~

==

这股票说了很多次了，本来就不该买，那天本ID还专门说了不要买小盘的，后来又反复说了几次。如果现在还拿着，那只能等反弹，这些股每天才5%，反弹自然要先让给跌得多的。这股票的中线主要是基本面上铜矿的注入，是否继续这么干，这就要看盘面的干净程度了。
(2007-06-04 16:25:36)
********************
两只老虎

2007-06-04 16:19:35
神仙姐姐，有些人在这污言秽语您千万别往心里去。
这些人是故意到这来捣乱的。

我们爱您！我们相信您！我们感谢您！
我们珍惜彼此的这个缘份！

==
来市场里不是为了吵架的，对这些言论，应该一概不予理睬。学好本领，在市场上获利，这才是唯一值得干的活。
(2007-06-04 16:26:59)
********************
[匿名] 蓝筹看缠

2007-06-04 16:26:47
谢谢博主回答我的问题。请问蓝筹股下跌被套后市反弹是否也要全部出局？是否明日可以补仓？
==

反弹都要先出来，这种走势，出现V型的可能性微乎其微。
(2007-06-04 16:28:02)
********************
[匿名] 三藏

2007-06-04 16:26:22
如果大盘和权证之间的联系失去了

就再不玩了，风险太大了！！

麻烦老大给解释下上面的问题

==

见好就收，至少要减少操作量。

(2007-06-04 16:29:53)
********************
[匿名] 承认错误

2007-06-04 16:23:16
怎么看不到发的帖？重发一次：

本人很少发言，但是这个时候，我坚定的支持楼主！

虽然我这次损失惨重，而且大部分都是损失在楼主的16集团军上（赚的时候没买它们，亏的时候倒是重仓）。但是这次是我的贪婪和不理智造成了个人损失的最大化，我想很多朋友也一样。

我们应该检讨自身，好好学习。

坚定支持楼主，坚定看好牛市，我们会拿回我们暂时失去的东西！！

==
支持谁并不重要，关键是看好买卖点。
(2007-06-04 16:30:59)
********************
[匿名] 罗技

2007-06-04 16:29:44
总算明白为什么理财的课程说“没有期货进行保障的股市是不能做的”！
针对各股，没有股票期货（个股期货）进行保险
还是不能做的
理财的话，还是选择不动产更好些！
==
关键不是有什么，而是你的技术。有期货，大牛市也会死N回，而且是暴仓那种。别相信对冲风险的废话。
(2007-06-04 16:32:57)
********************
两只老虎

2007-06-04 16:31:11
神仙姐姐，反弹到多少出来呀！比如现在跌了40%。

==
半仓，如果技术好，资金又不大的，可以全仓出来，回跌以后再找好的品种补入。
(2007-06-04 16:34:16)
********************
本ID又要去聚会了，先下，明早见。
(2007-06-04 16:36:46)
********************

=====教你炒股票58：图解分析示范三 486e105c01000az8=====
明天收盘就要开车走，所以解盘附录上后就不能和各位多聊了。

今后几天，尽量收盘后写解盘，如果有时候要晚上写，也请原谅。

先下，再见。
(2007-06-04 22:38:00)
********************
补充一句，图片看不到的，请到本ID相册里找20070604那张放大看。

子时，要休息，下了，再见。
(2007-06-04 22:45:33)
********************
本ID要马上开车去419的地方，不能多说。今天，如果你还看不明白昨天说的背驰段，然后今天如何精确定位的，那就好好学习吧。上图的17段结束位置是3404点（为什么，如何当下去判断，好好研究好，这是真工夫），后面的走势，上面已经提及，下午走的是第18段，该段结束后，就进入上面说的中枢震荡中。明天的任务，就是看好这第18段的结束。

大走势，就是月线的5均线，今天盘中假突破，而且还是3434点一般的位置，这不难看出来。

对不起，不能多说了，本ID该干的干了，该说的说了，是否能成为你自己的东西，那就不是本ID能决定的。

明天解盘见，帖子就写不了了。
(2007-06-05 15:23:01)
********************

=====全流通后最大的投资机会 486e105c01000b2y=====
刚从安徽回到苏州,明天很忙,如果没有时间写评论,就在后天早上补上。

注意，本ID这里指的最大机会是私人股权投资这一块，但一般人没机会参与，所以可以关注中国最大VC（现在主要做私人股权）公司的股东600635以及其他有相关题材的公司。这题材，目前市场还不大了解，等市场了解了，就不是这个价格了。可以明确告诉各位，创业板明年一定出来。

635、潍柴动力都是从中线角度说的，没必要追高买，如果是中线的资金，可以耐心等待好的买点。当然，如果以前已经有的，就拿着。

今天跑了不少地方，本ID也累了，先下，再见。

(2007-06-10 21:57:02)
********************

=====刚回北京再说私人股权投资 486e105c01000b40=====
今天的震荡都受不了的，就要好好补补心，买个猪心、牛心之类的回家啃啃。今天突破4015点后回抽5日线，技术上极端标准，现在是前面说的大盘拨乱反正走势的第二步，第三步就是4144点的1/2线，第四步是创新高。而深圳是13700点，现在应该明白深圳带着上海走的意义了。深圳已经创新高，那么上海呢？当然，剧本能否一幕幕最终完成，必须依赖各方面的配合，如果再来一次半夜鬼哭狼嚎的，那只能再来一次悲惨世界，正如本ID上次说的，这样只能害散户，大资金砸狠，回补也狠，怎么会有事情？当然，现在谁还敢玩这样的夜半游戏，是要负历史责任的。

个股上，要知道，在这拨乱反正的过程中，有先有后，前面已经说了，先是所谓的绩优，现在，这些很多都新高上下了，而其他股票，搞个双底、头肩底的，总可以吧？最终，只要指数没问题，绝大多数，都会轮动到的。目前人心还在狐疑中，所以关键是通过震荡去让各位安心，今天深圳先冒头，也是测试一下各方的反应，这心理、政策层面的测试，还是必须的。还是昨天的话，如果看不明白的，就看5日线，不破就拿着，这样也不累。大盘真站稳4000点后，三线也会逐步活跃的，特别有题材的。
(2007-06-12 15:46:25)
********************
[匿名] 新浪网友

2007-06-12 15:39:59
匿名] 新浪网友

2007-06-12 15:03:05
你们想过吗，也许大跌前，博主已从139出来了，现在还在这里叫有什么用，还不如出来，找个好的挣点钱，等139有行情了，再进不迟，估计，139走不远的。
===
我不信博主会扔下我们不管的.

她不是那样的人.

尽管她是女孩,可是,她的承诺从来都是严肃的. 不输给任何男人.

＝＝

博主的人品 无人可比

这不是人品问题，而是卖买点的问题。看来同学还要好好跟缠主学习。

=
有人能说出这话，也算本ID没浪费工夫了。在市场中，只能存天理，灭人欲。
(2007-06-12 15:50:48)
********************
[匿名] 新浪网友

2007-06-12 15:44:19
最近在苦读缠MM的文章，其中有关中枢的级别及形成中枢的线段的定义很是不好理解，从第54讲和第56、57、58讲的图例来看有矛盾。
第54讲是1分钟图，形成1分钟中枢的三段和后面几讲中形成1分钟中枢的三段的级别感觉明显不同。
希望高人来一起讨论，等会缠MM上线后再向她请教。

==

请先搞清楚线段，然后线段如何继续形成更高级的。有人总问5分钟怎么看，其实，那是一个精度问题，5分钟看出来一定没有1分钟的精度高。1分钟里也可以找出日线中枢，图的级别和走势的级别不是一回事情。

走势的级别是客观的，而图的级别是主观选择的，是不同倍数的显微镜，这前面多次说过的。
(2007-06-12 15:54:35)
********************
[匿名] 新浪网友

2007-06-12 15:54:50
缠中说禅

2007-06-12 15:50:48
[匿名] 新浪网友

2007-06-12 15:39:59
匿名] 新浪网友

2007-06-12 15:03:05
你们想过吗，也许大跌前，博主已从139出来了，现在还在这里叫有什么用，还不如出来，找个好的挣点钱，等139有行情了，再进不迟，估计，139走不远的。
===
我不信博主会扔下我们不管的.

她不是那样的人.

尽管她是女孩,可是,她的承诺从来都是严肃的. 不输给任何男人.

＝＝

博主的人品 无人可比

这不是人品问题，而是卖买点的问题。看来同学还要好好跟缠主学习。

=
有人能说出这话，也算本ID没浪费工夫了。在市场中，只能存天理，灭人欲。
====
看来还是俺了解他！

==

买卖点是合力的结果，买点出来，涨就是天经地义，就是如此简单，不要把指头当了月亮。
(2007-06-12 15:58:22)
********************
[匿名] 新浪网友

2007-06-12 15:57:45
老大，本次反弹中超跌题材股好象表现不是太好，估计要等到啥时候才轮到他们表现呀？

==
今天的解盘里不已经说了？请看最后一句。
(2007-06-12 15:59:10)
********************
[匿名] 夜雨

2007-06-12 15:52:29
姐姐好

=
好
(2007-06-12 15:59:30)
********************
[匿名] 新浪网友

2007-06-12 15:58:55
老大好 今天为什么没新文章
还有那个等比数列的 现在拿着应该没事吧 希望老大能回答一下 谢谢

==
对不起，出差一次，留下很多腐败活动需要补课，今天没法写了，明天才有新文章。
那股票说了多次了，当时就不该一窝蜂去买，盘子太小，经不住，又不到这样的跌势，当然是这样了。其实这股票跌得不算多，每天才5%，当然涨起来就要后点，特别还是带星号的，一切事情要按节奏来，先干什么后干什么，是规矩的。
(2007-06-12 16:07:53)
********************
[匿名] whq999

2007-06-12 16:04:32
缠妹,现在上海以及各地的房子又开始狂彪了,你怎么看现在的房市?可不可以象股票大盘一样给个中长期走势?你上次说过房价不会跌.那现在还没买的该怎么办???

==

这等于问，本ID在5元多说600635，你没买，那现在怎么办？你说怎么办？

一种是找一个买点进入，一种是先买落后，对于房子，可以就是远一点的，旧一点的，等有机会再买新的，好的，一种就是干耗，什么都不买。具体怎样，自己选择，都可以，只要自己高兴就可以。
(2007-06-12 16:11:58)
********************
[匿名] 插班生

2007-06-12 16:09:10
听博主的，今天进了635，明天进139。
我看洗的差不多了。

==

在这里学的是技术，而不是个股，如果有能力了，最好自己去找，这样首先不至于把这里变成大传销，还有这样才能练出真本事。
(2007-06-12 16:17:20)
********************
[匿名] 逆天

2007-06-12 15:56:29
问问题，缠姐和各位学长帮忙啊，
1）判断中枢时，例如一个上涨的5分钟趋势，必然是找一分钟的下上下三段，但是这个下上下在五分钟图上是否也有体现？是不是也是下上下的图形？
==
不一定，想想显微镜的例子。

2）一分钟图，有很多下上下或者上下上，有时几根线就能组成一个下上下或者上下上，但是我们如何判断这是不是个中枢呢？例如二月六号的作业答案
上次因一个5分钟的顶背弛创造出2980点的高位，从该位置开始，是一个5分钟级别的下跌过程。共形成三个下跌的中枢：第一个1301055到1301345，第二2011105到2021110，第三2051005到2051330。

==
线段的上下很明显，你在分时图上看到上上下下的，就是。而一个线段，至少有上下上或下上下三段。
(2007-06-12 16:21:32)
********************
匿名] 夜雨

2007-06-12 16:18:57
姐姐出差几天，大盘好象沧海桑田，变化好大，这几天我们最大的收获就是心态，始终牢记您的话，这是一个大牛市，因为这样，才能全仓坚持，没有崩溃，去年我有两次卖在地板的经验，就是因为怀疑自己当初的选择，怀疑中国的牛市能否继续。这一回，终于战胜了自己的恐惧，这比金钱更宝贵，谢谢

=
这就好。心态是要靠磨练的。但也不能把自己培养成死多头，而是要只看买卖点，那什么多空放一边。
(2007-06-12 16:23:24)
********************
对不起，4点半了，本ID要补腐败的课了。

先下，明早见。
(2007-06-12 16:24:18)
********************

=====《论语》详解：给所有曲解孔子的人（66） 486e105c01000b4h=====
今天解盘3点半附录本文后，先下，再见。
(2007-06-13 08:24:47)
********************
今天是一个大换防，空翻多的，解套先出来的，这都是极为正常的。今天大盘的走势十分技术化，13700点对于深圳的吸引，1444点在上午和下午都分别对上海起着作用，由于短线留下缺口，因此本周余下时间里，这缺口发挥着最重要的短线技术意义，后面的震荡难免。当然，站在纯技术的角度，这种震荡是必须的，没有一个充分的换防，行情要继续发展是不可能的。另外，心理面、政策面，也需要考验，这也配合了技术的走势。

个股方面，昨天已经说了，4000点站稳，三线股会逐步活跃，今天已经有些三线股开始动起来，只要大盘能保持围绕4144点的震荡，这种个股轮动会继续。技术上，关键是看好各种底部形态的颈线位置的具体走势，这对短线发现好股票有帮助。在震荡中，要注意千万别追高。另外，特别要注意深圳走势，如果深圳在下周初还能站稳新高位置，将鼓励上海已经所有没有创新高的股票走出新高行情，因此，目前关键看深圳成指能否在今后几天震荡中站稳，这在短线技术与心理上意义巨大。

今天，那关住的钢铁出来，这股票，这里很多人是停牌前一天9元多点买的，至少让各位少了被震的痛苦，逃过一次大跌，如果今天早上反应快的，还能有10%以上的收益。本来，如果没这次大跌，这股票肯定是要连续涨停的，现在只能先清洗一下，让需要用钱的先出来，这也是市场操作中经常要面对的事情，剧本，偶尔也要修改一下的。至于后面的走势，看好技术图形就不难发现了。
(2007-06-13 15:49:07)
********************
[匿名] 50年以前

2007-06-13 15:31:53
缠姐来了没有啊？请一定回答我的问题啊。
缠姐啊，今天1020的时候，我看背驰就减仓了，谁知道在1044的时候就直接又拉上去了，这时候补仓的话成本肯定提高了。怎么避免这种情况啊？如果不操作的话，很可能会去补缺口什么的，也就说有一定下调幅度。

==

首先要搞清楚什么级别的，小级别的盘整背驰，盘中跳一跳就化解，以前费用便宜，可以对冲一下，现在，如果技术不好的，就没必要了，关键看好大一点的背驰，能让你的操作能有足够空间的。

对于小资金，这么多股票，就算出错了，下午盘中震荡，找一个新启动的股票一点都不难，关键是要选择买点级别大一点的。操作上一定要记住，只要是赚钱卖的，就无所谓对错，这么多股票，总能找到股票有更好的买点，没必要一棵树吊死。

当然，如果你技术能更好点，那这些烦恼都不会有，这需要不断的实践磨练。
(2007-06-13 15:57:01)
********************
[匿名] 夏子

2007-06-13 15:55:26
“13700点对于深圳的吸引，1444点在上午和下午都分别对上海起着作用，”
应该是4144点吧

-
对不起，写反了，是4144。
(2007-06-13 15:57:50)
********************
[匿名] 白玉兰

2007-06-13 15:58:58
妹妹好！

昨天在这里大家谈到899，今天也看到有人跟了。

说完有些后悔，怕误导别人

妹妹觉得呢？
==

江西，本ID刚去过，股票是好股票，但关键是要找好买点，9元买和11元买，操作的压力当然不同。如果追高，什么股票都是坏股票。所以关键不是什么股票，而是操作上要平和点。
(2007-06-13 16:05:37)
********************
[匿名] hunter

2007-06-13 16:00:05
现在对政策还有些担心，有消息说zf希望在年内保持在5000点以内，但是按mm现在的剧本，恐怕5000根本就止不住吧，这样会不会又会遭到打压，比方说利得税什么的

=
对消息、政策 要平和，关键是当技术上出问题时，一定要走。例如这次，30日时，即使你有很重仓位，但一个第二类卖点，足以让你逃出来，然后在5日，一个标准的买点进入，算算这样下来，真要感谢这政策了。所以，关键不是政策如何，而是你的技术如何。政策只是合力的一部分，走势则是合力本身画出来的。
(2007-06-13 16:10:02)
********************
[匿名] stone

2007-06-13 16:09:42
自从利物浦输了球，日子就不好过，
汉奸的药没出，现金又捆在这钢铁上，这波反弹算是彻底没赶上了。
LZ能不能说说汉奸的药？

==

607刚好在26下到一倍的位置，本ID就开砸了，这都是习惯了，不应该。汉奸没走出来，中线没问题，本ID也还有很多，不过是0成本的。钢铁对于操作不好的，其实是救了命了，至少不用亏钱，还不用整天害怕。当然，对于操作好的，另说了。
(2007-06-13 16:14:39)
********************
[匿名] 银行干啥呢

2007-06-13 16:13:29
缠主 今天下午上海银行拉的时候 深圳已经不配合了 感觉到技术的力量 那时候技术上不支持深圳跟上 所以还是把上海也拉下一段 后来 似乎又配合了上海一下 我记得你说过 银行下半年会有行情的 象兴业银行这样的 在日线上出现买点的 是否有必要这么早就介入 毕竟现在离下半年还早呢 但是买点似乎已经出来了 你能指示下吗
==
银行肯定没问题，只是你有没有耐心。所以问题归根结底还是你的操作级别，如果你是站在日线级别的立场上，当然没问题，如果是超短线的，那随便一只超跌股票，可能都会表现更好。
(2007-06-13 16:19:28)
********************
[匿名] 白玉兰

2007-06-13 16:21:10
再向妹妹汇报一下;

我妈的房子已经买好了加装修共计10万。

估计7月底就可以入住了。

==
好的。
(2007-06-13 16:23:21)
********************
对不起，4点半了，本ID本周晚上没什么事情能干了，一堆腐败课需要恶补，必须马上走了。

先下，明早见。
(2007-06-13 16:24:32)
********************
[匿名] 这次要看见

2007-06-13 16:24:06
俺手都酸了，再一次的问请教缠主日线中枢的AB段已经走出来了那么C段会因为缺口而走出还是新高后再走出？

==
临走前回答一下，什么叫日线的中枢走出来？这次震荡，还没形成日线中枢，级别上不够。

下了，再见。
(2007-06-13 16:26:59)
********************

=====教你炒股票59：图解分析示范四 486e105c01000b52=====
今天解盘下午3点半后附录本文后，先下，再见。
(2007-06-14 08:26:42)
********************
今天的走势没什么可讲的，昨天都已经描述得很清楚了。技术、心理、政策等压力，都需要在这里震荡消化。由于今天没完全补上缺口，因此该位置依然是短线的关键，当然，上面说的42-45的1分钟中枢，已经延伸9段，成为一个5分钟中枢了，后面具体的分析，在上面的文章里已经写了，就不再多说。深圳受到13700点的吸引，短线，能否站稳该线对大盘走向有极大的引导作用。

注意，在中枢震荡中，安全的作法应该是先卖后买、形成节奏。其实这问题很简单，从低位上来的筹码，当发现单边走势结束，进入较大级别震荡时候，其标志就是出现顶背驰或盘整背驰，这就要求减磅，然后等震荡下来，出现底背驰或盘整背驰再回补，这样差价才出来，成本才下降。如果是先买后卖，那唯一可能就是在单边的时候，你的仓位不高，所以才会不卖股票也有资金，这其实是节奏先错了的表现。

当然，这些都需要通过练习才能熟练。而且必须注意，一旦震荡的力度大于前面有可能形成第三类卖点时，就一定要停止回补，等待第三类卖点引发的下跌出现买点时再介入，很多人经常出问题，就是心里先假设一个可能的跌幅，觉得肯定跌不深，这都是大毛病。一定要养成只看图形操作的习惯。

还是那句话，无论是政策、心理、消息等，都是市场的分力，而走势是合力的结果，这才是问题的关键之处。

对不起，今天不能回答各位的问题了，下午有一拨人，晚上有两拨都需要腐败活动的，本ID必须去补课，先下，明早见。
(2007-06-14 15:33:09)
********************

=====教你打坐2：人都要死的人都死了 486e105c01000b5l=====
今天解盘下午3点半后附录本文后，先下，再见。
(2007-06-15 08:14:54)
********************
今天的走势依然没什么可说的，把下面的缺口补了后，就继续中枢震荡，关键是都在等周末的消息面，其实，不管周末有什么消息，这两天都消化了。因此，尾盘重新冲上4144点，收在其下面不远的地方，也就是很正常的。目前，拨乱反正行情第三目标已经达到，后面将为第四目标的创新高而努力，当然，前提是先把4144点的1/2线给站稳了。

个股方面，那16只股票里，600432已经新高，其他会慢慢跟上的，这种事情肯定有先后的，否则根本忙不过来。如果大盘能如期重新新高，那么绝大多数仍未新高的股票，都会为此而表现的，这是今后一段时间内一个重要的利润点。另外，那些创新高后没有大级别背弛，并且能回试站稳前期高位的，是另一种可关注的利润点。

站在中线的角度，对环保股票的重视将比本ID年初强调时有更多的认同，这是国家大的方向，依然值得中长线关注的。除了那16只里的环保新能源股，像600636也可以中线关注，该股在环保股里属于已经有一定业绩支持的，不像很多股票暂时还是概念，因此对中长线资金可以关注。该股票在一个月线双底的颈线位上整理，回试时可以找买点介入，千万别一窝蜂追高，否则就等着受刑折磨。

周末，腐败去吧。
(2007-06-15 15:30:42)
********************
今天是腐败补课的高峰，本ID必须走了，周日继续音乐会，想听什么可给建议。

先下，再见。
(2007-06-15 15:35:17)
********************

=====周末音乐会38：没有艺术的世界，我们SPA去！ 486e105c01000b6n=====
废话就不说了，先下，明早见。
(2007-06-17 11:08:20)
********************

=====看待当前资本市场必须具有的基本智慧 486e105c01000b75=====
今天解盘下午3点半后附录本帖子后，先下，再见。
(2007-06-18 08:20:07)
********************
4144点站稳后，剧情就是去继续创新高的努力，因此今天的走势十分正常，不过是这种努力的一部分。由于今天留下缺口，因此后面几天就要震荡去确认这缺口的性质。短线震荡的判断，已经有很多次的经验了，所以不难把握。只要该震荡不出现1分钟的第三类卖点有效跌破4224点，那么就是强势震荡，否则，缺口被补的压力就大了。如果不会看的，可以看5日线。个股，那16只里，今天600635也创新高了，其他会陆续跟上的，因此也没什么可说的。

马上要去亦庄看一个项目，车在外面等着，必须走了，所以就不多说了。对不起，明早见。
(2007-06-18 15:16:38)
********************

=====教你炒股票60：图解分析示范五 486e105c01000b83=====
今天解盘下午3点后附录本帖。

先下，再见。
(2007-06-19 08:05:47)
********************
今天的走势昨天已经说得很清楚，4224点下不出现第三类卖点，就是强势震荡。今天的走势，显然符合这个要求。4224点，就是上图61这位置，从60开始的1分钟中枢[4224，4254]，今后两天就看这中枢的第三类买卖点。换言之，还和昨天说的一样，只要不在4224点下出现1分钟级别的第三类卖点，那就是强势，至于大盘要展开新一轮上攻，就要在4254上出现1分钟级别的第三类买点，否则大盘就在该区间内震荡继续中枢震荡延伸。

关于大盘的剧本不变，但个股之间显然会有分化，因此不能光看大盘，现在的股票，在技术上无非几类：一、创新高后回试的，这可以用第三类买点来把握；二、在前期高位下盘整蓄势的，这可以用小级别的第三类买点把握其突破，或在震荡低点介入；三、反弹受阻拉平台整理的，这个第二同样处理，只是位置与前期高位有距离；四、依然在底部构筑双底、头肩底之类图形的，这可以用第一、二类买点把握。

具体个股就不说了，来这里，如果希望一点脑子都不动，那是不行的。动脑子得到的东西是你自己的，否则永远都不行。

(2007-06-19 15:48:00)
********************
[匿名] 洗晕了的大道

2007-06-19 15:50:33
女王好，最近两天死抱安阳，发现这个股真垃圾啊，这两天常见到的万手买盘是您在点火么？庄家真是强啊，这样也拉不起来，洗盘这么久不知道干净了没有。

另外今天生物偶拿到了涨停，谢谢女王。

=
那钢铁本ID前几天已经说了要改变剧本先让想走的人出来，你还以为本ID是说着玩的？本ID那16只股票，加上钢铁、139、338、636，总共也就20只，找一个合适的买点应该不费劲，为什么不等到有买点再介入？000777、000416如果不敢买，难道600635本ID还说得还不够清楚？上周初洗盘的时候，难道没机会买？

不说了，本ID下午晚上还有事情，要去一趟西三环外某街道，先下，明早见。
(2007-06-19 15:58:26)
********************

=====2007，人民币私人股权投资基金元年 486e105c01000b8r=====
今天解盘下午3点后附录本帖。

先下，再见。
(2007-06-20 08:15:37)
********************
今天走势十分正常，一个正常的中枢震荡，下午13点半附近的背弛如果还不能当下看出，那么就要抓紧学习了。具体的分析，将在课程61里。如果当下没能分析出来的，请先自己分析一下，然后对照明早的课程，这样才能提高。

由于周一那缺口还在那里，因此成为行情发展的一个隐患，前面已经说过，只要震荡触及4192点附近的46，那么中枢就将扩展。今天的走势已经触及该点，所以后面将是一个大的中枢震荡。短线还是看在4224点的61，如果一个1分钟走势不能重新触及该点，就会形成一个5分钟的第三类卖点，那么震荡的区间就要往下扩展。如果能重新站稳4224点，那震荡依然是强势的。中线看，4144点的1/2线十分关键，如果该线站不稳，那么大盘的调整级别就加大，否则就问题不大。不会看的，短线还是看5日线，中线看5周线，不破就问题不大。

个股方面，那16只里继续有几只新高了，其他在震荡后也会跟上的。昨天说那四种技术形态的个股，必须按照技术图形分别对待。特别是创新高的股票，必须注意有没有大级别背驰，有的，一定要小心，小心中了多头陷阱。如果没有背驰，或者盘整背驰最终转化为第三类买点，才可以介入。至于，其他形态的，看好技术图形就行。
(2007-06-20 15:36:32)
********************
全线飘红

2007-06-20 15:35:04
检讨。
自己虽然是3买进的569，但发现是盘整一直没有出来。
只盯着是缠的股票，就忘了缠的理论了，没有挣到钱，损失时间成本。

=
你看看569的60分钟图，请说说10.78那天是什么？一个这么大级别的背驰，怎么可能1、2天就调整过来？本ID当天已经说得很清楚，剧本改了，要买要等待买点出现。

再说一次，就算本ID没有专门提醒剧本改了，也应该看图作业，如果不明白，看看像569这样的背驰，一般是怎么调整的。569是本ID的股票，难道000999、000777、600635、600777、000778、600432、000915等等就不是？本ID对任何股票都只是按图作业。
(2007-06-20 15:43:19)
********************
[匿名] 新股手

2007-06-20 15:43:08
老大昨天生气，跑了，不上课了。安慰一下先。呵呵。
俺没学好，但俺只用你教的盯5日线，也蛮实用。530上午高点跑出来了，躲过一劫。今天上午也除掉持股的7成。呵呵。

俺的两个问题昨天没讨到答案，今天加一个：）
1，你以前说中移动回归后，联通有戏。现在中移动回归确定了，俺可以重仓联通吗？
2，416既没业绩又没题材，还要争第一吗？
3，能不能多选几支中线的股？申明不是你的。这里有人呼吁过。我顶一下。
==

好好学习理论，如果你对理论有感觉。其他问题，没什么意义。一切按图作业。至于600050，中线当然没问题，就看你有没有这个耐心。一般这种股票，散户都没什么必要参与。散户完全可以根据最多30分钟级别进行短线操作，这样的效率是最高的。当然，前提是你真明白了本ID的理论。
(2007-06-20 15:47:20)
********************
[匿名] abc

2007-06-20 15:45:39
我们对于5分钟或30分钟的线段划分比较糊涂，大师能不能下次分析一个5分钟的图？

==
多少分钟的图和多少分钟的级别是没什么关系的。如果看5分钟、30分钟去决定线段，等于用倍数很小的显微镜去看，与1分钟的唯一区别就是精度低了。用1分钟的图，一样可以判断出年线的中枢。
(2007-06-20 15:49:31)
********************
对不起，今天外地来了客人，本ID要去腐败去了。技术上的问题，明天61课都会说到的，如果可能，请先行分析，明天再对照。

先下，再见。
(2007-06-20 15:53:31)
********************

=====教你炒股票61：区间套定位标准图解（分析示范六） 486e105c01000b9n=====
今天解盘下午3点后附录本帖。

先下，再见。
(2007-06-21 08:14:25)
********************
如果在看过上面的课程，今天的走势都看不明白不会操作，那你大概要面临两种选择：一、去和孔男人为伍；二、洗心革面、好好学习。上面说到的4244点的技术意义，在今天走势中表露无疑，早上的杀跌补缺口，这次是一个明显的区间套底背驰定位，如果还看不明白，继续加倍努力学习或者放弃孔男人去，自己选择吧。

明天还是这个4244点，站稳就走强，否则继续5分钟的中枢震荡，并且要小心出现第三类卖点。明天又是周末，利空又准备漫天飞，本ID早在前面说过，这里必须用震荡来化解技术、心理、政策的压力，如果整天还是周一看没消息就跳空，然后继续不断震荡等周五，然后周末等消息，这样轮回下去，是走不出坚定有力的行情的，所以关键还是心态，整个市场的心态必须在震荡中修复。今天最低4147点，和本ID反复说的1/2线4144点相差不远，中线关键还是看这线，不破就是强势。

个股方面，本ID那16只股票的剧本一大早就告诉大家了，本ID说的是16只，已经有8只创新高，今天还3只涨停的。为什么不16只一起来，首先这操作不过来，其次，这样是资金利用率最高的，如果你按照这节奏去轮动操作，对于小资金，你这次反弹的收益率如果少于100%，那你的毛病就大了。为什么要看买卖点，为什么要强调节奏，最终都是为了资金的安全与利用率，这对大资金同样的，而对小资金，掌握了节奏，你的效率更高。

注意，本ID的意思不是你一定要买本ID这16只股票，只是事先告诉并直播本ID的操作节奏，让大家去把握其中资金运用的道理。要有效率，必须有节奏，要有节奏，就首先要把握好买卖点，这里的逻辑关系，请好好思考明白。

今天下午有一个聚会，谈谈心、统一一下思想，必须下了，明早见。

(2007-06-21 15:25:18)
********************

=====股市里不动脑子只有死路一条 486e105c01000ba8=====
今天解盘下午3点半附录本帖后。

先下，再见。
(2007-06-22 08:32:39)
********************
由于要出差，先把这线段图贴出来，否则回来就积累一大堆K线，要分很多张图了。昨天说的很清楚了：“明天还是这个4244点，站稳就走强，否则继续5分钟的中枢震荡，并且要小心出现第三类卖点。”今天的走势在4244点上精确地被再次压制，然后出现大幅度跳水，这些在今天走势的当下都很容易分析。81-82的盘整背驰、84点的第二类卖点，后面走出一个线段的标准下跌，以红箭头所指微型中枢前后出现背驰，然后有87的转折，但这个转折，由于86-87没有背驰，所以，只能是线段下级别的，因此，并不能现在就确定该线段就走完了，除非重新突破85的4131一点。

站在中枢的角度，76-84这个5分钟中枢下边在4188点，如果后面的走势不能重新站上去，就要提防形成5分钟第三卖点。而前面已经说过，现在的情况46-87已经构成一个30分钟的中枢，短线的问题只是这中枢的第三段是否完成。其后就是该中枢的一个中枢震荡，该中枢区间在[4067，4192]，该中枢要管大盘一段时间直到出现30分钟的第三类买卖点。

下周走势十分关键，由于关系到月线、特别是季线的收盘，季线如果留出很长上影，则7月到9月的行情压力都很大。所以，对于多方来说，下周的任务就是不让季线留下长上影。只要收在4144点的1/2线上，就是多方最大的胜利。本ID在5月初关于4144点的1/2线要管大盘至少3个月的断言，看来肯定是成立了。

个股方面，就看图作业吧，各位可能都发现，本ID一出差，本ID那些股票都走得没什么力，这也怪不了本ID，大家就当成是巧合，希望里面的大小庄家也别老是这样，这样有意思吗？希望这次有点改变。

下周收盘都会解盘的，周末，各位腐败去吧。

本ID要去机场，先下了 ，再见。

(2007-06-22 15:47:44)
********************

=====周末，用股票长沙各位一把 486e105c01000bbc=====
先下，再见。
(2007-06-23 16:19:22)
********************

=====索道复栈道,风雨XX行(解盘附录) 486e105c01000bci=====
对不起,忙到现在才会来，子时都快过了,本ID洗洗就写今天的评论.
(2007-06-26 00:20:42)
********************
对不起，刚回来，看来和实业沾边的事情都是累人的，哪里有二级市场里杀进杀去来得好玩，至少不用应酬人，一个人，在一个光明或黑暗的角落，就可以呼风唤雨，管你天王老子，本ID该干什么是什么。但和实业相关的事情，就不是这样了。本ID今天游山的兴致，被这晚上的无聊应酬给消磨掉了，看来本ID的性格还是比较适应二级市场。

今天，留守的人都受苦了。本ID上周五说，本ID一出差，股票就不行了，希望这次有点改变，看来还是没戏。技术上，本ID在周五已经说得很清楚了“站在中枢的角度，75-84这个5分钟中枢下边在4188点，如果后面的走势不能重新站上去，就要提防形成5分钟第三卖点。”今天的反抽，最高到4131点，这就是一个很明确的信号，后面的下跌理所当然。目前最关键的位置是4025点，该位置是新的1分钟中枢的下边，这位置不重新站住，大盘还有继续变坏。而3982点也是很重要，如果能重新回到上面，那至少将演化成一个新的5分钟中枢。如果连上面这个最基本的条件都不能满足，那大盘就一定以线段的形式下移到形成一个新的1分钟中枢为止，至于这个位置是多少，没必要预测，当下用背驰的方法很容易判断。

个股没什么可说的，卖点卖了，当然希望下一个买点的距离长点，这样差价才能大点，那些卖点不卖的，只能上上下下去享受了，本ID对电梯没兴趣，本ID只知道卖点出来了要卖，买点要买，你看看现在砸得狠的，日线上有哪个是好的？就看MACD也就知道有麻烦，就别说其他了。当然，跌多了，就要考虑密切关注回补的时机了，买点出现不懂得买，一根筋思维，同样是脑子水太多了。

本ID今天豪饮一把，把加起来N百岁的男猿人给震住，现在脑子里的水分也开始增加，所以不能多说了，明天，解盘时间不能定，但只要有时间，一定第一时间上来的。

看来脑子水有点多了，不是明天，已经是今天了，先下，再见。
(2007-06-26 00:49:40)
********************

=====一根筋是不适合玩震荡行情的 486e105c01000bdx=====
附录：

刚打开电脑，上来看看，发现有人对昨天的线段分法有疑问，这问题以前说过，就是关键是看你用多大的精确度。下图中，红箭头处是4022.69，绿箭头处是4022.42，按最严格的标准，精确到小数点后两位，这就没破坏原来的线段，所以就不是新的线段。当然，如果统一按个位数是精确度，直接取整，那么这就等于两处有重合，那按这标准，就可以定义为新线段（像下图一样）。但如果按四舍五入，那前面是4023，后面是4022，就不能这样定义了。

新线段的一个最重要标准就是一定要破坏老线段的结构，例如下跌的线段，后高点一定低于前低点。

为了照顾各位的习惯，也为了简单，以后就统一标准，用直接取整的办法来确认。所以，线段分类就可以改用下图了。

先下，下午收盘后见。
(2007-06-29 08:58:09)
********************

=====酒酣聊赋《水调歌头》 486e105c01000be9=====
刚打开电脑，上来看看，发现有人对昨天的线段分法有疑问，这问题以前说过，就是关键是看你用多大的精确度。下图中，红箭头处是4022.69，绿箭头处是4022.42，按最严格的标准，精确到小数点后两位，这就没破坏原来的线段，所以就不是新的线段。当然，如果统一按个位数是精确度，直接取整，那么这就等于两处有重合，那按这标准，就可以定义为新线段（像下图一样）。但如果按四舍五入，那前面是4023，后面是4022，就不能这样定义了。

新线段的一个最重要标准就是一定要破坏老线段的结构，例如下跌的线段，后高点一定低于前低点。

为了照顾各位的习惯，也为了简单，以后就统一标准，用直接取整的办法来确认。所以，线段分类就可以改用下图了。

先下，下午收盘后见。
(2007-06-29 08:54:40)


=====即席口占七律感言 486e105c01000blo=====
刚回来，把今天即席写的七律呈上，先下，明天见。
(2007-07-10 22:58:15)
********************

=====3850点，残酷的多空无量鏖战 486e105c01000bm5=====
[匿名] 50年以前

2007-07-11 15:43:19
现在利空真是满天飞啊。什么加息，取消利息税，新股申购等等，会不会太可怕？！

=
消息跟着走势走，空头主控，当然利空漫天飞，哪天等多头主控了，你想听什么利多消息都有。
(2007-07-11 15:47:57)
********************
楚狂人

2007-07-11 15:49:25
请问缠君：

在30f图上找到的30f中枢和在1f图上找到的30f中枢，起始位置是否会一样呢？

=
当然不一定一样，就像两个不同倍数的显微镜，看的东西当然不一定一样。不过，在一般情况下，没有太实质的差别，只是精确度的问题。
(2007-07-11 15:53:14)
********************
[匿名] 在路上

2007-07-11 15:51:23
缠姐今天心情不错,抓紧时间请教问题:

在任何级别的图中,有没有可能是这样,一个顶分,下来一个底分,盘整几天再下来又形成一个底分?因图是当下看的,第一个底分出来后并不知道后面是如何的,
如上海指数日线,620是顶分,走到627时像形成了底分,但接着双下来.702后二天也是,请问缠姐分的是否有错,当下如何判断?
谢谢!

=
那就是包含了好几段，或者，有些段并没有被段所破坏。注意，段必须被段破坏才是确认结束。当然，可以用类似背弛的方法预先确认段的结束，但那不是实际的确认。
(2007-07-11 15:59:25)
********************
[匿名] 窗外

2007-07-11 15:57:27
缠MM,问一个划分线段的问题：有一个线段虽然级别很低但是很长，在大级别的图上也是很明显的高低点，是不是就把他算做大级别的一段呢？这样和定义又不相同，怎么理解这个问题呢？

==
不，按定义，该怎么就怎么，段的级别和幅度没什么关系，只能说，级别越大，其平均幅度越大，但对单个，并不能这样说。
(2007-07-11 16:01:45)
********************
[匿名] 手机用户

2007-07-11 15:59:54
请教缠老师:所谓的"中枢"实质上是不是震荡区间?

=
震荡区间是一个模糊不精确的概念，本ID的中枢和任何中枢的最大不同在于，这是一个精确的概念。否则，猿人都可以画三角形，还用欧几里德研究干什么？
(2007-07-11 16:03:41)
********************
[匿名] 新浪网友

2007-07-11 16:06:19
请问缠MM，除了用MACD判断背驰外，还有没有其它更严格的方法？

=
这问题回答过很多次了，可以很严格的数学方法去确认，但太复杂，实用起来很麻烦，还要自己去编软件。MACD只是辅助，但用好了，98%的问题都解决了，足够实用了。
(2007-07-11 16:08:23)
********************
[匿名] 海东青

2007-07-11 16:07:40
缠姐辛苦，有个问题想请教
是否可以这样理解，次级别的线段构成本级别的分笔，而次级别的走势类型构成本级别的线段。差别在于级别越低则精度越高。
盼望解答

=
没必要这样理解，笔、段都是针对最低级别说的，有了最低级别，按中枢和走势类型的递归定义，后面的级别就可以严格推出来了，没必要用什么笔和段。
(2007-07-11 16:10:26)
********************
[匿名] 求教

2007-07-11 16:10:04
大,如果一段上涨,中间没有三笔,但却是一段走势中的高低点,那么是不是一条线段呢，如今天600505的11点28分到11点38分,中间显然不构成三笔,那么这一段是不是一条线段呢,盼复

=
必须至少三笔，如果没有，那一笔肯定是归于前面一段，后者后面一段没完成。至于，在盘整中，三笔之间的高低点是可以有奔走型或扩张型等形态，这在以后再说。
(2007-07-11 16:13:53)
********************
[匿名] 水房姑娘

2007-07-11 16:11:32
缠M好。种种政策都有是将血抽离股市的，那几万点的大牛市如何实现呢？管理层是叶公好龙吗？

==
有些事情是必须慢慢来的，资本市场对于中国人，都是新鲜事，有些人，反应慢点，理解慢点，是可以理解的，而且必须有这个耐心，没有什么是不能改变的。
(2007-07-11 16:16:42)
********************
我爱法拉利

2007-07-11 16:14:43
缠姐还没有回答我的问题呢?

=
对不起，问题太多，没看到。请再贴一次。
(2007-07-11 16:17:56)
********************
对不起，问题太多，只能回答和理论相关的问题，市场的问题，文章里都说了，没说的，都不能说。
(2007-07-11 16:22:00)
********************
[匿名] 新浪网友

2007-07-11 16:21:56
怕妹妹没看见，再贴一次：

妹子辛苦了！

我学缠论，刚看到29课。请问“该趋势最后一个中枢的级别扩展中”，最后说的，这种情况和盘整背驰中转化为第三类买卖点不同。那种情况下，反弹的级别一定比最后一个中枢低。而这种情况，反弹的级别一定大于或等于最后一个中枢的。
-------

这里不明白。反弹的级别如何定？是不是也要看反弹以来的这一段走势包含什么级别的中枢？
如果是，那反弹的级别等于/大于最后一个中枢的级别，不是在最后中枢下形成了新的中枢？

望解惑. xiexie

==
不一定在最后一个范围内形成，例如突然消息引发的缺口，就完全可以在最后中枢之上很元的地方形成新中枢。如果还是被原中枢级别小，那就意味着原来的趋势并没有结束，还是原来中枢的中枢震荡。
(2007-07-11 16:26:35)
********************
以下网友留言只代表其个人观点，不代表新浪网的观点或立场
[匿名] 勇敢的心

2007-07-11 16:21:57
缠老大和空头打仗有什么意义?大盘50倍的市赢了!难道非要拉到100倍?到100倍的时候又怎样?后来总是要有人买单的!如果缠老大能把外国人忽悠进来那算成功!但是把散户套在高高山岗上的话我就搞不清你是否是最大的卖国!

=
现在是50倍市盈率吗？而且，中国现在绝大多数股票的市盈率/增长率<1，如果说投资价值，中国的股票比鬼佬的投资价值大多了。以后世界上最牛的公司，很多将在中国的股票里产生，你说谁有投资价值？
(2007-07-11 16:29:24)
********************
[匿名] 新浪网友

2007-07-11 16:27:30
石头叁

2007-07-11 16:24:45
老大走了吗？再贴一次问题

请教老大一个问题: 如果1F级别的前后两个中枢发生扩展则形成一个新的5F中枢，那么这个5F中枢的区间如何来确定呢？要去5F的图上看么？

======
同疑惑

=
这问题早回答过，就是用结合律。例如原来九段的，三个三段结合起来看。这在课程里都有，请看清楚。
(2007-07-11 16:32:08)
********************
[匿名] 弓口虫

2007-07-11 16:26:54
尊敬的大姐[或小妹]：

看了缠论，真的觉的能开宗力派，就象笑傲江湖的剑宗。废话不说，问个小问题，一分钟走势，它每个K线应分钟时间内的分笔总和，一分钟中枢到底是在分钟线段中，还是Z字形分钟走势，不过我觉得都无所谓，不阻碍判断，只是想更明白点

万分感谢！！！

==
1分钟中枢由段构成，先把段分清楚，后面都可以按定义找出来。
(2007-07-11 16:33:32)
********************
我爱法拉利

2007-07-11 16:26:17
缠姐:

我写了<<7月10日沪市大盘用三十分钟级别图来进行分析中枢和背驰>>在世界上博客并配图,请缠姐前往看看,写得合不合理!!

我的博客是:blog-sina-com-cn/ahuge(把-换成点)

缠姐16:30快到了,等你的答复呀!!!

=
对不起，已经说过，现在打仗时期，不能对实际走势发表分段结果，等该走的走完了，以后再补充。
(2007-07-11 16:34:51)
********************
[匿名] 多来米

2007-07-11 16:29:15
博主.你说过站在本级别上都把次级别当作线段.但有时候如果只看30分钟图的话,把有高低点的线段是5F的,但可能是次次级别1F的线段啊

==
线段 只针对最低级别，把次级别当线段，只能看成是比喻，严格的说法，线段只存在最低级别之下。
(2007-07-11 16:36:27)
********************
[匿名] 紫衣飘飘

2007-07-11 16:36:24
如果在盘整中，那可以看做中枢震荡。如果超过9段，则可以根据结合律看做更大一级别的中枢

[匿名] 长江

2007-07-11 16:34:31
两个中枢需要线段连接，但在盘整中呢？

==
线段都没有怎么会有中枢？线段构成1分钟中枢，然后这就是原料，再按定义构筑更大级别的中枢和走势类型，后面这些和线段无关。
(2007-07-11 16:38:05)
********************
[匿名] 紫衣飘飘

2007-07-11 16:34:22
姐姐，我都贴了N遍了，你能回答一下吗？

我现在遇到问题是， 看大盘一分钟的图觉得比较清晰，但是看5份钟和30分钟的图时，对于段的化分就有点疑问了。还有看个股的图的时候也觉得没有那么清晰，因为个股的上下影线重叠的比较多。

请缠姐姐回答一下，5分30分及个股中划分怎么样才能清晰呢？

==
请想想显微镜的比喻。
(2007-07-11 16:38:45)
********************
[匿名] 大道

2007-07-11 16:36:30
打仗期间，缠还看球么，对中国队那帮家伙看好么

=
对不起，本ID不想浪费时间。
(2007-07-11 16:40:52)
********************
对不起，本ID要先下了，北京塞车厉害，必须早出门，否则就误事了。

问题以后有时间再回答，再见。
(2007-07-11 16:45:32)
********************

=====打油诗一首：反恐 486e105c01000bmw=====
各位好，太晚，要休息了，明天还要忙，再见。
(2007-07-12 23:58:23)
********************

=====谨防穿袈裟的狮子虫。 486e105c01000boo=====
且不说股市，就为了明天5点巴西阿根廷的决战，各位也应该好好休息了。

先下，明天见。
(2007-07-15 22:45:58)
********************

=====无论多空，都必须要退的一步。 486e105c01000bp2=====
由于可能要出差，有几天帖子不能正常发，所以今天可以回答问题到4点半。
(2007-07-16 15:46:24)
********************
[匿名] 新浪网友

2007-07-16 15:47:36
最近政府准备在香港市场推出沪深300指数基金,政府此举无异将大陆A股市场的定价权交给了国际资金!等于授人一柄!

大陆A股市场是二等市场吗?大陆人民是二等人民吗?

未来也许在今年,管理层要推出股指期货,这样国际资金可以在香港压低红筹股同时沽空A股指数!

我已经无语了,大陆人民永远都是鱼肉,永远都是被宰割的对象!什么叫分享改革开放的成果?

认真思考了一个下午,决定离开市场,安心的去做实业!

心一旦被伤,短时间很难修复!

==
对资本市场处理的失误，将直接影响实业，世界经济历史一再证明，很多经济危机，回头看，都是人为的。
(2007-07-16 15:52:41)
********************
[匿名] 新浪网友

2007-07-16 15:51:41
楼主好，每天看你的文章，受益不浅，无言感激

想请教一个也许是肤浅的问题，别笑我哦：

作为小散，同时操作多少个股票合适？与资金多少有关吗？如果50万的资金呢？

=
不要超过3只
(2007-07-16 15:53:39)
********************
[匿名] 路人甲

2007-07-16 15:54:44
很早以前老大说过钢是去年的有色，但今年以来好像还是有色强很多啊，钢怎么样啊，有没有戏啊？我拿的是全市场市盈率几乎最低的宝钢，看日线这图形明明就是中枢底部啊，下跌的时候MACD更是只有很短的一点，明显底部盘整背驰啊，又有半年线支撑，怎么就是上不去呢？难道我判断错了？

==

你回想去年的有色是怎么走的，就明白今年的钢为什么这样走的。
(2007-07-16 15:57:31)
********************
[匿名] 新浪网友

2007-07-16 15:57:54
ＬＺ好！小声问下上涨趋势的中枢走势是下上下吗？新人学习中谢谢！！

==

准确说，在标准分解中，可以这样认为。但首先你要明白结合律与分解多样性的关系。
(2007-07-16 15:59:18)
********************
爱笑的小鱼

2007-07-16 15:58:21
老师,请教在1F图上标1F走势应怎么标呀,两个1F走势间是不是必须有次级别的连接!!!盼回复!!!!!

==
请把分型、笔、线段那章反复看明白。
(2007-07-16 16:00:10)
********************
[匿名] 星空

2007-07-16 15:59:21
==
对资本市场处理的失误，将直接影响实业，世界经济历史一再证明，很多经济危机，回头看，都是人为的。

会爆发经济危机么？好可怕
我们目前应当如何做以防止其影响呢

==
一切都是合力的结果，多一分力，可能就有另外的发展，所以本ID必须干点什么。
(2007-07-16 16:01:48)
********************
[匿名] 新浪网友

2007-07-16 16:01:22
老师现在还在?老师,不上新课了吗?

==

对不起，最近太忙，没时间写。另外，很多人好象前面都没把握好，停一停，让各位消化消化也好。
(2007-07-16 16:02:50)
********************
[匿名] 人间几年

2007-07-16 16:02:44
楼主好，请教一个困惑很久的问题：大级别上出现了明显的背驰，但是小级别却不断延伸，ＭＡＣＤ上的表现是红柱已经缩短没有了，黄白线平走或者逐渐下倾，但价格却不断创新高，这种情况如何操作呢？如果按大级别出了，什么时候接回呢？如果不降低操作级别的话．

==
请搞清楚背驰与背驰段的关系。这样才能明白区间套的用法，明白了，你的问题就不是问题了。
(2007-07-16 16:04:02)
********************
[匿名] 兰兰

2007-07-16 16:03:01
姐姐，到南方有机会的话，尝尝“鸡嘴荔”、“妃子笑”，果肉肥肥厚厚，味道很好！

=
好的，谢谢。
(2007-07-16 16:05:25)
********************
[匿名] 大盘

2007-07-16 16:05:22
请问博主，

在1分钟图上，某个起点开始的很长时间2-4根k线上上下下的小幅震荡盘整可以构成一笔吗，是不是类似延伸超过9段就扩展的情况

谢谢

=
不可以，顶和底之间一定要至少有1根K线不完全属于顶和底的，也就是说，该K线至少有部分，既不属于顶也不属于底。
(2007-07-16 16:08:02)
********************
[匿名] 一生中最爱

2007-07-16 16:07:25
博主，你以前的教学文章，很多图形都是当时（几个月前）的1fk线，现在已经看不到了。可否另外例举一些图形做替换。
谢谢

==
最彻底的学习，就是把概念搞清楚，这样才可以自如地应付所有的图形。
(2007-07-16 16:08:56)
********************
石头叁

2007-07-16 16:09:03
老大年线附近的票安全吗？下跌空间是不是相对会小一点？不过又担心是不是会弱者恒弱阿

==
不是年线就一定好，本ID前面说得很清楚，是在年线附近有新资金进去迹象的，这从成交量不难发现。
(2007-07-16 16:11:06)
********************
[匿名] optimalsh

2007-07-16 16:09:43
老师第一次发问请多多关照啊,
我想问下权证,主要是认沽的古怪走势老师有什么可以和我们说说的,有过分投机吗?

==
如果你能玩认沽权证，那么你就应该有一定的技术基础，否则，为什么要玩认沽权证？任何事情，都要量力而行。
(2007-07-16 16:12:57)
********************
[匿名] 不想飞

2007-07-16 16:12:01
缠姐姐，我想问下三条线段组成的中枢魔力根源。第一次提问盼姐姐能回复下。

=
所有人的贪嗔痴
(2007-07-16 16:14:46)
********************
[匿名] 三次求解

2007-07-16 15:59:14
再次请教关于线段的破坏的判断:

细读过课中的表述, 关于笔等观念以及埔主划分的例图, 发现是似乎能以更简单的方式来判断线段的破坏, 但不确定是否正确,请博主指正:

设下跌趋势中某点为E, 当E点后连续走出2个渐高点, 则下跌段被破坏, E点为此段的端点. 上升则反之.

谢谢.

=
这只是最标准的情况，有些特殊的情况下，线段也可以走出三角形、奔走型等的。这些，在后面的课程里都会说到。
(2007-07-16 16:17:19)
********************
[匿名] 缠中解馋

2007-07-16 16:17:21
因为新手,问不出技术问题,只能问缠主一个个股问题:569平时的波动很小,没差价做的,今天又破位了,我要割出来吗?
盼复!谢谢!!!
盼盼盼盼盼盼!!!!!!!!!!!

==
看大级别操作，别整天泡在分时图上，现在的交易成本，基本让分时图没有任何操作意义。
(2007-07-16 16:18:57)
********************
[匿名] 水房姑娘

2007-07-16 16:17:41
缠M，很多个股的价格已经在3000点以下了。在这种时候，再下能下到哪里去呢？

==
对于散户，第一要明白的就是不预测顶部、底部，跌了还可以跌，涨了还可以涨，关键是看图，看是否有符合操作级别的买卖点。
(2007-07-16 16:20:30)
********************
老实念佛

2007-07-16 16:19:53
缠主，中枢为3，扩展为9，与易有关吗 ？谢谢！！

==
没有关系，只是和结合律有关系。
(2007-07-16 16:21:05)
********************
[匿名] 新浪网友

2007-07-16 16:16:18
老大辛苦了 现在的日子真不好过

==
如果你对买的股票有深入了解，就没什么可恐慌的，关键是你买的时候，一定要知道自己为什么买，如果不知道，就绝对不能买。
(2007-07-16 16:24:08)
********************
[匿名] 新浪网友

2007-07-16 16:23:04

博主好，
请问，组成顶或底的3根k线最低点或最高点不能相等，是吗？ 必须先合并，再算顶和底，是吗？

==

请把包含关系搞清楚。
(2007-07-16 16:25:42)
********************
老实念佛

2007-07-16 16:24:40
请问缠主，背驰可以廷续吗？

==
请把背驰段与背驰搞明白，能延续的只能是背驰段，背驰段的延续，最终有可能导致背驰段的失效。所谓的背驰，可以说就是成功了的背驰段，既然成功了，就不存在延续的问题。
(2007-07-16 16:28:20)
********************
[匿名] 新浪网友

2007-07-16 16:27:35
LZ,下面的支撑在哪呢？

==
不要考虑什么支持、压力，这都是些无聊概念，本ID就希望用支持、压力玩骗线，当然，也不单单本ID喜欢这样。
(2007-07-16 16:29:57)
********************
[匿名] 新浪网友

2007-07-16 16:28:53
缠主，你说第一卖点：是从第二个缠绕开始才要注意背弛可是现在的股票＜例如５Ｆ的图＞一般是第一个缠绕之后就反复缠绕了，然后也没创新高就向下了．这样就和定义相背了．

不知道是我理解错了，还是哪里有错了．
等缠主回复，谢谢

==
请把后面的课程看完，缠绕只是均线系统的形象化，和后面的课程没什么本质关系。
(2007-07-16 16:31:31)
********************
对不起，要下了，今晚回来早就写一课程，现在说不好，争取吧。

再见。
(2007-07-16 16:38:00)
********************

=====教你炒股票65：再说说分型、笔、线段 486e105c01000bpo=====
明天暂不出差，先下，明天见。
(2007-07-16 22:15:29)
********************

=====完美的震荡制造完美的月线收盘 486e105c01000c0c=====
[匿名] 新浪网友

2007-07-31 16:10:56
缠JJ，一笔是否也有类似线段那样得三角形态或奔走形态？
或者说，一笔之中的非顶、底K线是否允许超出顶底的范围呢？顶或底是否一定为一笔的最高点或最低点呢？

--

一笔，是一顶一底，怎么会有三角形？顶和底，当然一定是那一笔的最高最低，如果不是，那里面一定不只一笔。
(2007-07-31 16:14:47)
********************
[匿名] 新浪网友

2007-07-31 16:15:06
缠主,你好
对背弛和背弛段还不能理解，是看MACD的柱线高度还是总的面积啊？

==

标准情况下，黄白线和柱子面积都要看。
(2007-07-31 16:18:45)
********************
[匿名] 新手

2007-07-31 16:16:08
老师，对于技术不好的新手，可不可以做长线投资，不理会一时的震荡或调整？

==
技术不好，可以把操作级别扩大为30分钟以上、甚至是日线的，这样，一个月也就操作一两次，而且心态要好点，不要强迫自己一定买卖在最好的位置，最好的位置的买卖，那是要靠磨练的，不可能一上手就达到，所以一定不能有不切实际的想法。

(2007-07-31 16:22:09)
********************
[匿名] 新浪网友

2007-07-31 16:15:51
缠姐：今天的1118-1333算不算一笔？

==

那不是一笔，而是很多笔。
(2007-07-31 16:23:07)
********************
[匿名] 新浪网友

2007-07-31 16:22:37
老师：最近这一段行情是否有很多小转大的情况？线段划分分歧很大，你能否再讲一讲？

==
线段划分，下节课说，等等。
(2007-07-31 16:24:37)
********************
[匿名] 与你同行

2007-07-31 16:23:21
请问老师,1/2线还是指4159点吗

=

八月要再加15点。
(2007-07-31 16:25:14)
********************
[匿名] RVAER

2007-07-31 16:26:19
请教缠主：

按照缺口必补的理论，上周一大盘跳空高开的缺口大概什么时候回补？是要一口气冲到4800才回来补缺口吗？

第二批和第三批进来的人会主动去补缺口吗？

谢谢~

==
谁告诉你缺口一定补的？上海在300多点那里还有一个大缺口没补，10几年了。
(2007-07-31 16:30:44)
********************
[匿名] 新浪网友

2007-07-31 16:23:34
緾主，消息面怎么看啊？－－－今天看两证券报都大版面力推钢铁股，并说机构正持续加仓中，可是买进就被套！难道消息要反着看？

==

去年年尾，本ID在这里明确说了今年的两大主题：钢铁、医药。这两大板块的布局，去年就开始了。主力资金用了这么长时间来运作，你考虑的是短线，根本不是一种层面的东西，当然没法看了。
(2007-07-31 16:35:15)
********************
[匿名] 新浪网友

2007-07-31 16:31:56
博主好！请教：

按中枢振荡观点解读走势时，中枢振荡的每一次级段是否按同级分解规则划分呢？能否按非同级分解规则划分呢？

==
概念不清，线段上没有中枢，哪里来级别和同级别？线段的划分，就按线段自己的原则，具体下节课回说到。
(2007-07-31 16:36:32)
********************
[匿名] 新浪网友

2007-07-31 16:36:06
老大 后面走势在顶分型第一个k线的区间内，可以算一笔吗？

==
不可以，除非在后面根据非包含处理后能找到标准的底分型。
(2007-07-31 16:38:37)
********************
[匿名] 楚狂人

2007-07-31 16:37:18
感觉市场做多气氛好的时候，1f甚至线段级别的上涨都延伸很久。。

碰到这些小级别的延伸，判断第一卖点感觉好困难。。还是等第二卖点。。不知这样妥否？请缠君指正

==

除非你觉得自己交易通道特别好，判断又能特别精确，否则不要太多参与线段的操作。至少要参与1分钟以上的操作。
(2007-07-31 16:41:21)
********************
[匿名] 学习

2007-07-31 16:40:59
请问，9个一分钟的走势类型重叠构成一个5分钟的中枢，那么这个5分钟的中枢点位和从一分钟递归上来的一样吗？

==
不一定。按3+3+3这样组合后确定5分钟的。
(2007-07-31 16:43:17)
********************
[匿名] 砂

2007-07-31 16:38:15
匿名] 砂

2007-07-31 16:25:58
请教缠主,今天在1分钟在早上9.41-10.35那段下跌,没有很明显的背驰,为什么后来的反抽上去的力度这么大呢,再很多股看到是有很明显的a+A+b+B+c的,但是大盘1分钟很不明显.
谢谢

==
背驰的概念，标准的在最低级别之上用，线段上的，只能是类背驰的判断。因为，在线段里，如果是类小转大的，判断起来就不能光靠MACD了，那时间太短，不够灵敏度。一般来说，小转大都有一个小平台，等小平台确认向上再介入更好，因为小转大的平台，是可以往下突破的。不过还是要强调，除非已经技术很好，不要参与1分钟以下的操作。
(2007-07-31 16:47:59)
********************
[匿名] 新浪网友

2007-07-31 16:44:03
请问老大，有时，大盘的“一笔”可能就5～6根K线，走得比较平，其中存在包含关系，如果包含掉，则不能形成一笔，请问要看包含吗？

==

有包含的一定要非包含化处理。严格按定义来。
(2007-07-31 16:48:50)
********************
[匿名] 胡紧套

2007-07-31 16:46:21
老大，中国足球怎样才能看到希望？难道现在正处于底背驰阶段吗？呵呵

==
输给文莱。
(2007-07-31 16:49:43)
********************
[匿名] 神抛弃的大道

2007-07-31 16:46:49
女王好，关于您的理论，我有个小小的问题，就是如果9跟线段构成的1f中枢同时扩张成为5f中枢，那么5f中枢的区间如何确定，您能说明一下么，要是能图解一下最好不过了？这个问题困扰我一段时间了。谢谢女王，盼复。

==
按结合律。3+3+3结合。
(2007-07-31 16:50:47)
********************
石头叁

2007-07-31 16:49:58
老大，向下的一段无论延伸了多少笔，在触及前一向上线段的最后一个高点之前都不能认为是一个线段，因为还没有破坏向上线段的内部结构。----这样理解对么？

==
一般情况下是这样，但有些特殊情况，下节课都会说到。
(2007-07-31 16:52:03)
********************
[匿名] 大盘

2007-07-31 16:50:53
请问博主：

a+b+c+d依次连续出现的4个线段，其中b线段没有破坏a线段，但是b、c、d线段相互重叠（即构成中枢），

请问这种情况下，当下在线段b的时候如何反应

==
如果B不破坏A的，那A这线段就没完成，等A完成再说。在线段里，A线段没被破坏，就不会存在B线段。关于线段划分的一些细节问题，下节课里都有。
(2007-07-31 16:55:59)
********************
对不起，问题太多，很多没看到或回答不及的，请原谅。

有事，先下，再见。
(2007-07-31 16:57:00)


=====明天才是大盘短线的关键 486e105c01000c1i=====
[匿名] 知劲草

2007-08-02 16:13:10
一直关注你的帖子，从中受益颇多，请问姐姐怎么看美股以及港股将来的走势，如果全球性股灾来临，中国能独善其身吗？

==

不可以，千万别相信中国股市逆全球股市而涨的忽悠，一天可以，二天可以，但不可能永远。
(2007-08-02 16:16:02)
********************
[匿名] 大盘

2007-08-02 16:11:55
请问博主：

进行每笔划分时，相邻k线出现以下三种情况，是否要合并处理：

1）相邻k线的高点或者低点之一相等

2）相邻两k线的高点和低点都相等

3）好几分钟都维持同一价位，也就是k线走势出现“麻点”

==

只要不包含就不需要合并，包含就是有一K线完全在相邻K线的里面。

(2007-08-02 16:18:13)
********************
[匿名] 新浪网友

2007-08-02 16:18:29
那么，对于如本ID一样第一拨进来的，一定要采取这样的策略，就是绝对增仓，因此在3600点开始都买够了，现在还买是脑子水太多的表现。

---------
妹子好！

这句话写错了吧？

==
改了，但新浪系统慢，可能还没有显示出来。

当然，市场往往不会按照理智的方式进行，市场往往就是醉生梦死疯一回，那么，对于如本ID一样第一拨进来的，一定要采取这样的策略，就是绝对不增仓，因为在3600点开始都买够了，现在还买是脑子水太多的表现。
(2007-08-02 16:19:25)
********************
[匿名] 悠悠

2007-08-02 16:16:30
先沙发。是新报到的。真学着感觉股感。想问缠姐对今天对3姑停盘可有什么看法，和对明天可有什么指示

==
做事情不能过分，过分，当然有搞死理由。
(2007-08-02 16:20:29)
********************
[匿名] 田鸡和猪肝

2007-08-02 16:17:40
新学 不好意思
问题1.怎样判断一个走势类型为完成的
2.如可确定中枢震荡形成或完成

=

这在课程里都有，要把这问题说清楚，要把所有课程说一遍，所以还是请把课程通读一遍。例如，某中枢震荡的结束就是形成该中枢的第三类买卖点，这在课程里说过N次了，所以还是请先把课程研究一下。
(2007-08-02 16:24:09)
********************
[匿名] 轻风吹断

2007-08-02 16:20:14

今天，经过大幅下跌的华菱认沽权证继昨天反弹之后在下午继续反弹，在整个交易过程中并没有出现剧烈波动的现象．而按照原来的权证交易规则，华菱的涨停价位应该是４.２９１元！也就是说，只有在这个价位才能自动停牌！但你们深交所在下午１３时４３分１６秒起突然对华菱等权证实施了停牌３０分钟的措施，理由居然是＂价格异常波动＂！请问深交所，按你原来的规则此权证涨停价位在４.２９１元，那就是说你允许它涨到这个价位．既然你认为可以涨到这个价位，为什么在此权证还在远离这个价位的时候就说＂异常波动＂了呢？如果这样是异常波动，那涨停价位不是更加是＂异常波动＂，那你们为什么还允许有这个涨停价位？现在，你们自己制造的规则，自己一手打破，请问深交所，这是什么道理？另外，要说＂异常波动＂，股票市场＂５.３０＂大跌后的第五个交易日，大部分股票从跌停板到涨停板，差价波动幅度达到了２０％，这还不够异常吗？当时为什么你们又不将这些股票停牌？

      =============================

想听听博主对今天这个事件的看法.

==

327的时候，成交都可以不算，这有什么奇怪的。政策风险本来就是要随时预防的，所以一定要记住，股票是废纸，一定要买点买，只有0成本才是相对安全的，否则无安全可言。

另外，这件事情其实也是一个信号，如果股票也这样，那么规则也是可以改的。

股票是用来操作，不是用来争吵的。股票里，赢钱就是对的，输钱就是错的，其他都是废话。

至于交易所，真正的垄断性机构，如果对他的规则有疑问，可以去外面的交易所，如果一定要在这里，那么，就必须要知道，你面对的是一种什么样的玩意，先把这先决条件给设定好了，否则，那是你的问题，而不是交易所的问题。
(2007-08-02 16:37:27)
********************
[匿名] 新浪网友

2007-08-02 16:37:23
[匿名] 天平007

2007-08-02 16:34:23
缠主:

看了你的文章3个月，今天第一次发言：）

通过学习你的理论，很是受用，也在市场中取得不错的收获，谢谢你！

现请教一问题：昨日大盘下跌，你说是15分钟背弛，这我同意，15分钟的确有出现背弛。可我发现30分钟和60分钟也出现了MACD背弛，而你认为60分钟还没出现背弛，我有些迷惑，请指教。

====
60分钟黄白线还没回抽零轴呢。这是我的理解。

-
对
(2007-08-02 16:38:10)
********************
[匿名] 百思不解

2007-08-02 16:39:09
博主好：

笔和线段的概念很清楚了，现在就是同级分解的细节有困惑。

比如1f图上线段已划分好，则对1f走势类型做同级分解，请问这同级分解规则能否象线段划分规则一样用严格的数学语言表达呢？

以前课程里虽有大概的描述，但文字描述总有细节不清楚的地方。请博主有时间象讲解线段一样详细讲讲同级分解，最好能在指数图上画出来。

谢谢

==
这在以后都继续说到的，等等。
(2007-08-02 16:43:22)
********************
christine

2007-08-02 16:42:11
姐姐，昨晚的新课程看得我很晕，我的理解水平太差了。
1.在标准特征序列里，构成分型的三个相邻元素。
是指构成分型的三笔吗？
2."特征序列的顶分型中，第一和第二元素间不存在特征序列的缺口，那么该线段在该顶分型的高点处结束，该高点是该线段的终点；.....；"和“特征序列的顶分型中，第一和第二元素间存在特征序列的缺口，如果从该分型最高点开始的向下一笔开始的序列的特征序列出现底分型，那么该线段在该顶分型的高点处结束，该高点是该线段的终点；......”此二段描述看着没有什么区别
==
特征序列里的三相邻元素不是真实图形的连续的三笔，里面的元素如果是上的线段，是那些向下笔，这在课程里说得很清楚，先把这搞清楚，否则后面肯定看不明白了。

这特征序列的分型，是把特征序列里每一元素当成一个K线所形成的，不是实际图形上的分型。请再研究一下。
(2007-08-02 16:47:11)
********************
[匿名] 随风

2007-08-02 16:47:12
姐姐对近期的物价全面上涨怎么看?国家是不是失控了?

==
你看看本ID写的关于货币战争的帖子，2003年没干的事，现在出现这种情况理所当然。现在的问题还不在这里，而是这升值的战车一旦坐上去，就停不下来了，历史上，如此大规模的升值走势后，似乎从来没有过软着陆的情况，中国能否例外，只有天知道了。
(2007-08-02 16:51:14)
********************
[匿名] 新浪网友

2007-08-02 16:51:12
老大:图中下面的红\绿箭头不明白啥意思,能否告知一二.(可能问题太幼稚了,不过真的不明白)

==
就是要你看箭头指着的黄白线或柱子面积之间的对比。
(2007-08-02 16:52:34)
********************
[匿名] 新浪网友

2007-08-02 16:51:27
[匿名] 新浪网友

2007-08-02 16:50:09
老大辛苦了 那个600636跟老大当初所说的相差甚远 希望老大能回答一下 谢谢

==================================
老大好

==

636没什么问题，在长线建仓中。就像737，虽然从7元多到10元多了，依然在长线建仓中。注意，建仓都是动态 的，如果成本没被降到一定值，建仓完不了。

一个天大的误解，就是建仓时成本要很高，其实高明的人，建仓时，成本就可以不断下降，当然，这种手法，对没耐心、短线思维的人，是痛苦的。所以本ID说过，散户也要学会动态建仓。
(2007-08-02 16:59:59)
********************
钱末事

2007-08-02 16:58:28
老大,快5点了,我贴了N次了,问个问题,权证数量发生较大改变,用MACD比较力度怎么去校正呢?另外有空讲讲三个系统另外一个比价系统,好吗?谢谢.

==
无须校正，那以后会说到的
(2007-08-02 17:01:25)
********************
对不起，5点到了，下次有时间再回答问题。

先下，再见。

(2007-08-02 17:03:17)
********************

=====成分股行情的泡沫化阶段正式开始 486e105c01000c3j=====
评论的模版有点问题，各位如果看不到，请耐心等待，本ID对电脑不大熟悉。

以后不能马上看到新帖子的，请到所有文章里找，这样可以快点看到。

先下，再见。
(2007-08-06 16:16:39)
********************
各位注意，本ID正在车上用手机上网。你们现在看到的，不是正确的版本，新浪对修改的版本有一个延迟，上面有些网友说的是对的，原来那8-9不是一笔。
(2007-08-06 16:45:32)
********************

=====因迎奥运一周年而延迟的震荡只是延迟了 486e105c01000c4b=====
对不起，图弄错了，帖子也搞错了，等15分钟出来的才是真的，
(2007-08-07 22:23:38)
********************
新浪改版？本ID这里都乱套了，找不到编辑，刚才把一个错帖子发出去了，各位要等等。
(2007-08-07 22:25:13)
********************
对不起，没法弄，本ID的电脑水平本来就不行，新版本好象字体大小调整不了，随他去吧。

各位受累了。正确的帖子已经发出来，不知道能多长时间才能看到。

各位死机，是改版的问题，一个不成熟的产品，各位就继续受累吧。

先下，再见。
(2007-08-07 22:49:52)
********************

=====七律：8月8日祭矿难冤魂 486e105c01000c4u=====
对不起，字体大小选择不起作用，所以字体出来都很小，本ID电脑水平有限，所以各位只能将就看了。

先下，再见。
(2007-08-08 22:26:21)
********************

=====顶住明天，第四拨人才可能解脱。 486e105c01000c51=====
全线飘红 删除此人所有评论

2007-08-09 16:09:56
缠MM好，说说看
这几拨咋不光顾俺们的轿子呢？

==

成分股行情，首先是最大那50家，然后是300，最后才会轮动到二、三线，当然，这不是绝对的，只是大方向。
(2007-08-09 16:14:48)
********************
[匿名] 与你同行 删除此人所有评论

2007-08-09 16:14:41
老师,股指狂升，很多股票价格却不动，反而跌怎么理解？

==

这太正常了，上半年二、三线股涨的时候，大盘成分股也没怎么动，风水轮流转。

从今天开始，可以慢慢关注沪深300中的，大盘50会慢慢扩散出去。当然，还可以关注大盘50中没怎么动的，没动的都会轮一遍的，前提是，有一定级别的买点。
(2007-08-09 16:18:21)
********************
[匿名] 恒灵 删除此人所有评论

2007-08-09 16:17:25
缠主，我看大盘图一直有顶背却不下跌，是不是我看错了？

==
MACD是辅助，首先要把走势给分清楚，否则又怎么知道是哪段和哪段比？这次上来这一段，可以先看成是5分钟级别的背驰段，如果背驰成立，就至少重新跌回4600点上下中枢，也最迟在周一前就有结果。也就是说，这个背驰段是否成立的结果。
(2007-08-09 16:21:19)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-09 16:20:32
缠姐，对于中国联通600050(中字头的哟...)这支股怎么看啊？对于散户该怎么操作（吸血）呀？

==
本ID一直有，就等中移动回来了。另外，联通要接受所有目前中移动GSM的业务与客户，当然，这方案还可能有变数。联通的故事要说完，怎么都要N年时间，早着呢。
(2007-08-09 16:24:21)
********************
[匿名] 白玉兰 删除此人所有评论

2007-08-09 16:10:54
妹妹好！

很长时间没有和你直接对话了。

==
好的。
(2007-08-09 16:25:01)
********************
全线飘红 删除此人所有评论

2007-08-09 16:24:30
谢缠MM，这50家是上证权重前50吗？我经常看。还有一个是上证50样本股。应该是前一个吧。
看来我对成分股的含义理解错了，不懂装懂啦，...
＝＝＝＝
缠中说禅

2007-08-09 16:09:56
缠MM好，说说看
这几拨咋不光顾俺们的轿子呢？

==

成分股行情，首先是最大那50家，然后是300，最后才会轮动到二、三线，当然，这不是绝对的，只是大方向。

==
应该是两市权重前50，然后两市的前50就是前100了，然后是300。一般中间那种情况很少用到。
(2007-08-09 16:26:22)
********************
[匿名] 胡子大将军 删除此人所有评论

2007-08-09 16:23:52
标注17-18之间 1122-1312这个为什么不算一段？ 是3笔重合， 而且破坏了上一笔。
还有， 18要是没创新高的话怎么分段？

==
这当然不能算，这种情况要看该段特征序列的底分型，而这里没有，不构成。最后新高与否问题并不大，当然，如果不新高，这段有可能成为一个三角形，这在后面段的形态中会说到。
(2007-08-09 16:30:15)
********************
[匿名] 贪心病犯了的人 删除此人所有评论

2007-08-09 16:23:10
禅 你好,我被802困住了,短时间还有解套的机会吗,我知道前天您对802有很明确的指示,但我又贪了,结果...
想您提示最近它的走向可否,谢谢!

==

本ID也奇怪，昨天在26上砸，怎么跟着的不多，本ID就像搞了一个塔山阻击战一样。这股票，要休息一下，但2008肯定比26高，这是没问题的，下来，本ID会回补，把差价锁定。
(2007-08-09 16:33:36)
********************
石头叁 删除此人所有评论

2007-08-09 16:32:52
老大什么时候讲讲个股的线段划分？现在看大盘操作个股有点不灵。另外那个您说过的中字头这两天表现也不好，您也点评一下这里面的轿夫吧。谢谢！

==

737没什么大事，涨了N元了，也该洗洗。该股票形态上还不够完美，如果下面的均线能上移上来，把短、中、长进行一定缠绕，那就更完美了，现在的问题是，时间上不知道够不够，尽量吧。
(2007-08-09 16:37:33)
********************
[匿名] 缠心禅意 删除此人所有评论

2007-08-09 16:32:51
缠主好！中枢的划分真难！笔，线段是原料，枢象是一个个迷宫，这是学习缠论的关键对吗？

==

按照定义来，很简单的。这不是关键，而是基础，比关键还要关键。
(2007-08-09 16:41:06)
********************
[匿名] 执迷不悟 删除此人所有评论

2007-08-09 16:34:46
至于那只比三一成本低多的股票，也从7元跑到10元了，这股票基本面有不确定的地方，高了就别追了，对这股票，本ID的信心可不大，只是如打家劫舍的，劫他一票而已。
－－－－老大提及此票以来，大盘的涨幅超过30％了，看看600375多少，两市一半的票都超过它了，真想直接去给老大说说“省省吧，还是多讲点技术好，个股就不要提了－－搞的俺们小散每天为此东奔西走的，而且亏的比例还多。”
“这股票基本面有不确定的地方，高了就别追了，对这股票，本ID的信心可不大”
－－－看，看，老大这不又搞错了。－－－基本面分析错了，托大盘的福，也跟着起来了30％。

==

看来你不知道什么才是基本面，那些分析不出来的，必须通过中国特色的程序的，才是基本面。600375从7元到10.5，一个 月不到50%，应该休息一下，这是技术面。至于基本面，到时自然知道。
(2007-08-09 16:43:28)
********************
[匿名] 大盘 删除此人所有评论

2007-08-09 16:39:04
请问博主：

线段走完的划分，多少有些滞后性质，因为至少需要类顶分型中一个下的一笔后才能最终确定，

虽然可以根据macd辅助提前判断，但是有时即使是放量强势拉升后的线段回跌力度也很大，可以6％上下，有时又只有1％多，形成类3买，

那麽从操作程序上来说，离开中枢向上的线段，是不是即使回跌幅度连手续费都不够也要先卖出，再看情况回补呢，还是有什么好的方法可以区分可能的回跌幅度，

可否结合线段概念出来以后，再重新把操作程序给诠释一遍，谢谢

==

本来就不能用线段来操作，至少要1分钟以上级别的。当然，实际上，一定要线段操作也可以，这样就要用类背驰的概念。
(2007-08-09 16:45:46)
********************
小丸子 删除此人所有评论

2007-08-09 16:20:10

走势上，下图中20-21是14-17的1分钟中枢一个类第三类买点

==========请问缠20-21怎么不是16-19这个一分中枢的三买

==
也可以是，只是看成14-17，后面的就是中枢延伸。
(2007-08-09 16:47:46)
********************
[匿名] 白玉兰 删除此人所有评论

2007-08-09 16:14:03
我还有很多环保山东人，还有戏吗？

==

000915，请看月线，你说有没有戏？
(2007-08-09 16:51:30)
********************
[匿名] 大道 删除此人所有评论

2007-08-09 16:49:13
女王好，目前学习您的线段理论后，对大盘的走势略微入了一点门了。但头疼的是，资金却始终在低位，原因就是始终找不准板块的节奏，您能对板块的轮动或如何发现市场的热点指点一二么，谢谢女王，盼复。

==

板块轮动是蔓延开来的，有一个核心。例如，这次的核心就是大盘50，然后蔓延到300，然后是二、三线，这个过程在进行中。至于能否完成，那就需要很多因素了，例如政策面能否支持这么长时间。
(2007-08-09 16:54:02)
********************
奇怪，刚才的回答怎么没出来？新浪这新系统不大灵光。

5点快到了，先下，再见。
(2007-08-09 16:57:10)
********************

=====教你炒股票69：月线分段与上海大走势分析、预判 486e105c01000c5b=====
对不起，好友一早就满了，新浪又不给增加发行额度，所以各位请暂时别再申请好友。有问题可以在帖子里发言，本ID看到，会尽量在文章里安排解答的，当然，尽量有广泛意义的。

先下，再见。
(2007-08-09 23:06:48)
********************

=====41与1，本ID对二级市场兴趣已失 486e105c01000c77=====
刚才试验了一下，发现还是没办法让那时政经济能被显示，本ID电脑就这水平，各位找经济方面的文章，只能出所有文章中找了。
(2007-08-13 21:49:35)
********************
[匿名] 深潜江湖 删除此人所有评论

2007-08-13 21:40:22
老师好。
大家现在对今天的32-33为什么不是三段有争论。毕竟符合其中的底分型成立的定义。
希望老师能讲讲。
另，我对各级别的组合后再寻找区间套特别乱，希望老师能说说
前面写错了，致歉。

==
请先搞清楚底分型是从哪里开始算起，哪里开始结束。在这种前面是下跌的，对应的第二是上涨的，其特征序列就是看向下的，这第三个向下的，已经跌破原来第一段的底，怎么能属于第二段里的特征序列？

特征序列的底或顶，首先必须要都属于这个特征序列才行，这是前提条件。其实，如果第二特征序列没有三个元素，就根本不存在出现分段中第二种情况的可能。
(2007-08-13 21:56:16)
********************
各位请不要胡乱猜疑，本ID关于二级市场20年以上大牛市的判断从来没改变过。本ID春节后说在突破GDP之前，成分股为主的第一段行情一定不会结束，当然，有谁能如此明确的说？又有谁能把20年的大牛市给明确分了段？本ID的这观点从来没改变过。

没有大牛市，PE也白搭，只是现在的二级市场，比起PE，利润太薄，那种能3年翻几十倍的股票越来越难找，但在PE里，一点都不难。

资本都是往利润高的地方跑，本ID也不例外。

本ID对大盘没有任何暗示，短线大盘的走势，看分段图甚至5日线就能判断，谁都没必要预测。

累了，10点了，先下，再见。
(2007-08-13 22:03:06)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-13 21:53:15
缠中说禅 删除此人所有评论

2007-08-13 21:49:35
刚才试验了一下，发现还是没办法让那时政经济能被显示，本ID电脑就这水平，各位找经济方面的文章，只能出所有文章中找了。
-------
缠中说禅博主
你可以尝试着新建一个分类，然后把经济类文章加进去，如果这个新建的分类可以正常显示，那就可以把原来的分类删除掉，而改用新的。
或者可以尝试把分类改名，然后再看看情况

--
谢谢，经济文章太多，一一搞一遍，只能等特别有空的时候。

下了，再见。
(2007-08-13 22:05:04)
********************
各位请不要胡乱猜疑，本ID关于二级市场20年以上大牛市的判断从来没改变过。本ID春节后说在突破GDP之前，成分股为主的第一段行情一定不会结束，当时，有谁能如此明确的说？又有谁能把20年的大牛市给明确分了段？本ID的这观点从来没改变过。

没有大牛市，PE也白搭，只是现在的二级市场，比起PE，利润太薄，那种能3年翻几十倍的股票越来越难找，但在PE里，一点都不难。

资本都是往利润高的地方跑，本ID也不例外。

本ID对大盘没有任何暗示，短线大盘的走势，看分段图甚至5日线就能判断，谁都没必要预测。

累了，10点了，先下，再见。
(2007-08-13 22:05:56)
********************

=====热点蔓延，阳光下没有新鲜事。 486e105c01000c7i=====
新浪这版改得真没法说了，各位将就用，本ID已经有点将就不住了。不过，没法子，本ID念旧，新地方一样有新问题，那就继续吧。
(2007-08-14 15:53:05)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-14 15:54:47
能谈谈对"次级债"的看法吗?

==

这类问题，在本ID关于货币战争的帖子里都说过了。其中一个比喻是这样的，美国这个发动机积炭了，只能换一个新的。新的，可以是一个新国家，例如中国，但美国人显然不乐意。唯一让美国人乐意的，就是全世界人出钱为美国人换一个新的。而从2001年起美国人的所有玩意，就是这种玩意，不管这玩意变了多少名字。
(2007-08-14 15:58:20)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-14 15:56:06
为什么第三买点不是33？

==

如果是33，前面离开的一分钟走势就是未完成的。饿日现在，离开是27-32，回抽是32-35，都是标准的1分钟走势类型。
(2007-08-14 16:01:58)
********************
[匿名] 举杯邀明月 删除此人所有评论

2007-08-14 16:01:22
老师,有个问题,就是假如我用5分钟以及更大级别的K线级别操作的话,画图也还是按照笔-------线段-----中枢这样的同样的方法吧

另外希望老师能继续股票课程的讲解,别真的离开我们

==
本ID什么时候说要离开了？本ID只是说不再新买二级市场的股票，买了窝火。

请你先把显微镜和被显微镜这两种关系搞清楚。你当然可以只看5分钟图，那等于用一个不太精确的显微镜，难道5分钟图上就没有线段、笔？

用1分钟图上的线段笔，只是一个更精细的显微镜，这并不影响任何级别的操作。

关键是对精确度的要求，但笔、线段等等，对任何精确度下的图，都是必要的。本ID不是有一课示范了在月线上如何划分笔、线段了吗？
(2007-08-14 16:06:43)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-14 15:52:25
k线n-1区间[8,10]
k线n区间[9,10]
这两k线是否是包含关系？

==
当然是。
(2007-08-14 16:08:26)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-14 16:08:05
如此看空为何不砸盘啊！

==
本ID什么时候看空？至少20年大牛市，目前只是牛市第一阶段，这些观点都无须修正。本ID现在不会再买二级市场的任何股票，只是因为本ID能通过PE买到更便宜的股票，更大的机会，如此而已。
(2007-08-14 16:10:59)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-14 16:05:39
很想请教博主一个问题：你认为这次中国能否避开日本和东南亚当年最终资产泡沫破裂后经济衰退，百业萧条的后果？或者说退一步说不至于那么严重？
虽然中国也曾经经历过80和90年代的两次通货膨胀，但当时中国应该算是一个相对现在来说还比较封闭的经济体，泡沫破裂后的强度或许可以通过内部消化，而现在金融开放之后，情况是否应该和日本、香港当年来比较呢？
期望听到你的意见，好象也曾经听你说过一个“年线级别调整”的看法，我认为这是相当有可能的，毕竟这次中国需要面对的是全世界的资金，还有玩钱已经玩了几百年的大鳄们。

==
日本、香港那些怎么能和现在的中国比，现在美国是病人，而在美国病好之前，中国关键是如何去用好化攻大法，让美国就算病好了，功力也被化掉一半。

如果出现世界范围的通货膨胀，那全部人都逃不掉，到时候比的是谁能最快恢复，显然，如果中国自己不当傻瓜，那一定是中国，这里有深刻的产业链上的道理，以后有空写个帖子说说。

只要中国能第一个恢复，那么，发生什么并不重要。如果真有1929年，没人能逃掉，拿着什么货币、什么资产都是废话，这就是资本主义的本质所在，一个游戏而已。

问题不是去逃掉1929年，那不可逃，唯一的区别只是损失大小。能用最小代价活下来，这就是最大的成功，就如同那场把恐龙灭掉的灾难，在那灾难面前，唯一的问题是如何在灾难下生存，而不是祈祷灾难不降临。地球后来的主人，只能在这生存者中。无论国家还是个人，这道理是一样的。
(2007-08-14 16:22:29)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-14 16:11:55
老大，你以前提到到的8月份政策面风险现在解除了么？

==

这还要感谢美国这次的抽风，在这样的国际环境下，谁还敢乱搞，真是活腻了。所以，政策不是万能的，政策不过是合力的结果。但也不是太过分，毕竟，秋后是可以算帐的，当然，现在还夏天，先把夏天过了再说。
(2007-08-14 16:24:52)
********************
[匿名] 天眼 删除此人所有评论

2007-08-14 16:21:55
老大,有几个问题我比较模糊,
A.关于k线的包含关系.
一.如果第n-1根K线的高低点全在第n根K线的范围里,那么n-1和n是不是包含关系?
==

这当然是，难道还有什么疑问的？对于连续包含关系，必须按时间顺序，一个个合并下去。

二.下列情况是不是包含关系?
假设n和n-1 k线的高低点为gn.,dn, gn-1,dn-1 .
1.gn=gn-1且dn>dn-1;
2. dn=dn-1.且gn<gn-1;
3. dn=dn-1.且gn=gn-1;

==
当然是。
(2007-08-14 16:29:32)
********************

[匿名] 新浪网友 删除此人所有评论

2007-08-14 16:29:13
14-27形成5F中枢是否不准确？
因为14开始的3段的高点不够高？

==
中枢和高点高不高有什么关系？中枢，关键是有重合部分。
(2007-08-14 16:30:52)
********************
年年一变三 删除此人所有评论

2007-08-14 16:28:18
2007-08-14 16:01:08
缠主，看了你昨天的帖子，我们小散没法参与，但我想600635按缠主的宏观思路，是否应该是只大牛呢？

另问：缠主多次提及636是战略建仓，我只是建早了些，还小套。问缠主不买二级市场的股票也包含636吗？

缠主先别走，贴了三次了，盼回复！谢谢

==
不买就是都不买了，不过600636，本ID在10元上下买了不少，本来是要继续买的，既然都不买了，就都不买，战术服从战略，本ID不买，自然还有别人要买。

像600737、中铝、中国国航等等中字头以及原来那十来只，本ID都会继续持有的。没有成本为0的，本ID会找机会变为0，这就是套钱的手段，套出来的钱，都离开二级市场去干PE去，如此而已。
(2007-08-14 16:36:13)
********************
对不起，已经4点半了，本ID要先下了，有机会再聊。

再见。
(2007-08-14 16:37:08)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-14 16:36:36
14-27形成5F中枢是否不准确？
因为14开始的3段的高点不够高？

==
中枢和高点高不高有什么关系？中枢，关键是有重合部分。
===
我可能没说清楚，因为14开始的3段的高点不够高，使得与后面的六段无法重合？？？

--
临走回答一下，这问题太典型，就是概念没搞清楚。5分钟中枢，只要3个1分钟走势类型有重合就可以，不是一定要里面的所有段都重合。所有都重合，只是其中一个特殊的情况，这叫又线段延伸九段后形成5分钟中枢，在这种情况下，同样可以看成是三个1分钟走势类型的重合。

先下，再见。
(2007-08-14 16:40:26)
********************

=====全球化，没有市场可与世隔绝 486e105c01000c8g=====
[匿名] 新浪网友 删除此人所有评论

2007-08-16 15:45:17
1.按缠主32-35若是一分钟中枢，是否32-33，33-34，34-35都是笔而不是线段，也就是所谓的次级别走势，他们的重叠构成一分钟中枢，也就是在某一级别走势图上，类似32-35的三笔就可以构成该级别的中枢，而不需要再到更低级别的走势图上去看了。
2.日线背驰段的问题，缠主说：是从去年8月到今年5月29日这段，为什么？因为这段前后两个中枢是同级别的，而今天春节前后那一个不是。
我看MACD图，去年8月-今年5.29这段的黄白线挨得一直很近，也就是二者交叉形成的面积不大，下面的红柱子也不高，明显感觉今年7月到现在的红白线的交叉形成的面积和红柱子面积都比上面那一段大，为什么背驰段还没解除能。
盼复

==
请先把概念搞清楚，32-35是一分钟中枢，32-33，33-34，34-35怎么会是笔而不是线段？三笔能构成一个1分钟中枢？

MACD只是辅助，关键是要把中枢找到，前后对比的走势找对，并不是MACD回抽就有背驰，如果这样，那直接研究MACD就可以，还用其他干什么？
(2007-08-16 15:50:48)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-16 15:47:57
楼主打错了吧,是4700

==
对，4700
(2007-08-16 15:51:35)
********************
[匿名] 蓝羽 删除此人所有评论

2007-08-16 15:48:44
2007-07-31 16:10:56
缠JJ，一笔是否也有类似线段那样得三角形态或奔走形态？
或者说，一笔之中的非顶、底K线是否允许超出顶底的范围呢？顶或底是否一定为一笔的最高点或最低点呢？

--

一笔，是一顶一底，怎么会有三角形？顶和底，当然一定是那一笔的最高最低，如果不是，那里面一定不只一笔。

37—38不符合“顶和底，当然一定是那一笔的最高最低”
理解是否正确？？？？？

==

怎么不符合？顶和底是对笔说的，线段是由笔够构成的，请不要搞混了。

一个线段里的各笔之间，还可以走出三角型、扩展平台等等形态。

请搞清楚几个概念。分型对应的是笔，而特征序列里元素的分型对应的是线段的破坏判断，请不要把不同的概念搞糊涂了。
(2007-08-16 15:58:06)
********************
注意：

发现还有人把一笔之间的分型，与线段之中的各笔给搞混。

一笔，只有一顶一底，如果顶接着顶，那其中一个肯定不是真正的顶。这是在笔的范围里说的。
在笔里，当然没有什么三角形之类的东西，笔就是一线段，两个端点。

但线段中的各笔之间，是可以有各种图形的，只要这些图形不破坏线段本身。

请把概念搞清楚了。
(2007-08-16 16:04:18)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-16 16:04:18
楼主可否透露下电信业重组的方案？ 谢谢

==

联通专搞GSM，移动专搞大唐那玩意，电信专搞CDMA。这是大原则而且是最终方案，但中国的东西，没到最后揭盖，还可能有变数，那就天知道了。

(2007-08-16 16:08:05)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-16 16:05:45
不知为啥您的图看不清,能不能整一个能够放大的图?

==
很高兴有一个电脑问题本ID能回答的，你对着图按右键，然后把图复制下来就有大图了。好象新的浏览器，都带放大功能，在右下角。
(2007-08-16 16:10:34)
********************
[匿名] 听风 删除此人所有评论

2007-08-16 16:06:32
妹妹:

有个问题问问,前天好象才出现第三类买点,拿联通来说,当时是7.16.O 为何在这二天却有更低的价格?是受系统影响?

==
有没有这买点且不说，就算有，也是有级别的，难道一个1分钟的第三类买点就保证永远上涨，显然没有这种事情。所以先搞清楚级别，第三类买点后两类选择，更大级别与继续上涨，如何分别这，以前课程说过，就是看相应走势是否出现盘整顶背驰。

盘整顶背驰，对应这更大级别的情况，后面出现下跌，那是天经地义的。

但即使是更大级别的，从第三类买点到盘整顶背驰，理论上必然保证一段向上的过程，更不用说继续上涨那种情况了。但理论从来不保证，向上以后就不再向下。
(2007-08-16 16:16:47)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-16 16:12:13
老师大架不知是否能光临技术论坛.!!!
现在已有会员1200名了!!!!!!!!!!
而且答复在论坛里也方便保存!!!
不象新浪这么烂!!!!!!!!!!
期望老师能摆驾论坛!!!!!!!!!

==
本ID不反对有这样的论坛，毕竟能方便各位互相研究，而且不光是本ID的理论，任何东西都可以研究，不比较，哪里能知道谁是最好的。

但本ID确实不能去那里，因为那样会有不好的嫌疑。本ID干事情，不能有任何把柄给汉奸们利用。本ID如果去一个以本ID相关的论坛，肯定会被编出无数故事，汉奸们正等着呢。

有什么问题，还是在这里回答，各位可以把问题集中一下，这样效率高一点。
(2007-08-16 16:24:08)
********************
石头叁 删除此人所有评论

2007-08-16 16:17:45
老大好。
以前好像讲过缺口视同普通K线，那么如何处理其与其相邻K线的包含关系呢？缺口可以做为顶、底分型的组成部分吗？

==
当然可以，关键是符合定义。
(2007-08-16 16:25:02)
********************
[匿名] 沙滩 删除此人所有评论

2007-08-16 16:23:14
缠mm，你的心情大好，咱么都跟着高兴！

不过自己实在缺乏战术，才买中行就这么跌。长期投资一定没问题的，你说对不对？？

==

本ID反对任何操作失误被用长期投资所掩盖。长期投资，就是要在大级别买点介入，例如年线、季线、月线的买点，然后一直持有到大级别卖点再卖，这才是真正的长期投资。

当然，中行最终肯定是套不住的，那关键操作上要有正确的思维方法，任何一个操作，必须要知道对在哪里、错在哪里。如果本来想1分钟操作的，结果搞错了，就用长期投资搪塞，这样是很难进步的。

用本ID的理论，和别的完全不同，所以必须洗心革面。

在本ID这里，任何东西都是有精确定义的，包括长期投资。
(2007-08-16 16:29:29)
********************
[匿名] christine 删除此人所有评论

2007-08-16 16:28:41
现在我发现自己的问题还有一个在对待顶背驰与底背驰的问题上有些困惑，底背驰抓得比较准，但顶背驰往往错过，仿佛近视了一般。

==
这不是技术问题，而是心态问题。从来，大多数人都是容易买对，永远卖不对，结果就是坐电梯。说白了，就是贪婪所致。

宁愿卖早，不要卖晚，卖早，有钱，就有新的机会可以把握。卖晚，不仅坐电梯，还把机会成本给搞起来了。

至于卖点的精度问题，那是一个磨练的过程。卖多了，精度自然高，对理论的把握自然好。一把好刀，一次都不用，有什么用？
(2007-08-16 16:34:13)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-16 16:30:22
缠中说禅博主，请问
36-37怎么回事，能说说不？看着36-37没有3笔呀，下上下，后面那个下，不能成为1笔。难道是缺口的缘故？
另外，发现博客已经一切正常了

==

为什么不是？9点25那一分钟不算了？
(2007-08-16 16:35:57)
********************
缠中说禅 删除此人所有评论

2007-08-16 16:35:57
[匿名] 新浪网友 删除此人所有评论

2007-08-16 16:30:22
缠中说禅博主，请问
36-37怎么回事，能说说不？看着36-37没有3笔呀，下上下，后面那个下，不能成为1笔。难道是缺口的缘故？
另外，发现博客已经一切正常了

==

为什么不是？9点25那一分钟不算了？
==
当然，如果一定要坚持9点25那竞价不算，那么自然不是一笔，那就把36标记到4915点那最高点就可以。

但事实上9点25必须算，竞价是最重要的时刻之一，这里的意义重大，而且，这里刚好形成下面中枢的第三类买点，后面上拉的技术意义更明确了。
(2007-08-16 16:40:06)
********************
潺缠禅 删除此人所有评论

2007-08-16 16:39:26
555老大不理我啊

昨天课程中1分钟趋势的第一个1分钟中枢是18-27吗?如果是,当下的在27位置,如何确定之后的反弹是趋势的延续而不是翻转呢?还是只能根据策略来操作?

谢谢!!

==
不是，是22-27
(2007-08-16 16:41:04)
********************
[匿名] 大盘 删除此人所有评论

2007-08-16 16:40:09
紧急请教博主：

今天上证指数44处根据线段定义，似乎不是顶分型啊，因为随后一笔大幅下跌形成包含关系。

这里的疑惑，一定帮忙解答一下，因为这个问题很普遍啊，不搞清楚，很难分好线段

==

这里是第一种情况，也就是特征序列缺口被第一笔就封闭的情况，没必须探讨第二段特征序列分型的问题，那是第二种情况考虑的问题。
(2007-08-16 16:44:08)
********************
本ID把课程里两种情况的论述复制过来，各位请好好研究：

在标准特征序列里，构成分型的三个相邻元素，只有两种可能：

第一种情况：

特征序列的顶分型中，第一和第二元素间不存在特征序列的缺口，那么该线段在该顶分型的高点处结束，该高点是该线段的终点；特征序列的底分型中，第一和第二元素间不存在特征序列的缺口，那么该线段在该底分型的低点处结束，该低点是该线段的终点；

第二种情况：

特征序列的顶分型中，第一和第二元素间存在特征序列的缺口，如果从该分型最高点开始的向下一笔开始的序列的特征序列出现底分型，那么该线段在该顶分型的高点处结束，该高点是该线段的终点；特征序列的底分型中，第一和第二元素间存在特征序列的缺口，如果从该分型最低点开始的向上一笔开始的序列的特征序列出现顶分型，那么该线段在该底分型的低点处结束，该低点是该线段的终点；
(2007-08-16 16:46:08)
********************
石头叁 删除此人所有评论

2007-08-16 16:45:56

老大 今天的划分有个疑惑，1120那里好像构不成一笔，所以44那里构不成顶分吧？

==
还是没搞清楚，这里是第一种情况，不存在特征序列的缺口，这种情况，任何三笔其实都构成对前面线段的破坏。

麻烦的是第二种情况，在那种情况下，并不是任何三笔都能构成破坏，就算最终特征序列元素间的缺口被封闭了。注意，在第二种情况下，即使封闭，肯定不是被第一个给封闭的，因为这样就变成第一种情况了。
(2007-08-16 16:54:24)
********************
石头叁 删除此人所有评论

2007-08-16 16:54:21
这里是第一种情况，也就是特征序列缺口被第一笔就封闭的情况，没必须探讨第二段特征序列分型的问题，那是第二种情况考虑的问题。
========

老大走了吗？ 还是有疑惑，特征序列应该先考虑包含关系转换成标准特征序列，再看分型吧。

==
当然没错，但注意，特征序列和实际走势是相反的。
(2007-08-16 16:57:47)
********************
[匿名] 夜雨 删除此人所有评论

2007-08-16 16:53:50
姐姐，我昨天的发言好象领会了一些您说的长期投资想法呢

把昨天的发言帖过来：

庄托是在高位让人们买，我是在低位买，同一种理由，两种结果。在别人热情的时候我们要走开，在别人抛弃的时候我们要捡起来。这就是最重要的操作策略。

基本面并没能错，只有基本面才能决定股价的长期走势。只是买入的时点很重要

在416，18元的时候，说重组基本面，让大家买入，那是骗人的，在416，前一段时间，7-8元的时候，让大家买入，理由同样是基本面，那就是抄底了。所以在股市最重要的是克服自己的恐惧和贪婪。

==
对，关键是买点的级别。在一个1分钟买点买了说要长期投资，那是自欺欺人。
(2007-08-16 16:59:27)
********************
上面大盘网友的地址打不开，所以你下一个问题回答不了。

请给一个能打开的地址，以后再回答你的问题。

先下，再见。
(2007-08-16 17:02:37)
********************

=====热点蔓延渐成潮流 486e105c01000cb9=====
[匿名] 百思不解 删除此人所有评论

2007-08-21 16:01:49
缠姐好！
下面是几个月以前跟贴的问题，至今仍想不明白。能不能详细说说？
――――――――――――――――――――――――――

第18课有个定理有点疑问，该怎么理解？
定理三：某级别“缠中说禅走势中枢”的破坏，当且仅当一个次级别走势离开该“缠中说禅走势中枢”后，其后的次级别回抽走势不重新回到该“缠中说禅走势中枢”内。这定理三中的两个次级别走势的组合只有三种：趋势+盘整，趋势+反趋势，盘整+反趋势。
这定理三中提到的两个次级走势组合，比如“趋势＋盘整”，是否同级？这里说的是两个同级走势的连接？还是从走势组合观点看，那个盘整中枢级别高于趋势中枢级别？
==
这和连接的结合性有关。简单说，只要能分解出两段次级别走势就可以。详细情况，下几堂课程会说到，请耐心等等。明天就继续说这几种不同分解的问题。

==

盘整中枢为什么一定要高于趋势的？关键不是盘整还是趋势，而是中枢究竟是什么级别，没有中枢，没有中枢的级别，哪里有什么盘整、趋势以及他们的级别？

这个问题其实说过N次了，盘整结束的标志就是第三类买卖点，而趋势结束的标志就是形成该级别的背驰后对最后一个中枢的回拉，为什么一回拉趋势就肯定完成？因为，一回拉，肯定就有更大级别的中枢形成，所以原来级别的趋势肯定就破坏了。这个逻辑关系是极端严格的。

那么，我们是否要等到回拉才决定进出？当然可以，可以等回拉后再一次向上，形成所谓的第二类买卖点进行操作。这种操作，完全可以不用背驰概念，纯粹就用三类买卖点就可以。

当然，实际操作中，可以用背驰，在第一类买卖点操作，为什么？因为背驰后一定回拉，这是本ID理论的一个定理。

但从上面的分析可以知道，虽然背驰一定回拉这个定理是100%成立了，但即使没有这个定理，本ID的理论依然成立，为什么？因为走势必完美，第一类买卖点后还有第二类买卖点，这是纯图形的，而背驰是动力学的。
(2007-08-21 16:20:01)
********************
石猴 删除此人所有评论

2007-08-21 16:09:23
问题：封闭还是不封闭？
67课中讲：强调，在第二种情况下，后一特征序列不一定封闭前一特征序列相应的缺口，而且，第二个序列中的分型，不分第一二种情况，只要有分型就可以。

71课中：这里的逻辑关系很明确的，线段要被笔破坏，那么必须其最后一个特征序列的缺口被封闭，否则就不存在被笔破坏的情况。

==
这根本不是问题。线段破坏和线段的笔破坏根本就是两个概念。线段被笔破坏，但线段不一定被破坏，也就是说，线段被笔破坏，那特征序列的缺口被封闭，并不意味着线段一定被破坏，有新的线段产生。

线段破坏，就是那两种情况。

其中第二钟情况中还包括了一种最特殊的，也就是所谓小级别转大级别后连最后的特征序列缺口都不回补的情况。

(2007-08-21 16:27:28)
********************
[匿名] 夜雨 删除此人所有评论

2007-08-21 16:27:32
姐姐好，谢谢您昨天写的论语，带给我们心灵的营养，还是要先学好本事再来讲是君子还是小人，都要有水平才能做。结合当下，太多人只讲着好话就算好人了，其实专做糊涂事，其实连小人都当不上，只能算伪君子。小人和君子的区别是心之所向，而将来成就也会相差很远。

==
对，首先成“人”，才有小人，有了小人，才有君子。如果连“人”都成不了，那只是“伪人”，假人，被摆布的木偶。

小人和君子的区别，更准确地说，是心量之大小，这也包括心之所向。
(2007-08-21 16:33:43)
********************
[匿名] Happysky 删除此人所有评论

2007-08-21 16:14:11
潜水很久了，冒一下泡
谢谢缠主每天解盘，从你的文章感觉你的理论很管用，可惜怎么都学不会

==
其实，逻辑化的东西都最好学的，关键是从最基本的概念下手，然后把整个逻辑关系串起来，这样就一通百通。否则，只能乱套。
(2007-08-21 16:36:36)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-21 16:30:33
越来越感觉你的理论比一些我看过的理论有用的多,不过,我还是不能很好的掌握.近段时间想试试把成本降为0,结果总是把筹码弄丢了,郁闷啊

==
加大操作级别，对新手来说，先练习持股，在一个大级别买点买入后持有到大级别的卖点，怎么都应该是30分钟以上的。你看这次从3600上来，从来就没有效跌破过5日线，对初学者，用这一招就比所有的所谓专家高多了。如果资金大的，就看5周线。

至于中枢震荡中的短差，那是一个高难度的活动，初学者当然做不好。至于趋势中时，根本就不存在做差价的可能，趋势中，唯一需要干的就是等待背驰。注意，上面说的，都是在你的操作级别的意义上。
(2007-08-21 16:40:58)
********************
石猴 删除此人所有评论

2007-08-21 16:31:47
71课：
把线段的划分分为两种情况，显然，分清楚是哪种情况，对划分线段十分关键。其实，在那里已经把问题说得很清楚，判断的标准只有一个，就是特征序列的分型中，第一和第二元素间不存在特征序列的缺口。

最后这句少了个存字吧？
第一和第二元素间“存”不存在特征序列的缺口

==

如果原话是那样，是少了一个字。谢谢，等一下看看，改回来。
(2007-08-21 16:44:22)
********************
快乐vs菜虫 删除此人所有评论

2007-08-21 16:30:58

事实上如果用67课的新的精确定义，57课里的3－4段的分段就迎刃而解了，正是这句“强调，在第二种情
况下，后一特征序列不一定封闭前一特征序列相应的缺口”解决了此问题。缠姐，是否如此呢？那“小级
别转大级别”是否要退居幕后了呢？？？？
==

在线段的层次上，是不需要小级别转大级别的概念的。但在最小级别走势类型之上，还是需要。
(2007-08-21 16:46:44)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-21 16:45:08
缠主，能说说钢铁板块后面还会怎样演绎吗？谢谢！！！！！！！！！！

==
任何板块的演绎，基本都是一二三节奏的。
(2007-08-21 16:50:02)
********************
对于石猴网友的问题，由于有代表性，再多说两句；

笔破坏与线段破坏，是两个不互相包含的概念。并不是笔破坏就一定线段破坏，也不是线段破坏一定要笔破坏。

显然，在线段破坏的第一种情况下，必然是笔破坏的。

在线段破坏的第二种情况下，就不一定了。

反之，线段破坏如果不是笔破坏，那么一定是第二种情况的。

那么，笔破坏为什么要单独提出来？因为笔破坏有动力学上意义。

本ID的理论，有一部分和物理学有点类似，就是探讨动力学方面的东西，这方面，各位现在接触最多的就是背驰，而笔破坏，和这一样属于动力学方面的内容，这在以后会逐步说到的。

先形态学，再动力学，各位慢慢来。

先下，再见。
(2007-08-21 17:02:26)
********************

=====《论语》详解：给所有曲解孔子的人（68） 486e105c01000ces=====
对不起，新浪有点问题，文章发出不太顺利，多余的已经删除。

先下，再见。
(2007-08-28 22:04:54)
********************

=====还你漂漂拳之风再起时 486e105c01000cfe=====
[匿名] 白玉兰 删除此人所有评论

2007-08-30 16:12:12
妹妹辛苦了！

明天再努力一下，我的915也赚了。

到今天为止，今年收益不错245％。

再次感谢妹妹。

==

最终都只能靠自己，别人最多就是指手画脚一番，都是依靠不得的。
(2007-08-30 16:14:16)
********************
老实念佛 删除此人所有评论

2007-08-30 16:15:09
老大，在分型上：相邻两根K线，只要有一端数值相同，就必定是包含关系？相邻两根K线的高低点完全相同是不是可以不算是包含？或者包含只能是一根‘完全’在另一根的范围之内，即高点小于高点，低点大于低点？请明示，谢谢！
==
只要有一端相同，那必然是包含，两端相同那更是了，所以如果不是包含关系的，都必然不需要考虑相等关系。
(2007-08-30 16:18:28)
********************
fzznl 删除此人所有评论

2007-08-30 16:15:33
>> 中字头，如中铝者不愿意休息就让他休息，顺便差价一番，这没什么不对的。

是说小铝不听话，被缠姐教训了吗？
唉，动作太慢，没跑掉啊

==

其实这股票昨天走势和00214960那天一样，回想一下就明白了。错过了也不怕，这股票中长线肯定还有很大空间，短线休息，上下震荡的机会还是很多的。
(2007-08-30 16:22:21)
********************
[匿名] 天眼 删除此人所有评论

2007-08-30 16:09:07
老大好!五分钟中枢的区间可以看成三个1f走势类型的重叠部份,
把5f中枢分解成三个1f走势类型时有那些原则?

==
请先把逻辑关系搞清楚，是3个有重叠的1分钟走势类型形成5分钟中枢，如果你不先分辨出那3个1分钟走势类型，你怎么知道这看的是5分钟中枢？
(2007-08-30 16:29:30)
********************
向标准走近 删除此人所有评论

2007-08-30 16:32:47
数学妹妹能说说上海B股不，最近好惨啊，都没了方向了！
==
怎么没方向，那些线不是正寻求吻之中？就看能否吻成功了。
(2007-08-30 16:37:01)
********************
[匿名] 小方 删除此人所有评论

2007-08-30 16:17:17
[匿名] 小方 删除此人所有评论

2007-08-30 16:14:12
请问博主：能否把你持有的中字头的再示一下，，我们好学习学习。。。

期待您的回复！！

==

这里的人都知道，中石头、李军人、中铝、中人兽之类的，没什么可说的。
(2007-08-30 16:39:43)
********************
[匿名] July 删除此人所有评论

2007-08-30 16:23:01
mm,学了线断后，我想用线段的类中枢对线段中的笔背驰进行操作，可是好像不是很灵光。

请问mm这是为什么？我觉得从逻辑角度讲，这应该也是可行的阿？

==
你在太空中交易？不需要手续费、印花税？最小用1分钟以上级别的，太小级别没意义。
(2007-08-30 16:41:32)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-30 16:39:39
我学你的理论用在期货上咋感到中枢不好找啊,老是跳空

==
跳空不该变任何事情，如果这缺口在线段里，还是线段；在笔里，还是笔。
(2007-08-30 16:42:49)
********************
[匿名] 新浪网友 删除此人所有评论

2007-08-30 16:39:52
老大.请问三买后的向上段和离开中枢的向上段比较盘整背驰,有时候回落形成中枢,有时候只是稍稍回落又继续涨不形成中枢,有办法预判吗?谢谢

==
那就是那段根本没走完，你不能把没走完的和走完的比。请复习一下区间套，这方法就是要去避免上面的情况。
(2007-08-30 16:44:55)
********************
[匿名] 吻 删除此人所有评论

2007-08-30 16:44:32
缠jj好！
请教：你认为中国的一线城市的房子还能涨到什么时候，都买不起房子，真苦恼啊。。。。。

==
听说要40%首付，这一招涉及的利益矛盾太大，能否最终出来，本ID都有点怀疑。中国很多事情，不到最后一秒，不能说100%肯定的。
(2007-08-30 16:48:54)
********************
快乐vs菜虫 删除此人所有评论

2007-08-30 16:40:45
缠姐，我由刚才你的回答给出相邻两K线的包含定义：
相邻两K线K1和K2，K1的高点为G1低点为D1,K2的高点为G2低点为D2,若
D1<=D2,G1>=G2则说明K1包含K2
D1>=D2,G1<=G2则说明K2包含K1

另外，课程65当中“第n根K线满足第n根与第n+1根的包含关系，而第n根与第n-1根不是包含关系，那么如果gn>=gn-1，那么称第n-1、n、n+1根K线是向上的；”这段话应该也是有问题的，应该把 "gn>=gn-1改成 "gn>gn-1"。
不知道这样说对吗？

还有例如一只股票开盘就封涨停并且全天没打开过以涨停报收，是否可以把当天所有的K线依次全部合并为一根K线，也就是说当天的走势就可以看成是一个跳空缺口加一根K线？？
==
其实是一个意思，不包含就自然没有相等，但注意，这里包含的相等，指的是绝对相等，而后面的相等，还包含测量相等的情况。

另外，一字涨停当然可以这样看，所以最开始时就说，这只形成最小级别的中枢。而站在用分型开始构造最小级别中枢的角度，那就连分型都算不上，更不说笔了。
(2007-08-30 17:00:16)
********************
[匿名] 吻 删除此人所有评论

2007-08-30 16:52:17
缠jj，还有一个问题，
上海的一分钟图上，为什么62-63这一线段段，不能划分成三线段呢？好像符合线段的划分条件。
期待回复！！谢谢！！

我们爱缠禅！！！

==
这昨天已经说了，请再去研究第二种情况的定义。
(2007-08-30 17:01:13)
********************
[匿名] 50年以前 删除此人所有评论

2007-08-30 16:52:50
刚才看老师没提中行，老师是不是已经因为次级债的问题把它给扔了

==
没必要把所有都列出来吧？查户口？这样，本ID也没说联通。
(2007-08-30 17:02:20)
********************
逍遥往 删除此人所有评论

2007-08-30 16:53:05
疑惑：

刚才姐姐回答问题时说到“等于”时属于包含关系，是否跟65课里面的“假设，第n根K线满足第n根与第n+1根的包含关系，而第n根与第n-1根不是包含关系，那么如果gn>=gn-1，那么称第n-1、n、n+1根K线是向上的；如果dn<=dn-1，那么称第n-1、n、n+1根K线是向下的。”矛盾

==

>=，其实应该读作不小于，当然包括等于的情况，但不是说一定有这种情况，既然不包含是前提，那自然就没有这种情况，这有什么矛盾的？

另外，必须注意，包含关系中的相等，必须是绝对相等，也就是说必须在软件上最后一位小数都相等。一般来说，很少出现这种情况。
(2007-08-30 17:06:43)
********************
对不起，已经超时了，还有事情。

先下，再见。
(2007-08-30 17:08:17)


=====程式化补缺口震荡如期上演 486e105c01000ci8=====
[匿名] 新浪网友 删除此人所有评论

2007-09-05 16:13:43
不知缠妹对钢铁板块看法有没有变？

==

没有，钢铁更大的机会在收购重组中。
(2007-09-05 16:16:28)
********************
[匿名] 退伍老兵 删除此人所有评论

2007-09-05 16:16:21
姐姐我想重仓600050不知道可不可以，我是一个退伍军人，不是很懂股票，想赚点创业资金。

==

中国联通从中长线的角度肯定没问题，不过技术上这个价位不是什么好的买点。

联通的题材，粗略说有三个方面：

中移动回归、整体上市、电讯重组。相比起来，后面两个才是重点。而电讯重组是最重要的，如果按目前的方案，联通专搞GSM，也就是以后139、138之类的都归联通了，你说他的空间有多大？

当然，这个电讯重组的变数还很大，没到最后一刻，谁都说不好。
(2007-09-05 16:22:56)
********************
骄阳10000 删除此人所有评论

2007-09-05 16:18:53
禅师,能讲一下81、82这个分段为什么中间那个高点不是一个段呢？

==
因为那只是一笔，笔破坏不等于线段破坏。
(2007-09-05 16:24:14)
********************
[匿名] 顶石猴的问题 删除此人所有评论

2007-09-05 16:22:20

我的问题是：分型的开始和结束是怎么定义的？说第二个特征序列没有三个元素，根本不存在就根本不存在出现分段中第二种情况的可能，那么第二种情况的那个三段例图，也符合第二特征序列没三个元素的情况吧，为什么会是三段？
谢谢！
==
在第二种情况中，如果不满足定义的情况，就不算线段被破坏。例如一个下跌，一个ABC的回拉是第二种情况的，然后一个新的一笔下跌直接就新低，那显然就不符合定义，所以就是原来的下跌没结束。

而如果ABC的回拉是第一种情况，那么原来的下跌肯定结束了，这就是第一、二种情况的区别。

另外，有些概念请搞情况。第一、二种情况是完全的分类，不是第一就必须是第二，先区分了第一、二种情况才有后面第二个特性序列的问题。对于第一种情况，这个问题根本不存在。如果对第二种情况，找不到第二特征序列，那就是原来的线段没被破坏，就这么简单。

请一切从定义出发。
(2007-09-05 16:33:55)
********************
[匿名] 此生如初见 删除此人所有评论

2007-09-05 16:28:12
老大，有色金属板块在新进资金尤其是新基金的推动下，如果N年后它们不拆细，很有可能都达到百元，当然市盈率可能仅有50-60，动态市盈率可能更低，那样整个A股市场可能有30—50只百元以上股票，这种现象可能出现么？

==
没有什么不可能的。如果中字头都整体上市，那200只100元以上的也是太正常的现象。
(2007-09-05 16:46:39)
********************
石猴 删除此人所有评论

2007-09-05 16:35:10
在7475上面，08311055那下来一笔，封闭了缺口，后面也先跌破这一笔的结束点，为什么不是线段呢？

=

这只是笔破坏，没有线段破坏。
(2007-09-05 16:52:47)
********************
全线飘红 删除此人所有评论

2007-09-05 16:38:41
请问缠主。
79－80这个线段是去比77－78（盘背），还是比（75－76）呢？标准是什么

79－80毕竟创新高不多。

==
这和创新高多少没关系。关键看有没有趋势。
(2007-09-05 16:54:43)
********************
[匿名] 手机用户 删除此人所有评论

2007-09-05 16:47:16
老大,一个线段有时离开中枢力度很大没有背驰,但不一定形成三买卖点.怎样预判?
==
第三类买卖点，必须是回拉的力度没有离开的力度大才可能形成。如果回拉走势都没有出来，怎么可能预判？离开的力度大，如果回拉的力度更大，那当然就不形成第三类买卖点。所以一切都必须等图形当下走出来。
(2007-09-05 16:59:02)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-05 16:48:07
线段划分第二种情况.
向上笔开始的线段,
                       /\　　/
          /\　　　　　/　\　/
        ./　\　/\　　/　　\/
        /　　\/　\　/
      ./　　　　　\/
  /\　/
./..\/
/

该图是几段线段呢？
==
一段
(2007-09-05 17:00:46)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-05 16:59:41
缠住昨天说补了缺口行情会走弱，今天补后大盘反而放下包袱，重新站在5300点上，不知缠住有什么看法？谢谢

==
本ID没什么想法。

不补缺口是最强的，补了缺口能强力拉回并继续新高那是次强的。如果补了缺口拉回无力，不能新高，那就是最弱的。

现在大盘不能选择最强的，而后面两种，选择什么，让大盘自己来，本ID没预测的兴趣。
(2007-09-05 17:03:36)
********************
[匿名] 大盘 删除此人所有评论

2007-09-05 16:58:11
请问博主：

对于补日线缺口，是不是只要把缺口上一日k线的最高点跌破就可以是吗

==
对。缺口就是从某天起没有交易的区间，在某天后，这区间有交易了，就是缺口补了。
(2007-09-05 17:06:20)
********************

[匿名] 新浪网友 删除此人所有评论

2007-09-05 17:04:05
                Ｃ
  Ａ　　　　　　┃
  ┃　　　　　　┃
  ┃　　　　　　┃
  ┃　　　　　　┃
  ┃　　　　　　┃
  ┃　　　　　　┃
  ┃　　　　　　┃┃
┃　┃　　　　┃　┃
┃　┃　　　　┃　　┃　　　┃
┃　┃　　　　┃　　　┃　┃
┃　┃　　　　┃　　　　┃
┃　┃　　　　┃　　　　Ｄ
┃　┃　　　　┃
      ┃　　┃
      ┃　　┃
      ┃　　┃
      ┃　　┃
      ┃　　┃
      ┃　　┃
      ┃　　┃
        ┃
        ┃
        ┃
        ┃
        ┃
        ┃
        ┃
        Ｂ
请问上图中的笔，是ＡＤ一笔呢还是ＡＢ，ＢＣ，ＣＤ三笔呢？

==

AB肯定不是一笔，BC也不是，至于AD是不是，这要看D后面的走势。

找笔，首先要找分型。A、D都满足分型的条件，但关键看D后面的分型是顶还是底，如果是顶，那么AD就是一笔。如果是底，那D肯定不是和A构成一笔的那个底。

(2007-09-05 17:13:18)
********************
好了，5点过了，先下，再见。
(2007-09-05 17:15:30)
********************

=====市场继续进入530前的怪圈 486e105c01000cjz=====
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:01:19
缠姐好！
70课里讲到17－38构成完美1f上涨趋势，其中第二个中枢是32－35，跟贴里也提到第一个中枢是22－27，则整个趋势的划分是：
a+A+b+B+c = (17-22)+(22-27)+(27-32)+(32-35)+(35-38)
这种划分的问题是，a和b都包含一个1f中枢，分别是18-21和28-31。这样a和b都是1f走势类型，与中枢A和B同级，这样组合能成立吗？以前讲的a、b不是应该比A、B级别低吗？
==
为什么一定要有a\b？A+b+B也是一分钟的上涨，关键是两个中枢之间没重合，中枢之前之后有没有走势并不重要。
(2007-09-10 16:05:08)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:03:23
牛市行情即将结束?
==
牛市要至少走20年，结束什么？但牛市里也有调整的，不是一条直线上去的。
(2007-09-10 16:06:02)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:06:34
601600真的死了吗？

==
短线死而不僵，长线活蹦乱跳。
(2007-09-10 16:10:11)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:07:05
缠姐前几天说有些票有洁癖，洗来洗去把行情都洗过了，里面是不是有科技龟头同方股份啊？
==
那是对底部说的，同方最多是中继图形，和底部图形的情况不同。
(2007-09-10 16:12:00)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:09:40
老师节日好！请教一下600569安阳钢铁后期走势如何，可否继续持有！！！谢谢

==
569这种规模的，最终的命运就是被收购，短线只能跟着大盘走了。
(2007-09-10 16:13:36)
********************
浆糊 删除此人所有评论

2007-09-10 16:08:11
请缠姐点评一下600737最新出的公告的意思，谢谢
==
没什么意思，737以后的主业也不是番茄。
(2007-09-10 16:14:49)
********************
[匿名] 蝉蝉 删除此人所有评论

2007-09-10 16:05:32
基金可长期持有吗？

==

说实在，本ID对基金一点信心都没有。如果投基金，最好就定投指数基金，肯定不会跑输大盘。一些专投成长性企业的基金，也可以关注，那要考虑基金管理者的水平，这就是碰运气的事情了。

至于那些大而无当的综合性基金，出事是迟早的事情，一个大级别调整，足以出事。

以后肯定有N次暴跌是因为某某大基金出事造成的，银行、证券公司等等都出过大事，基金有例外，你相信吗？
(2007-09-10 16:21:24)
********************
[匿名] 天眼 删除此人所有评论

2007-09-10 16:16:44
......................4
....................../\...................8
...................../..\................../\
..................../....\..........6...../..\.
\0......2........../......\......../\..../....\
.\....../\......../........\....../..\../......\
..\..../..\....../..........\..../....\/........\.....10
...\../....\..../............\../.....7..........\..../\
...1\/......\../..............\/..................\../..\
.............\/................5...................\/....\
.............3......................................9.....\
...........................................................\
............................................................\11
请问老大,上图分几段,怎样分?
==
如果前面还有走势，那这根本分不了，要看前面的走势。如果前面没有任何走势，那就是三段。
(2007-09-10 16:23:39)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:22:54
缠主中铝深深被套中，请问大盘由于政策因素下调，它会被波及到吗？到年底中铝会上１００吗

==
这种思维会害死人的。股票别设定预测的位置，预测是胡扯。

你只需要选择好自己的操作级别，然后根据级别的买点进入。如果你在50元以上才介入，那你肯定只是超短线级别的，那就按超短线级别操作。

知道股票操作中最大的毛病是什么？

就是用一个超短线的买点去期待一个超长线的卖点。
(2007-09-10 16:26:20)
********************
[匿名] 一个网友 删除此人所有评论

2007-09-10 16:22:31
我在600779里面被蹂躏得痛不欲生,请缠主给指教一下里面的主力意欲何为?叩谢!

==
这股票里人太乱，有人拿了太多，有人想把他洗出来，就这样了。股票基本面没有任何问题。
(2007-09-10 16:29:19)
********************
[匿名] 天眼 删除此人所有评论

2007-09-10 16:28:19
[匿名] 天眼 删除此人所有评论

2007-09-10 16:16:44
......................4
....................../\...................8
...................../..\................../\
..................../....\..........6...../..\.
\0......2........../......\......../\..../....\
.\....../\......../........\....../..\../......\
..\..../..\....../..........\..../....\/........\.....10
...\../....
请问老大,上图分几段,怎样分?
==
如果前面还有走势，那这根本分不了，要看前面的走势。如果前面没有任何走势，那就是三段
---------
谢谢老大,分03 38 811对?还是第二种05 58 811?
==
笔破坏后延伸出线段破坏，所以当然是03 38 811。
(2007-09-10 16:31:02)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:30:59
超短线的买点去期待一个超长线的卖点,这的确是问题在的关键,可怎么才能知道是一个值得做长线有买点呢

==

那你就要看懂本ID的课程，说那么多，不就是告诉如何去找各种级别的买卖点？
(2007-09-10 16:32:10)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:30:59
超短线的买点去期待一个超长线的卖点,这的确是问题在的关键,可怎么才能知道是一个值得做长线有买点呢

==

那你就要看懂本ID的课程，说那么多，不就是告诉如何去找各种级别的买卖点？
(2007-09-10 16:32:11)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:24:45
请问老大，000915可做长线品种吗？

==
问题不大，但前提是本ID说的时候是3元，都在长线买点的附近，而现在该股，最多就是一个中短线的买卖中，所以，万一大盘有激烈变动，那一个中短线的调整，就有一定风险了。

所以买股票一定要分清楚买卖点，在长线买点介入，然后根据中线震荡把成本降低为0然后继续增加筹码，这样就不会有这种烦恼。

现在介入，就要吃得咸鱼抵得渴。如果你有忽略一切中短震荡的决心，那就没问题。或者，如果你技术不错，那就更没问题，先把筹码弄到手，然后根据震荡把成本降低，这样，什么时候介入问题都不大。
(2007-09-10 16:37:26)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:29:49
600737已经形成卖点吗？看不懂

==
短线的卖点早过了，就算你用最粗糙的日线上的顶分型分析，周五的任何一个反弹，只要不过14.28元，都将构成顶分型。

顶分型以后下跌，那还是天经地义的事情。

这股票，主要是最近买的人太多，有人疯了，13.99、13.49连续用4000、5000手买挑逗庄家，庄家不出消息洗就有病了。

该股中长线没有任何问题，现在最大的问题就是盘子有点乱。
(2007-09-10 16:41:41)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:41:05
神仙姐姐，002149太可怜了，洗得只剩排骨了。
569啥时能回归原来的剧本啊！

==

002149，要跑的60后都早跑掉了。新股一定要注意节奏，一些新股是先炒一轮，然后下来慢慢洗盘再吸。否则现在的新股，都开得老高，庄家的成本都这么高，让庄家怎么活？等新股真启动时，都还以为庄家的成本就是40、50的，那是脑子有水了？

像002149这种股票，好的庄家，一拉一洗一震，怎么都把成本降到10几去了。就算以后从40、30几地开始启动，你说庄家赢的机会有多大？

(2007-09-10 16:47:11)
********************
[匿名] 天眼 删除此人所有评论

2007-09-10 16:34:36
老大,一笔中允不允许存在最高点不是笔的端点?
==
当然。顶上如果还有顶，那第一个顶就不是顶。
(2007-09-10 16:47:53)
********************
[匿名] 新手无知 删除此人所有评论

2007-09-10 16:43:04
看了一些课程，似懂非懂。
请教缠：
1。是不是所有的买卖点的发现都有滞后性？而不是当时（当下）能确定的？---我的理解：买卖点出现在线段的端点，而线段端点的确定需要下一个线段的破坏，那么一旦确认破坏，买卖点肯定已经过去一段时间了。（不知这样理解对吗？）
2.你一直讲你的理论不涉及预测，只关注当下。如果不涉及预测怎么能指导操作呢？比如，买点后必然上涨，卖点后必然下跌，不是预测吗？或者如第一个问题，买卖点只是事后的发现，才说得通呀。

我是新手难免鲁钝，真是困惑难解，请缠开导。

==
请先去研究一下区间套定理，研究明白就没这个问题了。
(2007-09-10 16:49:03)
********************
[匿名] 想弄明白 删除此人所有评论

2007-09-10 16:17:51
缠,你上次说,要想尽办法把泡沫行情延续,给人感觉你想让他涨,这次又说风险太大了,我们应先卖后买,到底应如何呀

==

一个是中长线的问题，一个是短线的问题，怎么会搞混在一起？中长线，就是要让这个泡沫行情至少能延伸两年，这就需要行情走得稳健，不引发政策的大规模干预，政策就算不干预，本ID在该干什么的时候自然也要什么，目的只有一个，让行情延伸得越长越好。

短线在中枢震荡中，当然就是先卖后买，这有什么问题？
(2007-09-10 16:57:34)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:23:28
博主.

636一直拿着.可为什么结果却是这样呐?
我是新股民,刚刚入市那被您的药所点燃的万丈豪情,全部被浇熄了.新高的股市中,我,更象一个自卑的孩子... ...

不是牢骚,只有无奈

==

如果你介入股票是以中长线的态度，那就没必要问这些问题，你只需要去研究一下基本面是否值得继续。

如果是短线介入，那么一个连半年线都没站住的股票，你看他干什么？

本ID介入一只股票，都是要至少持有两年以上的，甚至是天长地久，所以，如果你没有本ID的目的，只有短线的目的，就按自己的级别去操作，自然没有这些问题。

本ID多次说过了，想快，就学好第三类买点，那是最快的，操作上只要把握好两点：一、级别不能太小。二、一旦出现向上的盘整背驰一定要出来，不介入那些演化成大级别震荡的情况，只持有中枢上移的情况，一旦新中枢成立，马上走人。

走人，第一卖点看背驰、错过了，第二卖点必须走。

学好这招，所有所谓的短线高手都不会是你的对手了。
(2007-09-10 17:03:22)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-10 16:57:17
看样子600569已经被缠给淘汰了，没有价值了，还是跑吧

==
看看569周五的日分型。本ID所有介入的股票都不会走的，但一定会用震荡减低成本到0后继续增加筹码。

注意，对于散户，根本没必须长期持有一只股票，那是大资金没办法的办法。如果这市场能让本ID这样的资金短线都能杀进杀去，那本ID也不这样玩了，事实上不可能。

所以，对于散户，如果通道畅通的，最快的方法就是用第三类买点去操作，杀完一只继续一只，不断干下去，不参与任何的中枢震荡，只搞最强势的。

这才是散户该干的事情。

当然，如果你没这技术，那就别玩高难度的，就玩简单的，把操作级别弄大点。中枢震荡玩不了，就看5日、5周线，持有到背驰卖点，然后坚决走人，等待新的买点。
(2007-09-10 17:09:40)
********************
5点过了，对不起，等一下还有事情。

先下，再见。
(2007-09-10 17:10:26)
********************

=====各位注意，严重更正 486e105c01000cl5=====
补充一句，600078的基本面，在2个月前就有相关传闻，但那时候关于矿的量没有说法，目前有了新进展，不过最终能否实现对上市公司的装入，那是一个远没答案的问题。而且详勘资料本ID还没看到，所以一切都只是一个传闻，就算本ID最近看到了正式的详勘资料，也绝对不能保证这玩意就能放到上市公司里，所以一定不能以此为准。
(2007-09-13 21:10:56)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-13 21:13:24
看来明天是个好天气

==
请不要预测，看当下的图。股市不需要愿望，只需要真正的操作。
(2007-09-13 21:15:17)
********************
[匿名] 悠悠悠哉 删除此人所有评论

2007-09-13 21:08:24
我也发现了啊 老大表扬我下吧

我就是没胆说出来啊

==
有话就请说出来，本ID这里说什么都可以，只要新浪能承载，本ID这里就没有不能承载的。
(2007-09-13 21:16:34)
********************
对不起，昨晚熬夜看球，今天要早点休息，先下，再见。
(2007-09-13 21:17:47)
********************

=====资金向政策发起新一轮挑衅 486e105c01000cmr=====
全线飘红 删除此人所有评论

2007-09-17 15:52:22
请问上午10：58－11：18当一个线段太牵强了吧？三笔不清晰，没有重合。

==
请继续学习线段分段，为什么该线段不能是早上的高点开始？
(2007-09-17 15:56:38)
********************
[匿名] 春日 删除此人所有评论

2007-09-17 15:51:54
缠MM好!有一问题一直无解,100-101对98-99没有出现盘整背驰,其内部也没有线段内类背弛,怎么能当下地在101处判断回补呢

==
比较力度，用盘整背弛一招也不是光比较最近这一段的。以前有课程专门说过中枢震荡中的力度比较问题。你必须从96开始看，101没出来前，只能先看96-99这个中枢的震荡。这震荡没破97这点，就意味着震荡的力度有限，所以一定只是中枢震荡。而且100的内部，一个典型的黄线下跌后双回拉后再下跌，而再下跌这段明显比不上第一段黄线。另外，柱子面积也比不上。

还有，线段下没有中枢，所以不能照套中枢概念，这必须清楚。一般来说，最好不要用线段操作。连中枢都没有，没什么意义，除非你概念特别清楚，对中枢震荡研究得特别明白。
(2007-09-17 16:06:45)
********************
[匿名] 与你同行 删除此人所有评论

2007-09-17 15:55:58
楼主,对于个股来说顶分型出现后,立刻出现底分型,而大盘的走势并不确定,可以买入此类股票吗?

==
这情况说得很清楚了，日、周顶分型后关键看5日、周线，大盘这次周顶分型后继续破顶，就是因为5周线没有效跌破，构成一个完美回补点。参照原来说的000938可以明白。至于大盘和个股的关系，是另一个问题，一般来说，水平不高的，最好还是买和大盘相关度高的。水平高的，就无所谓了。
(2007-09-17 16:09:49)
********************
[匿名] 白玉兰 删除此人所有评论

2007-09-17 16:04:18
妹妹好！
如果番茄将的原高管不离职就不会通过增发吗？
不增发就不能脱离苦海吗？

==
对，因为他们原来在唐家兄弟手下，现在一律要清除。干一件事情，哪里有那么简单，事儿多呢。
(2007-09-17 16:13:22)
********************
[匿名] 下岗工人 删除此人所有评论

2007-09-17 15:57:50
每天看您的文章,不太懂.今天是说可以疯狂一下了?持股等涨吗?可我恐高,今天卖了去打新股了.真背,没看懂老师的文章.
==
这是对的，心理不行，先退出是绝对正确的，市场机会多了，不要强迫自己，让自己心脏不舒服。

当然，已经立定吃了咸鱼不怕口喝的，可以继续。这是刀锋上舞蹈，给伤着，千万要有心理承受力。

更当然的，如果技术好的，看着走势来的，就无所谓了，就算有突发消息，手起刀落，谁怕谁？

没这心理素质，还是别玩悬的。
(2007-09-17 16:16:57)
********************
[匿名] rivus 删除此人所有评论

2007-09-17 16:06:03
老大,有色要上演强者恒强吗?除了您的票

==
600432不是本ID股票？今年头，从20元不到买的，到今天，除了本ID，请问还有谁有？
(2007-09-17 16:18:14)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-17 16:17:44
中铝什么时候能调整完呀，缠姐已经被套好久了

==
中驴还有什么可问的，本ID当时说向下阻击，说得满大街都知道，怎么不走？就像000802，当然说得这么明确，还有没走的。现在小ABC走出来了，短线就看对上面中枢的回拉力度了。中线当然没问题了。
(2007-09-17 16:21:05)
********************
[匿名] 云儿 删除此人所有评论

2007-09-17 16:20:40
缠妹好.跟妹妹汇报一下学习成果.
原先涨也糊涂,跌也糊涂.现在知道买点买,卖点卖.即使一卖错过,还有二卖.
原先只知盲目增加投资.现在知道可以先卖买,一样赚钱.
虽说学艺尚不精,但跟着妹妹的思路走,炒股从来没有这么轻松又自在.
十分感谢
==
不用谢，本ID最多就算一陪练，出成绩都是靠你自己，只能不断努力。
(2007-09-17 16:22:44)
********************
[匿名] 清空 删除此人所有评论

2007-09-17 16:22:10
缠妹妹，没学好你的技术，911之前清了仓，至今踏空，郁闷啊！像我们这样没有太多时间看盘的，可不可以选一两支股海枯石烂，不管股市的风吹雨打呢？
==
那天说得很明确，跌破5周线一定至少有大反弹，那天为什么不回补。

本ID的理论很关键一点，就是要节奏。特别是用小级别操作的，节奏更重要。你抛了不买回，那还不如不抛，等大级别的卖点再说。

买了就要想着卖点，卖了就要想着买点。

如果时间不够，操作不方便，就要选择大级别的操作。不要玩小级别的，否则买卖点很容易错过，开个会，干件事就没了。

小级别只适合职业、或至少是半职业看盘的。
(2007-09-17 16:26:08)
********************
缠中破缠 删除此人所有评论

2007-09-17 16:23:56
其实中枢跟均线差不多

==
还要请你多补课。
(2007-09-17 16:27:08)
********************
[匿名] 粗茶淡饭 删除此人所有评论

2007-09-17 16:25:53
缠主怎么看参股和参股券商板块啊！我的参股板块的几只票怎么都耷拉作啊，000850成本几乎为0了，还好受些。可还有那个破巴士741至今没赚钱，能不能给点提示啊

==
现在，位置高了，有些题材性，又挖掘过度的，当然要躺一下，不过，如果没有大的政策干预，板块会轮动到的，不过参股的太多，如果自身没有太好的基本面支持，那就不可能如上半年一样，是参股的都给疯炒了。
(2007-09-17 16:30:23)
********************
于金钱而自由 删除此人所有评论

2007-09-17 15:59:04
狂顶缠君！
请问缠君：这“醉生梦死”一回是否以二线成份指标股为先锋呢？或成长股？

==
这次二、三线的力度当然要大点，所以说中字头、二、三线，两个翅膀。
(2007-09-17 16:32:42)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-17 16:02:30
缠mm，为什么缠论理论上很清楚，但一但实际操作，又晕了。郁闷！

==
实际上，根本原因是理论还学得不够清楚，你看，上面还有很多人，对今天的分段没搞清楚，那第三买点怎么来的，也没搞清楚，所以，还是先把理论搞清楚，一定要多看图，那些都是用钱划出来的。

你想想，现在最牛的画，一般的级别也就几千万，而随便找一个图，几乎都要上亿才能划一个日分时，就别说日线图、周线、年线了。

怎么珍贵的画，还不好好欣赏，也太浪费了吧。
(2007-09-17 16:36:45)
********************
[匿名] 路边社通讯员 删除此人所有评论

2007-09-17 15:54:07
缠mm,学了2周,终于快赶上大部队了.

在学笔,分型,线段前,感觉内容前后基本一致,比较好理解.学到线段就开始迷糊了.55课以前关于中枢的概念被后面的内容推翻了

==
没有推翻，这个问题说得很清楚。原来的中枢定义，是纯理论的，因此，操作起来很麻烦，因为没有人真能从每一笔成交开始看。

关于这个问题，有好几节课反复说了，请再看一遍。
(2007-09-17 16:45:07)
********************
对不起，来了一个长途。延长15分钟。
(2007-09-17 17:04:19)
********************
缠住我 删除此人所有评论

2007-09-17 16:56:02
最后5分钟
姐姐,什么时候能恢复音乐博客

==
那网站估计给那次30多万的点击给废掉，从那天起就没恢复，本ID也没办法。找一个新的，原来的音乐又要重新传一次，工作量太大，等等看，希望他能活过来。
(2007-09-17 17:06:07)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-17 16:56:26
LZ:请问在1F的图中顶部有两K线高点一样，两边的笔已成型，这顶能算顶分型吗？？？谢谢！！！

==
没有顶分型，哪里有笔？不是顶分型，哪里会是顶？顶就是顶分型的简称。
(2007-09-17 17:07:52)
********************
快乐vs菜虫 删除此人所有评论

2007-09-17 16:59:29
图一：
---------------------------------------/-
----------------/\--------------------/--
---------------/--\----/\------/\----/---
--------------/----\--/--\----/--\--/----
-------------/------\/----\--/----\/-----
------------/--------------\/------------
-----------/-----------------------------
----/\----/------------------------------
---/--\--/-------------------------------
--/----\/--------------------------------
-/---------------------------------------

图二：

----------------------------------------/
---------------/\----------------------/-
--------------/--\----/\--------/\----/--
-------------/----\--/--\------/--\--/---
------------/------\/----\----/----\/----
-----------/--------------\--/-----------
----/\----/----------------\/------------
---/--\--/-------------------------------
--/----\/--------------------------------
-/---------------------------------------

缠姐，请问图一是几段，图二是几段？？？

==
都是一段
(2007-09-17 17:09:22)
********************
[匿名] 大盘 删除此人所有评论

2007-09-17 17:00:56
请问博主

线段纠缠很久了，问一个看待走势如何像花开花落的问题

背驰买点后，形成两个完全不重叠的1分钟中枢，如果第2个1分钟中枢没有出现三买而是通过9段延伸形成5分钟中枢，这5分钟中枢暂时也没有与第1个1分钟中枢有如何重叠，

那么我们当下是应该把走势看作未完成的1分钟趋势呢，还是按照5分钟的震荡来处理当下走势

真的很想像看花开花落一样看股票走势，但是疑问还是不少
==
当然是5分钟走势，看成是5分钟的中枢震荡。
(2007-09-17 17:12:00)
********************
[匿名] 影子 删除此人所有评论

2007-09-17 17:04:52
今天踏空了一半,看多了小缠的博,我这个几乎是死多的居然踏空了一半,真是的.

博主文章对多方贬义词用的太多了,估计缠友踏空的比例不小.我发表点不同意见,希望对大家有点帮助,错了勿怪.

==

那你的判断完全错误，除了必须保留的机动资金已经对冲风险的仓位，本ID从3600点开始都是100%的满仓，当然，本ID的是机动资金会在组合中不断流动，一般在10-30%比例间波动，这样效率是最高的。一般来说，有大点的卖点，那么本ID的机动资金会达到30%，一般来说不会到了比例。另外，本ID都会有一定比例的对冲风险操作，这就不细说了。这一点对大资金其实很重要，如果没有这一点，本ID在530早上就不会如此从容了，毕竟对于大资金来说，在那兵荒马乱的早上，一个第二卖点，也走不了多少，但有对冲，就不同了。

如果按对冲基金的观点，纯多纯空都是风险级别的，一定要有一定的对冲。
(2007-09-17 17:21:46)
********************
[匿名] 时时是花时 删除此人所有评论

2007-09-17 17:17:23
快乐vs菜虫 删除此人所有评论

2007-09-17 16:59:29
图一：
---------------------------------------/-
----------------/\--------------------/--
---------------/--\----/\------/\----/---
--------------/----\--/--\----/--\--/----
-------------/------\/----\--/----\/-----
------------/--------------\/------------
-----------/-----------------------------
----/\----/------------------------------
---/--\--/-------------------------------
--/----\/--------------------------------
-/---------------------------------------

图二：

----------------------------------------/
---------------/\----------------------/-
--------------/--\----/\--------/\----/--
-------------/----\--/--\------/--\--/---
------------/------\/----\----/----\/----
-----------/--------------\--/-----------
----/\----/----------------\/------------
---/--\--/-------------------------------
--/----\/--------------------------------
-/---------------------------------------

缠姐，请问图一是几段，图二是几段？？？

==
都是一段

老师你在第71课中给的例图吧上面的图2分成3段！

上面图2是否应用以下这段话理解：
“而在第二种情况的第二特征序列中，其方向是和原线段一致，包含关系的出现，就意味着原线段的能量充足，而第二种情况，本来就意味着对原线段转折的能量不足，这样一来，当然就必须按照包含关系来。”
==
如果图二下跌那段是5笔下跌的，就是三段。
(2007-09-17 17:32:17)
********************
各位注意，特征序列必须要有三个元素才能有可能有分型，两个元素怎么可能有分型？

今天电话不断，还都是长途，刚又接了一个，问题回答得不太利落。

不过要先下了，再见。
(2007-09-17 17:37:06)
********************

=====政策对资金挑衅的反击 486e105c01000cnq=====
[匿名] 新浪网友 删除此人所有评论

2007-09-19 15:49:52
那个石头在发飙啊~

==
总不能永远学雷锋吧。
(2007-09-19 15:51:51)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-19 15:50:40
000807，那驴子，还会疯狂吗？

==
现在，企业不愿意，但有比企业大的愿意，正在磨着，磨出结果来才会疯狂。该股基本面不错，又有新项目将产生利润，不过如果大盘不好，也只能跟着大盘走一段。如果有机会有一个大的中线买点，是值得关注的。
(2007-09-19 15:54:14)
********************
缠住我 删除此人所有评论

2007-09-19 15:53:58
姐姐看好电力和钢铁吗?银行股算不算调整好了呢?
希望能早点听到姐姐重开的音乐会^_^
==
那网站不重开，本ID也没办法。那两板块都可以，钢铁最近涨多了，压力大一点。

其实，本ID经常是尽可能说点东西，不过有些东西不能明说，否则有引导之嫌疑。例如，600569，前天高收时，说了原来剧本的目标达到了，当然，那这是本ID的梦话，其实本ID什么都没说，像上次000802一样。

不过，这些股票，经过调整，都没大问题的，现在关键不是个股，而是大盘。
(2007-09-19 15:59:39)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-19 15:58:33
请问缠mm打坐中气息是连续的从气嘴出来吗,现在感觉受呼吸的影响啊,我知呼吸.
==
只要稍微念想一下，真气无形，你又管什么呼吸之气？
(2007-09-19 16:01:21)
********************
恒灵 删除此人所有评论

2007-09-19 15:59:46
缠主,昨天又重新说了笔,我们以后画线段按新定义还是老定义呀?

==
那主要是为了不同软件间可以减少不同，因为，K线的个数是肯定基本一样的，这样，就不会因为一些微小的差别导致不同的结果。而且，分别起来更简单，所以，可以用新标准。其他都不需要改变。

本ID自己一直用老标准，因为本ID从来只用一套软件。但这理论公开，就有一个适应性的问题，毕竟不能要求所有人只用一套软件，所以稍微改改，又不影响最终的判断，又何妨？
(2007-09-19 16:04:54)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-19 16:04:18

缠主下午好！

想请问缠：今日中石化逆市拉起护盘做何解释。

==
为什么拉起来就是护盘？如果拉起来还走成这样，那么不拉呢？想想530时，中石头的表现。当然，还有一个原因，就是上面说的，为什么一定要继续学雷锋？

中线看，中石头自己是没什么事的，众多基本面支持。
(2007-09-19 16:09:12)
********************
[匿名] 菜鸟 删除此人所有评论

2007-09-19 16:01:15
缠姐姐,000807,我已经看到你回复其他同学了!领会精神了!
再帮我看看紫光吧,还可以继续拿着么?谢谢!

==
这是典型的初学者毛病，为什么跌了才问还持有不？上面的卖点这么明确，又盘整背驰，又顶分型，为什么不可以先走？

股票操作是有节奏的，节奏错了，本ID也不知道怎么办。

本ID只知道跟着市场的节奏舞蹈，只要跟着市场的节奏，在刀锋上一样可以凌波微步。

另外，请搞清楚自己是为什么买入的，如果是中线买入，那就应该是中线买点进入。

这股票，中长线肯定是没问题的，短线调整幅度，当然和大盘相关。
(2007-09-19 16:14:02)
********************
[匿名] 落到实处 删除此人所有评论

2007-09-19 16:07:35
妹妹.我也搞了600078.
您还在里面吗?如果您不在.我立马走人.
==
那天不是明确说了，本ID去省里没查到有人去办采矿证，第二天一上午都有高位，如果是短线，为什么不先退出？

这股票，本ID会继续关注的，在下一个买点，本ID当然会介入，因为本ID有点好奇心，想看看这群坏蛋搞什么鬼名堂。
(2007-09-19 16:16:39)
********************
[匿名] 清茶依依 删除此人所有评论

2007-09-19 16:15:48
“顶分和底分”之间不满足三根K线，K线间有缺口，这个顶分和底分成立不？

==

不行，缺口不说明任何问题，需要的是延续的时间。
(2007-09-19 16:18:14)
********************
[匿名] 袖手旁观 删除此人所有评论

2007-09-19 16:17:15
|......................................................
|...................................................9/.
|.................................................../..
|................................5................./...
|.............................../\.....7........../....
|............................../..\..../\......../.....
|.........1.................../....\../..\....../......
|......../\.......3........../......\/....\..../.......
|......./..\....../\......../.......6......\../........
|....../....\..../..\....../................\/.........
|...../......\../....\..../.................8..........
|..../........\/......\../.............................
|.../..........2.......\/..............................
|../....................4.......... ...................
|./....................................................
|.0... ................................................
|......................................................

请教缠mm，就这个图，56对0～5构成笔破坏，但是56与34间又有缺口，按第二种情况看待吗？如果考察12、34、56整个序列，可以视为无缺口吗？

==

首先要选择原线段待破坏的顶点，这里显然是1，3还没1高，显然不构成待破坏的顶点。这样，5下来破坏了1，然后扩展成线段，那就是标准的第一种情况，和3没什么关系。
(2007-09-19 16:20:39)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-19 16:08:56
今天拉动0021是为那般..13年来的天量

==
有事情，不能说，说了怕受影响，也违反某些规定。过点时间就知道了。
(2007-09-19 16:24:06)
********************
[匿名] 笑天 删除此人所有评论

2007-09-19 16:00:27
    缠主，如果一个顶分型和一个底分型中间只有一根Ｋ线的情况下，是不是不用考虑Ｋ线的方向了？所以这个《顶＋无方向的Ｋ线＋底》就可以单独构成一笔了吧
==
那无所谓，只要是独立的就可以。昨天说了一个更简单、更有适用性的，对不同软件，就算数据有点差别也不会影响结果，请去昨天晚上帖子里看。
(2007-09-19 16:26:00)
********************
[匿名] 阿进 删除此人所有评论

2007-09-19 15:53:10
姐姐能不能拿一课给大家讲讲权证
这里也有很多人在玩权证
权证的特征就是变动快,反应灵敏,缠论在上面的买卖点几乎是一闪而过.
当然缠姐这样的大资金是进不来那些小盘子的.
但权证的T+0以及低交易费用实在是我们这些小资金的天堂.
我是在上面栽了个大跟头,至今有阴影.
能不能给大家说一下啊?
==
放大级别操作。而且技术、心态不好的，最好别参与，股票都没搞好，搞什么权证？

很多人，30分钟都没操作好，就操作线段的，这样怎么行？
(2007-09-19 16:28:03)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-19 16:00:02
缠师，能不能请教一下，S股目前如何操作？象000999，600688，好象跟大盘没什么关联，我行我素。

==
如果没技术，就死拿着等停牌，有的，就拿部分打短差，降成本、增筹码。
(2007-09-19 16:29:47)
********************
[匿名] 赚到了 删除此人所有评论

2007-09-19 16:27:34
缠中说禅
删除此人所有评论

2007-09-19 16:20:39
[匿名] 袖手旁观 删除此人所有评论

2007-09-19 16:17:15
|......................................................
|...................................................9/.
|.................................................../..
|................................5................./...
|.............................../\.....7........../....
|............................../..\..../\......../.....
|.........1.................../....\../..\....../......
|......../\.......3........../......\/....\..../.......
|......./..\....../\......../.......6......\../........
|....../....\..../..\....../................\/.........
|...../......\../....\..../.................8..........
|..../........\/......\../.............................
|.../..........2.......\/..............................
|../....................4.......... ...................
|./....................................................
|.0... ................................................
|......................................................

请教缠mm，就这个图，56对0～5构成笔破坏，但是56与34间又有缺口，按第二种情况看待吗？如果考察12、34、56整个序列，可以视为无缺口吗？

==

首先要选择原线段待破坏的顶点，这里显然是1，3还没1高，显然不构成待破坏的顶点。这样，5下来破坏了1，然后扩展成线段，那就是标准的第一种情况，和3没什么关系。

============
缠MM，我在前一个贴子对此有回复，并对你的定义做了如下补充，你看可以吗？

我同意“两种情况的区分标准按第一笔是否构成笔破坏”，这应该也是缠MM的原意。问题是这句话在特征序列中不好体现，所以缠MM才用缺口描述。因此我补充修改为：
“缺口必须不被之前的同一特征序列中的元素所覆盖，才算是真正的缺口，否则不视为缺口”
==
很好体现，对1来说，他的特征段是12，对于5是56，对于 7,是78，12、56、78，就是顶分型。
(2007-09-19 16:34:26)
********************
抱歉
有事
先下
再见
(2007-09-19 16:35:44)
********************
补充一句，上图里的3，没有新高，对于原线段来说，就等于笔里面，顶接着一个更高的顶，前面那个就不算了。所以，3对于原线段就不算一个顶，34，不看成是特征序列的元素。

对不起，下，88。
(2007-09-19 16:40:03)
********************

=====空头完败：必须让预测者出丑 486e105c01000co6=====
缠住我 删除此人所有评论

2007-09-20 15:42:48
姐姐,他的书是不是抄你的
——宋鸿兵《货币战争》（中信出版社出版）

--
对不起，没看过这书。现在基本已不看别人写的书，不想浪费时间。
(2007-09-20 15:49:05)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-20 15:48:13
缠姐为什么没有对煤炭股建仓？

--

本ID也没对房地产进行建仓，本ID不喜欢房地产商人的嘴脸，同样不喜欢煤炭里的血泪。难道不搞这些玩意，本ID就没法活不成？
(2007-09-20 15:51:54)
********************
缠中说禅技术基地 删除此人所有评论

2007-09-20 15:45:38
哪天新浪不行了，缠主来论坛直播吧，论坛收集了你全部文章。

--

谢谢，祝你们顺利。但瓜田李下，本ID还是要避点嫌疑。如果新浪没有了，那可能就是缘分到此的信号了 。本ID希望新浪能地久天长，但谁又能保证呢？
(2007-09-20 15:55:55)
********************
全线飘红 删除此人所有评论

2007-09-20 15:48:07
请问缠主，如果大盘不好，卧薪尝胆3个月左右刚开始表现的题材股们的剧本会否受大的影响？

我摘果子的季节到了，心理怕怕。谢谢缠主。

--

如果你只看短线，那当然压力大。如果从中长线看，谁又敢说这个位置就高了？
(2007-09-20 15:58:38)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-20 15:56:08
姐姐,同样是中字头,为何厚此薄彼啊,737好像是后妈的孩子?

==
有人在13-14元大量抢入，所以必须被洗。基本面没有任何问题。一直关注该股的，一定记得在13.99、13.49元分别有大买盘，后来都给干掉。可以告诉你，那些买盘不是庄家的。
(2007-09-20 16:05:52)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-20 15:51:59
缠姐好！
77-79课更进一步地讲明了一些复杂线段的划分。但根据这几课内容，37-38段的划分似乎又不符合规则了，缠姐能否对37-38段再深入讲解一下？
另外，81课关于线段的内容出来后，32-33的划分又产生矛盾。32-33和81课的两个图到底有何不同呢？
==
你自己根据定义来，有些划分不同，可能就是因为有些数据不同造成的，所以，最新给了一个新的笔的定义来使得不同软件间数据差异影响的减少。
(2007-09-20 16:16:16)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-20 15:54:08
老大你前两天反复说田亮的那一跳 请给了明示 为什么今天不说了 希望能回答？？？？？？？？？？

==

田亮不参加一米板？谁让你去预测什么？昨天最重要一句没看到“如果不出第三卖点，咱就继续陪他游戏。”今天出第三类卖点没有？

请脑子里把预测两个字放掉，看图作业。
(2007-09-20 16:20:37)
********************
[匿名] 3408A 删除此人所有评论

2007-09-20 15:58:18
妹妹想听听您对北京现在房价后市的高见,房市如股市.谢谢
==
没有下跌空间。北京比起其他地方，房价以及一点不离谱了。你去深圳、江浙地区看看。看完，你就知道北京房价怎么样了。
(2007-09-20 16:23:48)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-20 16:22:34
请教缠主
多头这么凶猛，除了基金等正规军，没有敢这么造次的吧？？可是政策连正规军都指挥不了！！是不是太没水平了吗？？

==
谁告诉你现在做多的，一定就是所谓的正规军？而且，正规军也还有分歧的。例如，对于中金之流来说，他们肯定不希望大盘跌，否则他们那些红筹不用卖了？
(2007-09-20 16:25:43)
********************
[匿名] 爱黄金 删除此人所有评论

2007-09-20 16:21:18
刘军洛说股市2008年要跌破2000点，黄金要涨到3000美圆一盎司，房价更要涨上天，人民币要惨烈下跌。
缠主您觉得我们小老百姓该怎么办啊？

==

世上跳大神的，多了去了。鬼子来了，中国不依然中国？
(2007-09-20 16:29:22)
********************
[匿名] 藤 删除此人所有评论

2007-09-20 16:22:16
缠主，有两个问题要请教你，等你等N久了，昨天你来了，俺却没等住..
1.怎么能够在当下地准确判断一线段的结束点，而不需等到下一线段反抽很远了才能确定
2.为何有的股票1F或5F底背了，而30F和日线上却没有买点，但那个1F或5F的底背点却在30F和日线上也成了个最低点呢 老大，咱咋不回答俺的问题呢，等了N天问了N遍了

==

用类背驰就可以判断，但最好不要用线段操作，太短了。
(2007-09-20 16:30:38)
********************
[匿名] 股虱 删除此人所有评论

2007-09-20 16:10:45
缠MM一再提示风险，是否可以用认姑权证对冲？
如南航认姑权证，但其无限量创设是否已没有对冲下跌的功能？

==

说实在，那不是好的对冲工具，但现在国内还真没真正的对冲工具。对于散户来说，最好就是减低仓位，这样有什么，都不怕了。
(2007-09-20 16:32:47)
********************
[匿名] 我心飞翔 删除此人所有评论

2007-09-20 16:13:39
姐姐，我知道你很有耐心，可是我有问题要问你，
这里有这么多人看了你的文章就猜什么大利空消息啊，喝了小二就猜什么小二有关的PP会涨啊，大风刮来利空啊什么，你看了会不会笑的肚子痛啊？

你认为大家有没有必要产生联想啊？
得快点，不然你走了看不到问题了。

==
开心就好，但真用来操作，那就不好了。不过，有时候为了避嫌疑，本ID会说些隐晦的话，但都比较好懂，本ID已经不是说了，这里的人个个冰雪聪明的。
(2007-09-20 16:35:57)
********************
对不起，有事，先下了，再见。
(2007-09-20 16:36:22)
********************
[匿名] 大盘 删除此人所有评论

2007-09-20 16:32:18
请问博主，

对于次级别回跌形成3买，如果次级别回跌过程中的次次级别有跌破本级中枢，但是次级别回跌结束的端点没有跌破中枢，这能算3买吗？

==
临走回答一下，严格说不算，但属于一种可操作类型，可以看成是次次级别的一个买点后的第二买点之类的东西。

再见。
(2007-09-20 16:40:08)
********************

=====可以不相信月饼，但一定要相信月亮 486e105c01000cqu=====

[匿名] 月儿 删除此人所有评论

2007-09-26 15:59:37
*月儿(199306010) 15:11:31
缠泽天下！我今天买了600319！听缠姑娘的话！

==
不是听本ID的话，而是要看图，有卖点先卖，有买点再回补，这样才能把成本降下来。

注意，现在介入股票，和1000点时候不同，如果能动态就要动态，否则大盘一旦有大波动，谁都不能保证，一定有人给你举杠铃。
(2007-09-26 16:02:33)
********************
[匿名] 小小 删除此人所有评论

2007-09-26 16:01:36
妹妹的432过百啦.
妹妹踹轿子的时候一定不能过猛啊.

==
很好，现在还能拿着。从20元能拿到现在的，估计也凤毛麟角了。

这股票，中长线潜力还在，当然，短线如果大盘特别恶劣，会有影响。
(2007-09-26 16:04:35)
********************
绿幽灵 删除此人所有评论

2007-09-26 16:04:22
缠好～
中枢虽然看得懂了,但是运用起来一点也不着边际,唉!!
还有一个,明明看起来是背驰了,买进却又再跌,为啥呢?
==
请首先要确定你的明明是正确的，事实上，很多所谓明明的背驰，根本就不是。很多人，连中枢、走势类型、级别都没搞清楚，就分析背驰，这有可能准确吗？

(2007-09-26 16:07:35)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-26 16:07:25
缠子：在看高级别K线图时，是应该把低级别图上的分段转过去还是重新分笔找线段？有时候这两种做法的分段是不一致的

==
为什么要一致？低级图上用中枢、走势类型。高级图上用分型，线段，等于有两套有用的工具去分析同一走势，这是天大的好事。
(2007-09-26 16:10:39)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-26 16:08:04
LZ老师,000822是不是有外资注入?

==

本ID不是上市公司，不能发布任何消息，请原谅。
(2007-09-26 16:12:09)
********************
[匿名] 空言 删除此人所有评论

2007-09-26 16:10:47
相信月亮,是不是每到农历十五前就清仓啊

==
哪里有这么机械的，但如果月亮还带上一个背驰、分型之类的东西，那当然就有效了。

月亮只是借了太阳的光辉，本ID理论所框架的东西，才是太阳。
(2007-09-26 16:14:21)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-26 16:14:11
是不是买高价股更安全，尤其是上百元的？

==
只能说，高价的，散户都走了，杠铃举起来轻松点。但如果特别大的调整，谁都不会硬抗，除非脑子有水。
(2007-09-26 16:17:07)
********************
[匿名] 50年以前 删除此人所有评论

2007-09-26 16:15:47
老师好，对今天线段划分有疑问，1346上去那一段并没有破坏130向下段的最后一笔，所以我觉得不应该单独画成一段，也就是131段应该是图上的133的位置，请老师明示

==
这是第二种类型。
(2007-09-26 16:18:17)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-26 16:16:14
不知636年线会否有支撑。持有三个月了。

==
这种思维要不得，不要考虑什么支撑位置。看图形本身。而且，本ID不是一早说过，连半年线都没上，散户没必要参与。但这股票，中长线肯定是好股票，不过，最近和水井坊前期一样，进入一个怪圈。
(2007-09-26 16:20:07)
********************
[匿名] 新浪网友 删除此人所有评论

2007-09-26 16:19:31
请问缠主,对建行的定价怎么看?谢谢

==
本ID只看走势，不看定价。
(2007-09-26 16:22:40)
********************
[匿名] 夜雨 删除此人所有评论

2007-09-26 16:07:59
三九的走势就是教科书现场版，从去年到今年的走势是一部还未完成的作品，跟000858从20006年初到现在的走势都是主流资金的作品，他们有参照作用。

这样的公告，早在主力的意料之中，昨天有几人会在前几天卖了之后买回来呢？一般人，都会想今天确认了再买的，可再也不给机会了。所以我们能做的就是持有，逢低加仓。

说实话，三九我是从年前10元买入的，但仓位很少。到530低点加仓，四个月盘整中，有钱赚了，我就加一些，这一次18元加仓，21.5元再加仓。现在已经是最初投入的10倍了。自己认为，陪同他一路走来。是一次成功的操作了，对意志，对持股，对技术，都得到很大的提高。

谢谢姐姐，送给我最好的中秋节礼物，能对我在999的操作，发一朵大红花吗？

===
当然可以，大红花。成功操作一只股票，就是对自己心态最好的锻炼。

其实，每一只股票的故事都大同小异，就如同每一个故事，归根结底，都只是故事般平常。
(2007-09-26 16:25:55)
********************
年年一变三 删除此人所有评论

2007-09-26 16:25:28
请问缠主，这几天钢铁板块已经调整得比较厉害了，若再碰到大盘跳水，它能独善其身吗？
盼复！谢谢！！

==

涉及预测的问题，本ID都没兴趣。应该培养这样的习惯，就是你的眼光，只投向有买点的股票。

股票这面首想被宠幸，这很简单，用买点来搔首弄姿就可以。
(2007-09-26 16:29:45)
********************
对不起，马上有一个关于PE的会，必须下了。

再见。
(2007-09-26 16:31:30)
********************

=====一场酒，一场恨。 486e105c01000epr=====
对不起，帖子发了几次都没发出来，不知道是不是出什么事了。

看看再说。

先下，再见。
(2007-12-07 15:31:06)
********************

=====今天说股票是无耻的 486e105c01007uss=====
股票明早说，先下，再见。
(2007-12-13 15:23:08)
********************

=====再赋《临江仙》 486e105c01007vh8=====
[匿名] 弟子王虎 删除此人所有评论

2007-12-15 12:14:56
如何见得第八识，望禅师开示

=
你又如何不见得第八识？

先下，再见。
(2007-12-15 12:18:17)
********************

=====鸭头铡再铡周树人 486e105c01007ycb=====
迪拜 删除此人所有评论

2007-12-23 22:41:40
因为这玩意上不了狗头铡，也上了猪头铡，也就配上这鸭头铡。
==============

妹妹，这里好像少了一个字：上不了猪头铡，对否？

-

谢谢，刚回家，路上看了些东西，上火。抱歉。

先下，再见。
(2007-12-23 22:44:02)
********************

=====没有幽默感与修养成不了好的操作者 486e105c01008b88=====
[匿名] 学习 删除此人所有评论

2008-02-01 19:20:36
请问zf这样会不会是“韬光养晦”呢？

-
那痴呆的最“韬光养晦”了。
(2008-02-01 19:24:06)
********************
先下，再见。
(2008-02-01 19:25:46)
********************

=====教你打坐23：“任”病最缠人 486e105c01008bno=====
[匿名] 缠中解禅 删除此人所有评论

2008-02-03 10:09:31
请老师有时间讲讲《金刚经》，谢谢老师。

--

你是希望听文字上的《金刚经》还是真正的《金刚经》，如果是后者，本ID天天都在讲。
(2008-02-03 10:11:44)
********************
先下，再见。
(2008-02-03 10:12:06)